Ахтунг !

А тот ли файл ты открыл, мой любопытный компьютерный друг ?
Это не хэлп мануал по си плюс плюс билдеру.

Здесь - ЖЕСТЬ ОЦИНКОВАННАЯ !
Подумай, а может не читать тебе ЭТО ?


Обложка

Вася Ложкин.'Артель'. Холст, масло, 60 на 40


Титул

Книга учета жизни
опорного пункта любви к родине
Обложка - Вася Ложкин
Иллюстрации - из интернета
Россия 2008-2009
САМИЗДАТ


Фронтиспис

Не посвящается никому
Ибо нехуй
Или посвящается “русскому” “народу”
Самому терпильному народу мира


Введение в жесть

Чтоб ты сдох, мой далёкий неуважаемый интернетный человекообразный гаджет, жадно присосавшийся к пикселям экрана с другой стороны всемирной информационной помойки. Ты развалился в рабочее время в офисном кресле, или уютно расположился на диванчике, или трясёшься в метро с читалкой в руках; так или иначе, ковыряясь в отбросах всемирной сети, тебе попал этот сборник битов и байтов, гордо именующийся старым словом "книга". Книга больше не несёт вечного доброго умного, не надейся почерпнуть здесь очередной буквенной жевачки. Здесь жесть обычной жизни, всего того, что можно увидеть из обычного раскрытого окна, без слюноотделительного спора о цифрах, фактах и личностях. Жизнь она всегда проще, циничнее и жёстче, чем кисельные берега мягких виртуальных форумов. Читайте жизнь отсюда, с матом, с желчью, с гвоздями. Тем проще и понятнее будет жить.

Кому точно не следует читать эту книгу, так это людям, которые не в состоянии понять, что существует другое мнение, отличное от их нарисованного, обычно розового, мирка. Сюда относятся все типы фанатичных патриотов, которые на деле передовые гробовщики страны, под чьи вопли затыкают инакомыслящих и растаскивают страну; сюда же идут все чокнутые верующие со своими сборниками божественных сказок, которые уже не работают; сюда же идут недотроги, от слова "хуй" краснеющие как стоячая залупа. Много, кому стиль изложения и направленность мысли как кость поперёк горла. Так не можешь срать — не мучай жопу! Закрой эту книжку на этой же странице, закапай по десять капель петросяна в каждый глаз, запей пивасиком, и не напрягай мозг. Всем лучше будет.

А если ты уж решишь прочитать эту книгу, то заранее извини, товарищ, за то, что наступил тебе на мозоль. Предупреждал, не стой под стрелой! Всё написанное является подсмотренным в обычной жизни, и не является больным воображением автора или пропусканием действительности через кривую призму сознания. Это всё есть вокруг, это всё у нас сейчас, уже, непосредственно в этот момент, когда ты читаешь эти строки. Выводов и рецептов эта книга не даёт, потому что их нет.


Техническая часть

ССЫЛКИ

Эта книга есть один-в-один сборка постов из живого журнала автора по адресу:
http://gans-spb.livejournal.com/
Оглавление журнала на 2008-2009 годы
http://gans-spb.livejournal.com/36772.html
Книга в PDF и других электронных версиях доступна по адресам:
http://gans-spb.lenin.ru/GansSpb-ZhestOZink.pdf
http://gans-spb.lenin.ru/GansSpb-ZhestOZink.txt
http://gans-spb.lenin.ru/GansSpb-ZhestOZink.epub
http://gans-spb.lenin.ru/GansSpb-ZhestOZink.fb2

ВВОДНАЯ

  • Книга состоит из отдельных рассказов на три-четыре экрана чтения.
  • Все рассказы не связаны, читать можно с любого места.
  • Рассказы собраны в период с 1 октября 2008 года по конец 2009 года.
  • Отобраны читабельные, по мнению автора.
  • Комментарии в книгу не включались. Креативы не исправлялись.
  • Печатной версии этой книги не планируется.
  • Текст не проходил корректуру. Не стоит он того.
  • Много слов искажено преднамеренно, для образа.
  • Оригинальное форматирование убрано, везде плоский текст.

КОПИРАЙТ

Весь текст написан gans_spb лично ©. Дарю для чтения всем.
Коммерсантов в топку, не для коммерческого использования.
Иллюстрации: обложка и некоторые картины в тексте – Вася Ложкин
http://vasya-lozhkin.livejournal.com/
Остальное — нет авторов, нет копирайтов, есть безбрежный океан образов и словоформ. Закидывай невод свой с палубы корабля имени гугла, и принесёт он тебе улов. Все изображения, случайные морды на изображениях, логотипы конторок, принадлежат их убогим владельцам, пользуйтесь ими сами на здоровье. Или ищите все скачанные копии книги и доставайте их читателей, копирасты сраные.

ПОСАДКА

  • Книга никого не обсирает. И так обсирать некуда, кругом одно гавно.
  • Книга никого не расжигает. И так все вялые и тухлые, некого.
  • Книга никуда не толкает. Некуда. Просрали все полимеры.
  • Книга может заставить подумать. Есть такое. Уж извините.


Отзывы

Всё–таки дочитал до сюда? Тогда смотри отзывы о "творчестве".

john5r
Нагромождая превосходные степени эпитетов с сугубо отрицательной коннотацией, gans_spb втаптывает в грязь все составляющие окружающего нас мира - что-то искренне, а остальное, коего большинство, не очень; однако же, на его счастье, пирамиды экскрементов и вавилонские башни желчных брызг безразличны к степени внутренней честности.

rafail
Литературное творчество Ганса привлекает интеллигентскую прослойку не только пароксизмами мещанского апломба и ушатами кряжистой сатиры, но и возможностью окунуться в невротический внутренний мир автора...

(Анонимно)
За Джомолунгмой из отборного мата и реально аццких лингвистических оборотов, скрывается неравнодушная душа автора, взывающая к совести современных россиян. Если ты, дорогой читатель, осилишь восхождение, то тебе откроется Истина, но будешь ли ты готов ее принять?

krasnovskay
Ганс пищет всякую хуйню и пребень, автор никудышный, а всё туда же, славы и денег. Не читайте эту книгу, она говно.

nishinaka
Как опытный хирург, вскрывая гнойники, вырезая метастазы и опухоли очень больного, если не сказать смертельно больного человека, в искренней надежде принести ему пользу и облегчение страданий, Ганс из сАнкт-питербурга с помощью своего верного скальпеля-мата проводит очередную операцию. Ни один прыщик, нарыв или болячка не ускользнут от его холодного взгляда.

homerfc
О тебе, Ганс: Ганс, бесспорно является зеркалом настоящей России, да и остального мира. Он точно и досканально описывает то, что уже было, настоящее, и то, что ждет человечество. Герой своего времени. 		loooseeg
Дорогой соотечественниг! Открыв эту чудесную книгу, ты, расеянчег из наследных хрущоб, рискуешь обречь себя на изгнание из общества с параллельным анальным повыебом во все дыры и последующим выбрасыванием твоих разлагающихся останков на помойку к Ридигеру. Но если ты, расеянчег, при чтении креосов будешь действовать разумно, то разум твой очистится и ты познаешь Истину Рашкинского Бытия.

(Анонимно)
2 строчки от программистского столика
bool IsKGAM(String author) throws SwirlingOfShit {
  return author == "gans_spb" ? false : true;
}

(Анонимно)
дебил, бля

screwdiver
Сука Настрадамус долбаный.
Аведьтак ибудет. Бля.

(Анонимно)
хуета. автор преподносит очевидные вещи, пытаясь их выразить языком люмпенов.

(Анонимно)
с матами сильно перебарщиваешь и с живописанием говна…

(Анонимно)
Топикстартер знатно просрался своим постом. Молодец. Хороший у тебя тут сортир.

(Анонимно)
Типичный пост офисной быдлятины, у которого ЧСВ овер 9000

(Нагуглено)
По мне какой-то бред неудачника с комплексами. Один взгляд на Оглавление позволяет диагностировать пациента быстро и точно.

nnm: igaron
Дикие комплексы, зависть и потуги на остроумие. Автор, срочно найди крепкую белую стену!!!

nnm: SENya78
Словесный понос обиженного на жизнь!


2009-10-16 14:11:00

О гарнире

Что ест и есть русский человек,
может ли он съесть мешок брюквы?
Гастрономическое.

Что русские едят помои, и сами по себе помои, потому что ты то, что ты ешь, это не секрет. Наши магазины разделены на два полужопия, в одном ряды водки до потолка, во втором помои. Стандартная технология такая: русский после тяжёлой "работы" заходит в помойку шаговой доступности, в одном полужопии берёт поллитру бодяжной водки, а в другой пачку котлет "ридигерова поджарка" из отходов переработки макулатуры, дома его ждёт футбол и пивасик. Незатейливый быт высокодуховной нации, чехова и достоевского, циолковского и попова. Посетители ашана тоже не блещут креативом, гигантские телеги набиты трёхлировыми сиськами пивной мочи, завалены воздушными пакетами жирной прессованной чипсовой хуйни, венчает эверест помоев палка сырокопчёной колбасы - аттавистическая отрыжка совка, пара пузырей водки и жидкость-незамерзайка из древесного спирта "залейся и ослепни" с ароматом надувной женщины. При всём возможности выбора, другой альтернативы почему то не наблюдается. Вот вам и сыры по пицот рублей, настоящие, и вино неплохое, икра, рыба свежая, мясо свежее, чож вы помои то берёте? Когда от дела отваливается логика и наваливается хуякс, я объясняю это так же, как и блеющий пассивный гомосек по радио "радонеж" на средних или длинных волнах "русские всегда идентифицировались духовностью и соборностью". В общем умом это не понять, спишем всё на соборность, слово песдатое. Итак, соборность русских людей заставляет их есть помои, вот! Не просите меня найти логику в этой фразе, она умерла в соборности и духовности. Тем не менее, возьмём нашу совковую лопату, и ковырнём исторический путь гастрономии русского народа, вместе с их соборностью, христоцентричностью и воцерквлённостью. Аминь!

С давних пор русскому человеку мешала нормально жить соборность: то сына в рекруты надо отдать, то попу всю жрачку вкусную принести. И духовность мешала, даждьбог не велел жить в тепле, а велел ебошить на север лютый, где даже кочки замерзают. Примерно в таком бодрящем окружении и жили русские, среди сугробов и паханов, которые всё отнимали. И объясняется это только даждьбогом, ярилом, да соборностью. Потому что другие народы почему то не попёрлись морозить сраку в топкие болота, а своих паханов регулярно обезглавливали, так сказать, для механического достижения консенсуса. Места у нас лютые, для жизни не пригодные, даже бедным животинам. Если я в доме каменном вымерзаю как снежный человек, что говорить уж о бедном лосике и кабанчеге, которые одни одинёшеньки в этом лесу прозябают. Возьмите машину и ночью, осенью, заедте в лес, если не пересрётесь, и прокричите "Кабааанчеееег, лооооссееег", никого вы не докричитесь. Лосег не дурак, он в швеции живёт. Конечно, русские соборные летописи говорят нам, что на руси дохрена водилось живности, просто немеряно, всякой вкусной и шкворчащей. Отсюда, что бы её съесть, её надо убить, а значит раздать народу оружие. И если некий крестьянин может завалить целого лося, то что ему стоит завалить и царя? Охотники люди сурьёзные, на компромисс не идут, угандошат и съедят, и не подавятся. Поэтому, товарищи, сдаётся мне, что всех охотников выперла из страны соборность, и отстались одни крестьяне лапотные. Так или иначе, не буду растекаться мыслью по древу, история дело тёмное, но россия в массе представляла собой сборище тупых крестьян с плугом и горбом. А почему не было охотников, потому что их повывели всех, или действительно дичи в лесу мало, этого за давностью уже не понять. Поэтому россия страна аграрная, прости господи, глядя на эти болота. То есть мало того, что дебилы, припёрлись в болота, так ещё и репу там начали сажать. Какая-то непробвиная тупость, глупость и отсутствие логики, с самого начала страны. Такие хуяксы постоянно нас сопровождают, делая россию кантовским объектом непознаваемым.

Наши люди дико, беспросветно тупы, и дико, нереально упёрты. Это даёт возможность, например, рыть огромную яму годами, или пытаться выпить всю водку в киоске напротив, или жрать всю жизнь репу. Надеюсь, среди вас не будет возражающих, что русские всю жизнь ели помои? Можете, конечно, погуглить "русская кухня", и прочитать первые десять накрученных сылок "кафе антибогословное, рюсская кюхня, заходы да!?", и далее описание русских пиров. Может создаться впечатление, что русские с утра до ночи хавали блины с чёрной икрой, осетров, соловьиные язычки да кулебяки с мясом. Умный человек из этих описаний вынесет ровно одну древнюю русскую мысль: ебаная маськва как грабила всю страну и по возможности сопредельные государства, так и дальше грабит и набивает свою ненасытную утробу. Но нам интересен народ, обычные люди, что они смогли выжать из этой убогой земли, чем жили? Ответ простой, как нанотехнологии: русские всю жизнь питались репой. Ебаной сраной чёрной репой, репой, блять репой, ещё репой, а потом репой и репой, закусывали репу, срали репой, блевали репой и ссали репой. Репа репа репа, ёбаный турнепс, чорная редька, сраная свёкла. Скажи, мил человек, ты удивляешься внешнему виду картофельной хари россиян? Ты удивляешься картофельному мягкому никакому поведению россиян? Ты, мудак, ждёшь от людей, миллионы лет жравших одну репу, действия? Тебе нужны ещё доказательства фразы "с кем поведёшься от того и наберёшься"? Вот тебе тема для нобелевки, нано-переход генома жратвы в геном поглощающего объекта. Я тебе и опыт придумаю: дать в рожу русскому и грузину, и во втором случае после больнички напишешь отчётик, и и нобеля получишь. Русские это пожизненные мякиши, вечные терпилы, сами выстраивающие зэковские законы терпильного подчинения везде, где русских больше двух, т.е. от кабины самолёта до всей страны. Часть ебёт, часть терпит. Вот вам и самоидентификация русских, соборная терпильность. А откуда она взялась? Я в душе не ебу, товарищ начальник, но есть у меня кое каки соображения, не доказанные ещё однозначно, но оченно логичные. Я считаю, что то, что человека окружает, то он сам и есть. Русского окружают серые бараки, заплёванные грязные мостовые, хамство на дорогах, воровство на работе, петросян анальный и разномастные попЫ на джипах, полощущие свои хоругвийные хуи в тупых мозгах паствы. И я считаю, что всё окружающее, как чувственное: визуальное-слуховое-едальное-ебальное, так и социальное рабочее-воровское-хамское, всё это переносится внутрь человека, в его ДНК, программирует его на определённое поведение, в этом и состоит самоидентификация. А именно еда, как первейший и наиглавнейший фактор вообще жизни на земле является, во многом, самым определяющим жизни индивида. Поэтому русский человек - это репа, как снаружи так и внутри, бесполезная рыхлая репа.

Есть прекрасный анекдот, как спорили два генерала о питании в нашей и в их армии. Их как сказал, сколько калорий дают их солдатам, наш чот посчитал, и воскликнул "брешешь, не сожрёт солдат два мешка брюквы!" И в этом вся россия! Наше детство начинается с запихивание в нас, с пиздюлями и подзатыльниками, ебаной опостылевшей каши. Ешь, сынок, будешь сильным. Спасибо, мама, ещё добавь, что в рекрутёры возьмут с радостью и сдохну за царя. С хуяли я с распаренного зерна стану сильным, не задумывались? Жирным, картофелеобразным бесхребетным увальнем - да, сильным - никогда. Каша - параша - раша, родина, сынок. Щедро поила меня ебучей полбой, этой похлёбкой каменного века, которой пять тыщ лет, варёные зёрна, от которых отказались по максимуму все в наш век. Кто то там, всё больше бывшие совковые заводы каш, находят витамины АБЦД и микроэлементы, но я как тот генерал вам скажу - брешете, не сожрёте вы столько каши! Дальше - больше. Супы. Кочан капусты на ведро воды, и это жрать? А мясо? А мяса вам хуй, царь сказал, помните, что всегда надо было в общем чане ловить мясо? Его там был хуй да маленько, вся россия реально жрала капусту, причём тухлую, квашенную, с отваром капусты. Тухлая, потому что в таком ебаном климате надо было год сохранять жрачку до следующего урожая, проклятая земля! На второе была репа. Мочёная, печёная, квашеная, хуяшеная, любая, но несъедобная. Слабо жрать варёную репу всю жизнь, всегда? Ведь русские гоблины до самых яиц, не допёрли даже простейший майонез сделать, из желтков и растительного масла, так всю жизнь и давились пресными кашами и варёной репой, да отваром капусты. А когда царь привёз картоху, которая однолетняя и проще ухаживаемая и более урожайная, чем репа, так народ натурально пришлось расстреливать, что бы заставить перейти на более лёгкую в возделывании картоху! Всё, что русская кухня имеет, буквально всё, привезли сюда и насильно расжёвывали недоразвитым русским. Так я охарактеризую русскую кухню в целом: русские всю жизнь жрали один ГАРНИР! Ну что, вы всё ещё хотите русской кухни? Тогда мы, с ведром отваренной капусты и пареным турнепсом идём к вам!

Когда кто то русским объяснил, что только с одной репы протянешь ноги, надо бы и еду есть, то доля еды начала неуклонно возрастать. Появилось мясо, и как только оно появилось, сразу даждьбог пошёл ссать в лес, и народец потянулся в города, делать баррикадки. Оказалось, что турнепс, капуста и прочее сральнооблегчающее пойло называется гарнир! Украшательство к остальному блюду! О боги, ебануццо, всю жизнь лапотная россия заказывала в ресторане три корочки хлеба, пшённую кашу и ведро водки, а оакзывается в меню было мясо! Везде было мясо, хищники мы, у нас четыре клыка, посмотрите в зеркало! Вы у коровы клыки видели, или у зайца? В рашке только его небыло, как писал выше, то ли ружье не раздавали, то ли охотиться было лень, то ли звери ебали жить в таком болоте, но мяса небыло. Была рыба, вялая, как сами рашкинцы - речная. Купите в ашане озёрную форель и норвежскую, морскую, разница будет более чем, у речной мясо как пластилин, как у подтатливого рашкинца ручки в момент выбора депутосов. Все люди как люди, или кабанов дерзко били ногами в лесу, или рыбу ловили в океане, одни рашкогоблины забрались в такое дерьмо, что ни зверей ни рыбы, одна ебаная репа. Конечно, после этого фраза "русская кухня" как то блекнет, кому в голову взбредёт затариваться по горло одним гарниром? И эта русская традиция, жрать всё время всё с хлебом, как блокадные ленинградцы. Вы, блять, ещё пицу с ржаным хлебом херачьте, позорище. Или забить вкус стейка килограммом несъедобной рашкинской картохи и запить поллитрой водки. С таким же успехом можно было вместо стейка съесть гигантский чертёжный ластик. Да, всегда меня удивляла убогая рашкинская картошка, как выковырнутые глазки чертей с преисподней, такая вся маленькая, ебанёшься чистить глазки (очень по русски), половина гнилая, и на вкус как болото. В 90х все сажали, у всех есть точное знание - хуй тут чо без камаза пестицидов и вагона радиоактивного сранья соевых коров вырастишь! А вы говорите, россия не ад, ха ха! Нормальная кухня - это кусок еды, то бишь мяса, аранжированный вокруг, в соответствии со значением французского слова le(s) garnir, всякой сопутствующей хуйнёй, и это главное отличие кухни эльфов от репейной русской кухни. Поищите в интернете картинки ихнего "les garnir" и нашего "гарнир", и вы всё поймете о загадочной русской душе.

От такой беспросветной жизни русские всегда пьют, много и без толку. Что есть первая строчка в любой русской кухне? Сбитень, с кучей стишков и прибауток. Кароче, бухло. Русский начинает с бухла, это логично, без этого здесь не выжить, ни морально ни физически. Есть некие сбитни без алкоголя, но назначение и существование их сомнительно историкам, зачем хлестать медовую воду, в чём концепт? Сбитни сделали в великом русском самоваре, который был пизжен у персов, если кто не знал, так же, как и матрёшка с пельменями у узкоглазых и как блины из древних ебенёв. Русские никогда ничего не изобретали, у них вся жизнь уходила на выращивание и поглощение пустой репы. Да и спиздить всегда можно было у соседа, в случае заварушки какой. Вот мы и пришли к выводу, что формула русской кухни - гарнир с водкой. В любом сочетании, в любых пропорциях, в любых количествах, что можно лицезреть в любом фастфуде в любом торговом центре. Вот грузины, вполне уважаемые товарищи, едят чистое мясо и заедают щепоткой травы, и хрен им сапог впаришь, чуете разницу? Подумайте об этом, это вам не хиханьки-хаханьки, ты то, что ты ешь. А чечены едят людей, а русские репу, поэтому чечены стоят выше в пищевой цепочке. Вам всё ещё смешно? Аффтар пишет смешную хуйню, насосанную из пальца? Соброность с духовностью веками прописывалась царскими палками в наше ДНК, так что вполне закономерно наблюдать россиян с бутылкой водки и мешком картошки в ашане, где есть сыр бри и копеешное французское вино. Русский доказывает всему миру, что его просто так не возьмёшь, на мякине не проведёшь, он ест чорную репу, чипсы, бумажные котлеты и соевые пельмени по цене парной телятины, но всеми конечностями упирается от нормальной еды. С одной стороны это вековая вынужденная традиция поглощать тонны гарнира, с другой, может боится, что начнёт правильно питаться, потом правильно думать, а там станет неуютно в своей улитке приятного оцепенения, спать плохо станет, задумается о лчшем, и придётся брать вилы. Куда как проще хлестать гидропонный сбитень и заедать тухлой репой. Это вам и соборность, и самоидентификация. Русский идентифицируется с пустой пресной репой. И не ждите от него свершений, русский это гарнир.

С гастрономическим приветом, Ганс.


2009-07-29 13:32:00

О грид супертрипе

Теперь всех нанороботов будут объединять в торсионный грид-супердебильник.
Ничего не поняли? Потому и рашка!

Любого ИТшника торкает, когда из презика вылетают околокомпьютерные слова, и ему кажется что вот, наконец то, заметили, оценили, и наконец то счастье. Любого чиновника тоже торкает по каждому высеру господ спортсменов: что дзюдоиста что штангиста, и свинячьи глазки чиновника начинают судорожно судорожно мигать в стократ быстрее винчестера, где бы на этой теме бабла наварить. Приводит это как всегда к одному, что узкопрофильные направления вбиваются своим узким интеллигентским профилем поглубже в россиянскую грязь, а широкопрофильные управленцы ещё больше расширяют свою взяточно-откаточную харю на государственной кормушке. Так было, так есть, так будет всегда, до последнего сгнившего рашкинца.

Вся суть и смысл рашки в воровстве, если хотите более лояльно - в "управлении финансовыми потоками", эмбиэй рашн стайл и всё такое. Эта страна как прохудившийся клапан на кране, пропускает через себя грязь нефти для общего мирового пользования а часть безвозвратно уходит в песок. Но труба находится у такой мерзкой фекальной параши, что ни один человек не захочет лезть свинтить такому крану башку - нехай течёт. Полностью всё сразу уворовать не получается, мешает досадный советский атавизм из многомилионной армии гоблинов, которым надо не мешать медленно себя гробить. Для этого у нас есть интересный интерфейс, под названием "государство", в виде того же нано-дзюдоиста и нано-штангиста, а также вездесущий информационный канал теледебилятора. Почему прям взять и всё совсем совсем под ноль не спереть для меня загадка, и мы периодически наблюдаем забавную торсионную клоунаду по ящику, периоды которой падают как раз на моменты, когда тырить становится меньше.

Забавные псилобициновые креативы наших правительственных торчков рассмешат даже царевну несмеяну, у которой на её глазах ток что выебли и сожгли папу маму, насрали в розовый пежо и утопили собачку. То какаято непонятная ракета Булава, годами тысячями рабочих вытачиваемая в глухой сибири на секретных заводах напильниками из реликтового сплава, найденного на развалах мартеновских печей демидовских заводов. Болванку выточили целиком из железа, а двигатель забыли поставить, вот она и не полетела. Хулеж, последнего учёного, который догадывался, что внутри металлического цилиндра надо ставить двигатель, угандошили ещё при сталине, а все сторублёвые инженеры переквалифицировались в челночников с клетчатыми сумками.

Потом были какието нанороботы, с рыжим наночубайсом. Предполагалось, что рыжие нанороботы ползают по карманам россиян и отымают деньги, а также стучат на тех, кто пользуется скайпом, торрентом и ЖПСом. Так такие нанороботы есть, имя им - менты, и рулят ими в другом министерстве. С предателями родины, которые пользуются империалистическим ЖПС на империалистических иномарках потом разберёмся. Не исключено, что чуб на своей рублёвской даче готовит армии особо злых рыжих-которышек в ментоформе, что бы в годы депрессии пролезать в самые мелкие дырки и отнимать у спрятавшихся россиян последнее бабло.

С торсионными двигателями всё понятнее, российский торсионный двигатель - это двигатель на феррари сынка профильного министерства, приобретённого в процессе реализации гос программы "торсионный двигатель". При этом любой двигатель, купленный на сворованные бабки от этой программы, является торсионным. Таким образом убиваем двух зайцев: во первых в россии появляются машины на торсионных двигателях с воро-мажорами за рулём, а во вторых доказываем тупым эльфам, что задача имеет простое и быстрое решение, без мерзких слизняков профессоров и никому не нужных научных изысканий. Также можно увидеть торсионные яхты и торсионные частные самолёты на ворованных виллах. Это россия встаёт с колен и увеличивает научный потенциал.

Аманита трип

Последние грибы, которые откушали наши воро-вожди, были особо забористые. Любой питерский торчок знает, что в конце лета поганки есть ненадо, там много вредных канцерогенов, но видать студентам ЛГУ и летом по блату заносили дозы, поэтому наш штангист, после изнурительной тренировки в спортзале, решил тяпнуть протеинового коктейльчика "моё псилобициновое лето". После этого из грибного кумара выплыл пейсатый еврейчик в кипе, и картаво заворковал "тгуба, гешефт, феггаги на тогсионном дигателе, будка на вилле у дзюдоиста и вечное щазтье". Затем у евгейчика в руках показались счёты, обычные деревянные счёты, и костяшки счёт быстро забегали по ниточкам, а при столкновении между ними с чавканием вылетали капли нефти. Евгейчик начал быстро сучить лапками, костяшки заметались в конвульсиях, все счёты и руки торгашика покрылись толстым слоем нефти, а в кумаре начал чётко прослушиваться торсионный двигатель феррари и забегали рыжие нанороботы. "Ещё ещё!" в экстазе кричал штангист, "Ещё хочу, больше, больше". Вдруг костяшки превратились в огромные колёса, счёты в суперсчёты, а нефть потекла с них рекой. Штангист поставлял своё мускулистое полутораметровое тело грязным потокам, судорожно размазывал пахучую грязь по ляшкам, и орал "Ещё давай, болше, мать твою, больше!". Сказано-сделано, туман расступился, и в небе показались другие счёты, такие же супер большие, но их было много, очень много, всё небо было расчерчено в клетку миллионами суперсчёт. Еврейчик хитро подмигнул, сделал пару пассов, и сказал магическое заклинательное слово "Грид!", как вдруг все суперсчёты на манер стальных лап крюгера внули по бокам свои спицы и вцепились друг в друга, организуя единые циклопические суперсчёты. Гигантские костяшки счёт забегали по соседним счётам и начали усердно толкать нефть куда то туда, за горизонт, но масштабы толкания поражали всё воображение! Небо потемнело от стекающей нефти, уши глохли от чавканий ударов костяшек друг об друга, нефть конвульсивно высасывалась из за одного грязного и мёрзлого горизонта и уезжала в другой светлый и белый горизонт. Феррари и будка на вилле у хозяина в ницце вдруг стали так отчётливы, а что штангист схватил масляный гриф штанги и начал яростно надрачивать в судорогах выкрикивая "Да, о е! Так! Супер! Грид! Еее, о, фантастишь!" Еврейчик сладостно прикрыл глаза и прожурчал прямо в ухо спортсмену: "Супер и грид! Грид и Супер!". Затем кумар начал исчезать, расторопные рыжие нанороботы весело подмигивая начали прятаться в норки, а суперсчёты погрузились в невесть откуда взявшийся кумар. Грибы отходили.

Штангист очкнулся посреди качального станка, удроченная пиписька свисала обжамканным червяком указывая по фэншуйски на запад, жопа ныла от воткнутого туда пластмассового грифа штанги для девочек, а всё вокруг было забрызгано продуктами бурной жизнедеятельности в процессе грибного трипа. "Супер и грид? Национальненько!", вздрогнул штангист от голоса сзади, обернувшись он лишь краем взгляда заметил удаляющееся дзюдоистское кимоно. Штангист нервно вскочил, протирая станок, и побежал в душ, приговаривая "супер и грид, грид и супер, не забыть бы".

С супергрид приветом, Гансъ.


2009-08-31 13:57:00

О дебилах и чиновничестве

Были же люди, как люди, и вдруг все сразу стали кретины.
Брат 2

Дебилы среди нас, как они достали!
А в топ списке дебилов у нас традиционно чиновничество.

Рашка - родина дебилов. Это распространенное мнение и визитная карточка нашей страны, равно как и алкоголизм с воровством, плохие дороги и духовность. Уровень дебелости нашей страны зашкаливает, впрочем как и остальные наши "достижения". Однакож, если дороги у нас традиционно говёные, бухаем мы с зарождения земли, воруем ещё раньше, то некоторые старожилы считают, что раньше все были таки нормальными людьми, и лишь потом стали дебилами. Такая запутанная история с дебильностью получается, а если запутанная и про рашку, то мы идём к вам!

Дебильность это когда человек может ничем внешне не отличаться от других, однако сложно воспринимает логические связи между предметами. Ахтунг, дебилы среди нас! Конечно, это несложно проверить, достаточно вляпаться в дерьмо любой гос организации, слава вертикальному путимеду, коммерческие у нас задавлены в полное гавно. Разговор пойдёт о госструктурах и нашем славном чиновничестве, воистину, у любой мало мальской "коммерческой" конторы торчат погоны. В любом госдепартаменте вас встретит свиномордый чиновник, который будет виртуозно жонглировать словами, и даже согласиться с вами по многим аспектам разговора, но вот как только выйдите вы за дверь, будет полное ощущение, что вы час сидели с лингвистическим роботом по перемалыванию слов и фраз. Результатом общения будет пук в воду, нулевой выхлоп. "Дебилизм", подумаете вы, и будуете абсолютно правы. Если спуститься на уровень ниже, в какую нибудь приёмную этой госструктурки, вам так в морду прямо и заявят: мы, мол де, сертифицированные дебилы, и даже справка есть с приставкой "Гос", а вот у вас есть справка? Нам нужна справка из другой госконторы на бумаге из кожи с жопы драконы, на формате А2, о том, что эта справка говорит что справка нужна для получения новой справки в нашей госконторе, но вам её не дадут без нашей справки, потому что мы дебилы, гыыыы, и идите нахуй у нас обед. Если вы натурный такой дебил, то вы пойдёте в суд, где с вас спросят обе справки, что бы сформировать дело на те госконторы, ну а так как у вас справок нема, так и идите гражданин дебил нахуй и не отвлекайте суды. Вот такой круговорот дебилов характеризует развитое цивилизованное общество эпохи айподов и пидоров, а вы что хотели?

А мы хотели, приехать на чорном жыпе и получить сразу причитающееся нам по закону, далее подчеркнуть нужное, что вы там хотите от государства. Объясняю кратко - хуй вам. С позиции милионной армии нищих госработничков это будет выглядеть так: какойто пидорас ворует ворует там себе, а потом приезжает к нам за справкой, и получает её? А как же справедливость, революционные корни, равенство и интернационал? Да вот хуй вам, родной товарищ, а не справка, побегай-ка, хер на джыпе, потрахайся, помордуйся, ткнём мы тебя мордой в гавнецо то, что бы не забывал, что такое же гавно, от сохи. И в этом великая сермяжная правда мудрого народа, я в гавне, и ты в гавне, вместе мы в такой стране. Вот вы ведь забываете всё время, что госструктуры и чиновничесвто это и есть твой сосед с лестничной клетке, и ему завидно видеть твой джып под окном, и он годами ждал тебя в своём кабинете, что бы оттрахать тебя и высушить, и пропустить через целый коридор таких кабинетов. Поэтому, когда торгашня на бентли собирается ныть под окнами смольного о притеснении их убыточного бизнеса, как они из своего кармана, ради горожан, делают торгаш бизнес, мне охуительно смешно! Торгаш суть сука и тварь, дерьмо, просравшее нашу коммунистическую цель, кариес, разрушивший всё человеческое в человеке, это жидо-хачовая срань заикается, что его прижимают. Прижать торгаша - это выколупать его из джипа и придавить плитой на стройке, это вот будет прижать. Нет, родной, что ты бандит и вор, нахапал и барыжишь, так вот приди ко мне, к тому, кто не смог наворовать тогда, в 90х, приди к чиновнику, и мы поговорим о бизнесе и о всём на свете. А если ты будешь плохо себя вести, то я включу дурку, и тогда ты никогда не получишь нужное разрешение, вообще никогда, несмотря на хохломской бентли с ферарями. Да да, родной, есть такой тумблер у любого умного россиянина, так и подписан "дебил вкл/выкл". А будешь выёбываться своим ферраи, так я и ручку покручу "дебил больше/меньше", и хоть ты уебись ты со своими пальцами тут, против системы пальцами не идут, ты денежки готовь. В этом заключается самый главный механизм распределения в рашке, дебильная многомилионная чиновничья армия высасывает бабло по всем дозволенным направлениям. Иначе бабло соберётся в карманах у нескольких человек, а остальные все подохнут, что не вяжется с идеалами равенства, прочно вбитых любому русскому в позвоночный столб.

Смотрите шире, думайте глубже. Идеальная система без дебилов угробит страну сразу. Дебил - вынужденная мера защиты обычного русского человека. Дебильные миллионные гос ведомства кормят пол страны серых средних человеков, это наш русский вэлфер, только на работу надо появляться. Заменить кучу дебилов группой высокоинтеллектуальных профессионалов? Запросто, а куда вы денете миллионы людей, на улицу? Дебильные тупорылые системы это свойство нашей сырьевой державы, это утилизация средненьких людей. Дебил - чиновник, это прекрасно. А то вдруг раз, и сделает дорожный чиновник все дороги на раз, и больше делать нечего будет, и нах его миллионное ведомство не нужно, и что делать такому чиновнику? Вот тогда чиновник и будет дебил, если будет работать хорошо, а пока он сидит как дебил, он умный. Мощно? Потому и рашка! И не надо думать, что чиновник дебил в принципе, как раз дебил тот, кто стоит перед ним на ковре. У чиновника с такой дебильной системой есть всегда дополнительный гешефт в виде обходных манёвров за скромное вознаграждение, и чем дебильнее система тем больше гешефт у чиновника. Регулируя уровень дебильности можно регулировать степень перераспределения денежных потоков. Если кто сильно одебилился, того царь поправит, что бы в среднем и денег всем раздавалось нормированным баблодождём, и дело хоть как то, но делалось. Всю эту систему снизу пирамиды поддерживает наш любимый, вечно терпимый христианский народ, с разъебошенными обоими подставленными щеками. И дорогущий проезд в маршрутках, дороже чем на своей машине, и ценник в продуктовых магазинах, и ценник на бухло, всё это заряжено суммами под взятки и откаты, и всё это питает вмеру одебиленный и тонко отрегулированный механизм государственно-коммерческого союза. Так что настоящие дебилы всегда снизу, господа, это контингент футбольных матчей, аудитория дом-2, и потребители клинского. Вот они где, дебилушки русские. Потому и быдло, вы уж извините.

Делать с этой системой ничего не надо, она главное распределительное колесо в экономике страны. Тут или всю систему менять, или ничего не трогать. Относиться надо с пониманием. В очередной раз, когда столкнётесь с дебилом, но с таким, который вас, крутого джипермена не пускает дальше, то вспомните о роли дебилов. Значит или вы гуляете пешком за справками, и оплачиваете всё своим временем, или берёте крепость сразу деньгами. Эта схема справедлива ко всем дебилам: ментам, чиновникам, депутатам, ЖЭКу, даже сантехнику, и всем всем всем, кто на госслужбе, т.е. почти ко всем. И не исправите вы эту систему никак, а только хуже сделаете, как всегда. Давайте я пойду в гаи и буду честным эффективным гайцом. Уверен, за год работы я законно честно отниму права у половины питерских водителей, а вторую половину честно и справедливо засуну на штрафтстоянку, и ХУЙ вы у меня оттуда выберетесь. Господа, грамотно одебиливайтесь! Не пивасиком и дом-3, а путём кафки, официальных дебильных схем, и народ потянется к вам для решения проблем. Вот путь к счастью в путиномедведской чиновничьей рассеи. Бандиты срубили бабла в начале 90х, программистишки в конце 90х, торгашки в начале нулевых, а чиновники отнимут ваше бабло в конце нулевых. Мы страна равенства и революционных традиций, не битьём так катаньем, разровняем наличную массу по населению! Воробандит 90х, готовь жопу, я жду тебя за своим суконным столом, тебе пиздец, я - дебил! Я смотрю дома тарковского и читаю декарта, у меня 20 лет опыта во всяких разных коммерческих и гос структурах, я досконально знаю, как надо, быстро и эффективно, удобно и легко. Но поэтому трепещи, сука девяностых, тебе неиллюзорный пиздец и ахуй, ты ссохнешься и сдохнешь перед мои столом в мучительнейших корчах в своих дольчегабановых трениках и деревенской кепке, сжимая в руке с наколками так и не подписанную справку. Я тебя дого ждал, коммерсант пидорас, я откушу тебе голову и высосу из тебя моск так, как не делают рукожопые дантисты в путочной камере (опечатка). 20 лет ты ездил на БМВ и жрал рябчиков с ананасами, десят лет тебя доил менеджер по продажам, туповатый но хамовитый полупидорок из поволжья, списанный этим кризисом нахуй. А я всё это время плёл паутину ахуительно, фантастически, неибически дебильной государственной системы, и теперь в моей паутине вы все, защеканцы, нахапавшие бабла в те годы. А я мелкий дебильный паучок, подбирающийся к вашему карману. И вертикаль мне в помощь, славься пупу и муму во все времена, дай боженька щазстливых и долгих им лет жизни. Да, я дебил, я жду вас в моём уютненьком кабинете, там и поговорим.

С дебильным приветом, Ганс.


2009-05-14 12:50:00

О законе

Что такое эта ваша разруха?
...разруха не в клозетах, а в головах.

Все знают, что в рассеи закона нет.
И клянут в этом злобное правительство, путина и ридигера.

Ключ к пониманию нашей "загадочной" души лежит в нас самих, в россиянчигах. Нет никакого путина и правительства, есть куча россиянчиков, муравьиный разум которых и сделал "эту страну". И закон у нас "что дышло" тоже потому, что очень много "поворачивателей" этого дышла, буквально каждый. И закон у нас как бы есть и его как бы нет. Но не потому, что все гавно в смысле все вокруг гавно, а именно потому что каждый лично, персонально гавно, в разной степени гавнистости.

Длительное совместное существование особей человеческого пола, дабы не вымереть, привело к своду понятий, именуемым гордым словом Закон. Иначе самый сильный качок быстро вырубал всех очкастых умных ботаников, трахал всех баб в округе, сжирал все съестные ресурсы, и закономерно умирал от голода, равно как и всё племя. Кстати, очень похоже на рашку путино-эльцинского разлива, не замечаете? Закон это то, что не даёт сильным бить умных. При этом образуется божественный конгломерат а-ля Мастер-бластер из фильма Мэд-Макс: сильный орк снизу и немчик инженеришко сверху. Жизненная получилась концепция, сила + мозги страшная сила, смотрите хотя бы америку. У нас в рашеньке как то с мозгами было тухловато, поэтому получалось всё через трицепс, но без мозгов. А вот на картинке сверху всё как раз через жопу. Это и есть рашкинская фемида. Свинорылое жырное быдло сидит на остатках вменяемых людей.

Раскрою вам тайну, россеянчеги, вскрою ваши слипшиеся от гноя вранья веки. Закон у нас ЕСТЬ. Не хуже и не лучше чем у других. Закон полноприводный, с конституцией, гарантом этой самой в нагрузку, с кучей федеральных законов, с конституционным, гражданским, уголовным правом, и с кучей всего на свете. Бери-читай-действуй. Искать изъяны можно даже в феррари мурчелаго и найти, бардачок например маленький. Но если наши законы и не феррари, но уж точно какой нибудь ВАЗ или Волга. При надлежащем смазывании едет куда надо и как надо, без особого комфорта, но функцию выполняет.

И ну конечно, предвидится гигантский шматок свекольного кала, летящий в вентилятор. Итак, хором, на мотив заунывной деревнеской песни о тяжёлой доле: "абля ментысуки, ОМОНпидорасы, путиннихуянеделает, правительствосволочи, ДПСвааащееее, рашкапиздецгавно". Проорались? А теперь читаем тов. Булгакова, вынесенного эпиграфом к этому тексту, дорогие мои нихуянеизменившиеся с совка ленивые свинорылые россиянчики:

Следовательно, разруха не в клозетах, а в головах.
Значит, когда эти баритоны кричат «бей разруху!» — Я смеюсь. Клянусь вам, мне смешно!
Это означает, что каждый из них должен лупить себя по затылку!
И вот, когда он вылупит из себя всякие галлюцинации
и займётся чисткой сараев — прямым своим делом, — разруха исчезнет сама собой."

Это не просто строки, которые каждый должен киловатным паяльником выжечь себе на лбу, что бы каждое утро начинать с просмотра истины в зеркале. Булгаков дал нам ЛЕКАРСТВО. Это оно, товарищи, горькое, мерзкое, неудобное лекарство, которое каждому гоблину с россиянским паспортом надо выписывать в лошадиных дозах, давать перорально и анально через клизму, вбивать четырьмя капельницами-квадро через вены всех конечностей, вмазывать на ночь в кожу, делать уколы в сраку, в сердце и прямо в моск. Эта незатейливая шутливая реплика проф. Преображенского говорит нам, начни с себя, сука!

Каждый должен уважать закон. И путин и ганс. Путин уважает: в кремле ни разу не видели его ссущем под ёлку, пиво не пил в александровском саду, к людям не приставал, и в фонтан - прошу заметить - тоже не ссал! Ездит только на зелёный свет, платит налоги. Есть претензии? У меня нет. Возьмём ганса. Четыре штрафа за 10 лет езды, 3 за скорость и 1 эвакуация. Налоги плачу по мере сил, уже говнецом попахивает. Ссу только под обезвоженные ёлки, в фонтан падал один раз в петродворце по молодости, и то охрана туда толкнула. Тырил электричество, заметили, вхерачили штраф и вырубили кусок кабеля из стены. Туда сюда более менее, криминального и разрушающего страну ничего. Так к кому же тогда вопросы о законе?

Вопрос к тебе, россиянчиг. К тебе, весь ты от сохи да из деревни постколлективизационной. Это ТЫ ездишь по встречке, ты выезжаешь на перекрёсток на красный, ставишь свой чОрный жып на газон. Ты же работаешь полностью в серую, не платишь никакие налоги, включая налог на свой сраный восьмилитровый жып. Ты же берёшь откаты и тыришь рулон руберойда через забор. Ты засираешь лес и реки б/у шными гандонами и ходишь налево от жены к несовершеннолетней жительнице жулебино. Срал ты на закон, во всех его проявлениях. Ну и чего же ты хочешь от закона, а он тоже как бы срал на тебя.

Предвидится гигантский шматок N2 морковного кала, летящий в вентилятор. Итак, хором, на мотив эх дубинушка: "абля ментысуки, ДПСващеее, бандитыблядь, бизнесменыёбана, ворьёвсехстрелять, они САМИ ПЕРВЫЕ". Проорались? Хорошо! Они то первые начали, а вы вторые продолжили. Поэтому будут вас богачи и бандиты пялить в румяную православную попку с особой охотой. Потому как беззаконие нужно бандитам, а беднякам оно не с руки. Так почему же бедняки приняли позицию "а я тоже тогда насру в лесу", вместо защиты закона? Да потому что рашкинцы самая разобщённая и ленивая нация в мире. Каждый рашкинойд живёт в своём сраном джипе и дрочит на свои дрочерские фетиши в виде сходить на зенит-спартак, присунуть любовнице да купить ещё больше и ещё чернее джип на свежий откат со стройки очередного жилья. И на закон насрать прежде всего каждому из нас.

А вот когда большинство будет выполнять закон, тут то и наступит инферно, истину говорю. Viva la Revolution! И богач Бодрунов, сказавший кстати истину с питерского ТВ, что весь народ быдло и гавно, вот тогда то этот свинячий нажравшийся боров засунет язык себе в свою смрадную жопу. И эмбицильный абрамович, и березовский как их там, я всё ворьё не знаю, резко очком жим жим. И даже менты перестанут ездить по встречке за пивом, и ОМОН перестанет засовывать объективы в попки дрожащих фотографов. Почему? Потому что будет ДЕЙСТВУЮЩИЙ закон, в отличии от сегодняшнего, бездействующего. А заставить действовать его не в интересах прокурора, хачмана или строителя, а в интересах обычного нормального человека.

Как это работает.

Я давно понял, что в наше время никто на тачанках ездить не будет и революцию устраивать тоже. И из уютной квартирки не вылезет. Тем паче, что всёравно всё кончится как всегда: расстрельной командой чубайса, потом ударным строительством заводов силами всей страны, а потом чубайс опять всё спиздит. Реальным лекарством для рашеньки можно назвать закон, а точнее его выполнение. Например.

Строится уплотнительный дом для богачей. Собираются все окружающие дома, делается пикетик, и пишется в суд-прокурору-путину и всем всем всем. Делали? Что делали? Вышли три бабушки с клюками, а их внучки на чорных джипах поехали за откатами на строительство этого же дома? Вот потому и рашка! Выйти должно было пять тысяч человек. Читаем ПЯТЬ ТЫСЯЧ, со всех близлежащих домов. И дело в суде довести до конца. А если дело не шло бы, тогда эти же пять тысяч делают митинг с отставкой всех нахуй на своём раёне. Не получается? Со всех раёнов собираются СТО тысяч и приходят в смольный. Сто тыщ для 5ти милионника это ничто, но я вам обещаю, жирная срака мотвеи выдаст реактивную струю страха, начальник стройки будет закопан в этом же котоловане, а кто дал разрешение получит песды и вылетет с работы. А если надо законы, то сорок миллионов по всей стране должы поддержать изменение закона. Остановить свои станки, погасить клавишу "капс-лок", выйти на улицу, придти к своему начальнику и сказать "что за дела, ёбт, так не пойдёт".

И так каждый раз, планомерно, нудно, годами, десятилетиями, веками, делать закон ДЕЙСТВУЮЩИМ. Ненадо ничего думать, любители загадочной русской души, надо дело делать! Так делала вся цивилизация, и это надо сделать нам. Обязательно посмотрите Публичное снятие шкуры с неправедного судьи, голландия, 1498 год. Она же здесь большего размера.

Так что пока каждый не начнёт с себя, а потом не начнём вместе давить, так и будет наша страна разграблена и разворована пидорасами в машинах с мигалками. А для этого надо объединяться - самое страшное слово для наших бандитов гэбойдных. А вот как это сделать в 150 милионной россии да в 20 милионной москве, где каждый тянет на себя одеяло, я не знаю. Сидите дальше в ЖЖ и направляйте энергию в клавиатурное дрочево. Россияне, разъединяйтесь благодаря новой web реальности! Вас уже ебут.

Jedem das Seine, всё честно.
С законодательным приветом, гансъ.


 Рашка как матрешка

2009-09-21 13:25:00

О матрёшке

Матрёшка это символ вертикали россии,
быдлячья харя которой выпирает со всех уровней нашей жизни.

Чисто китайская поделка - матрёшка, так горячо полюбилась россиянам, что стала символом россии. О том, что изначально в китае матрёшка ассоциировалась с мудрецом, который призывал к постижению истины через молчаливое созерцание, естественно забылось, что такое древняя китайщина по сравнению с мощью исконно русской духовности! И матрёшка стала символизировать семью, семеро по лавкам, простое воспроизводство мяса для царской ратной забавы, а также мясо для работы на барских наделах. Прошло время, пришёл капитализм и потребляцтво, в массах ушло желание "не щадить живота за батюшку-царя", народ прочно окопался в тёплых московских офисах, предпочитая семи отпрыскам седьмую модель БМВ. Казалось, что матрёшке теперь осталось мёрзнуть в палатках барыг на красной да дворцовой площади в угоду иностранным туристам. Однакож вы недальновидные, мои читатели, россия просто так ничего не делает, и просто так духовностью не награждает. У матрёшки появилось новое предназначение, она стала новым символом нашего времени.

Общеизвестен факт организации любого количества русских, числом более одного, в зэковскую структуру с пахан-шестёрка-мужик-петух. Опыт запросто воспроизводим в любых социальных структурах, от пионерлагеря до НИИ, от гос думы до монастыря, от кооператива Ашот до магазина Ашан. Это и есть великий сермяжный смысл русской матрёшки: русская матрёшка - это копирование государства сверху на человека вниз и обратно вверх, проходя все концентрические масштабные образы. Рашка такая рашка, что вот так сразу и не скажешь, сверху ли вниз идёт проекция или снизу вверх, что первично: яйцо или курица. Не иначе как духовность здесь приложилась, что нихрена не понятно, то ли человек, будучи самой маленькой матрёшкой в вертикали, становится гавном под действием государства, то ли на мерзком, как бы изначально радостном ебале государства проявляется картофельная гниль внутреннего содержания, вопрос нерешимый в принципе, как и вся великая рассея. А вы тут хотите революцию начать, вилы взять. Ну возьмёте вилы да топоры, подбежите к матрёшке с красными флагами и тачанкой с пулемётом, и как зычно скажете "кто тут нехорошая рассея, слазь, кончилось ваше время!" Сказано - сделано, выскочит из внешней белосинекрасной полосатой матрёшки с георгиевской ленточкой поменьше, с двуликой пачкой путиномедведа; из него выскочит мутант с чубайсово-березовской рожей ворья высшего эшелона, оттуда выскочит матрёшка вашего мэра и хозяина градообразующего предприятия, дальше пойдёт ваш начальник, потом вся ваша семья, а потом и ты сам, да ещё звоняет гнилыми оиплками и миазмами разложения да потными портянками. Вот такой хуякс, родной, встанешь ты с вилами и пулемётом перед этой матрёшкой, а мелкая тебе и глаголет "шож ты, сука неблагодарная, меня самого стрелять собрался? Рассея тебя выкормила, выучила, работы дала, на ноги поставила, а ты, змея подколодная, супротив системы попёр?" Сложится матрёшка назад, и опять перед тобой будет возвышаться глянцевое полосатое дородное чудище весёлой разудалой матрёшки, а ты будешь стоять в охуении, поникнув, опустив стыдливо вилы, знамёна опадут на древке, пулемёт импотентно обвиснет и весь мир так на тебя с укором посмотрит, бо не ведаешь что творишь, на кого вилы поднял, не убив прежде дракона в себе.

Россия матушка она всеохватна как фиолетовый холоднокровный гигантский кальмар, она всепроникающа как плесень, она неубиваема как вирус спида, она ждёт тебя везде, как изголодавшийся энцифалитный клещ в глухой сибирской чаще. Куда бы ты не обратил взор на нашей 1/6 части суши, тебя везде ждёт россия: она ждёт тебя в провинциальной гостинице выключателем за шкафом, она приглашает тебя нежным "пройдёмте" в местный участок, она ютится на девяти квадратах съёмной хрущобы, она написана кровью в дебильной форме-девятке из жэка, она везде, даже на твоей работе, которой ты отдаёшь больше времени чем любимой женщине. Любишь россию больше всех, это ты молодец. Ты думаешь, что твоя работа это не россия? Ты ошибаешься, родной, твоя работа это точная копия россии, до последнего твёрдого знака в документах на согласовании, это ювелирная масштабная модель встающей с колен, с такими же интонациями в голосе и главное, с такой же интенцией и концепцией, с такими же целями и идущей оттуда организацией. Твой хозяин всей конторы - это путин, твой безопасник - это мент, твой бухгалтер - это губка, впитавшая тупизну системы, твои менагерки - это присосавшиеся к ресурсам пиявки, разворовывающие россию, твой руководитель проекта - это туповатый мудак из местной думы, властитель кафикианских законов, ты - въёбывающий в беличьем колесе "мужик" по зэковской иерархии, под тобой подчинённые - это сельхоз терпилы, хлеборобы и механизаторы. Ты на работе есть часть всей россии, на работе ты в середине матрёшки. Всё веками чётко выстроено в вертикаль, петухи оттраханы в жопу жизнью и сидят внизу на интересных проектах и тюремной доширачной баланде, воплощая минималистский подход к жизни ценой собственной жопы. Мужики въёбывают, в пустоту. Шестёрки разминают языки на полированных сфинктерах паханов. Паханы рулят зоной, по понятиям, по воровским понятиям. Так устроена рашка, вся, на всех уровнях матрёшки. Изменяется только масштаб. В газпроме матрёха забористая, как пирамида хеопса, воруют там знатно, с задором и матерком, но структура вся та же, кто пахан, кто шестак, кто чмо опущенное. В местном подразделении ФГУП МосГосХуесос всё точно до миллиметра, но отмасштабированно. Если в газпроме у пахана губерния с холопами и бугатти веерон, то у Мосгосхуесосного хозяина всего лишь городок с горожанами и парой заводов и майбах, а по сути, по технологиям "управления", по смыслу всей этой хуйни всё одно и то же. И в любой дрекции внутри МосГосХуесоса тоже всё устроено по лагерно-парашному принципу, но у директора консалтинговая баблососная компания и бмв семёрка, а у замдиректора шконка у окна, поршекайон и своя конторка, а у начальника отдела туарег, терпилы в отделе и откаты, и даже в отдельно взятой рабочей группе все как на зоне грызутся, делают опущенных петухов, мужки в проекте въёбывают, шестёрки подлизывают, всё как у людей. Так куда ты ходишь на работу, россиянчик? На зону ты ходишь, зэчара с державно-тупой мордой, в 9 утра как штык на утренней перекличке, потом 8 часов исправительно-трудовых "работ" в камере с сокамерниками, потом домой. Чистый лагерь, нестрогого режима. И дома большиснтво делают камеру, как раз рашенька позаботилась о размере конур для рашкинцев, пара комнаток по 10 метров и параша, всюду стальные двери и решётки, во дворе гопота на прогулке, в подъезде нассано. Вся россия - лагерь, а люди внутри перемещаются от строгого режима к нестрогому и наоборот. То бишь зона она просто везде, на всех уровнях, как в матрёшке. А главная камера, карцер, холодный и пустой, это в тупой унылой башке рашкинойда.

Могу допустить кратковременный нонсенс, когда на каком либо уровне мелкая матрёшка кинет свою родительскую матрёшку, и вылезет на уровень повыше. Несложно представить, что такая матрёшка сразу лишится тесного имперского объятия своего старшего брата, уйдёт его отеческое плечо и так стимулирующая рукоять управления в области ануса. Выскочкам выскочково, такая матрёшка будет как гавно болтаться в большей матрёхе, не по размеру, каждый раз больно ударяться о стенки верхнего уровня и скатываться на дно. А нечего лезть выше, а надо уважать старших, надо расти вместе с системой, впитывая её методы и сакральную духовность, надо радостно отдаваться товарищу сверху и жёстко пялить раба снизу, только тогда ты будешь плотно в системе, плечом к плечу, в теме, в обойме. С самого маленького кусочка дерева система будет нарастать слоями и ты будешь расти вместе с ней, если, безсуловно, не будешь выёбываться на тему тесноты. Это не теснота в нашей камере, товарищ зэк, это отеческая забота родины, это правильная вертикаль, от параши до койки у окна, и все соответствуют. Твой рост ограничен размером внешней матрёшки, это судьба, два пахана на зоне не бывает, по крайне мере долго. И россия, как вообще глобальная матрёшка, не допустит твоего выпадения из себя. Ну можно кратенько так повыёбываться, песенки пасквильные пописать "перемеееен" или "этот поезд в огнееее", заделаться типа как бы несогласным таким несогласным. А дальше или пиздец, или чёс по деревням с "несогласными песнями, при поддержке комитета по культуре и печати", с аналогичным стареющими борцами, хапающим себе "на жизнь" на рублёвке, в точно такой же матрёшечной системе шоубизнеса. В россии нет места одиночкам, нет места креативным группам, нет места мысли, наша матрица - матрёшка. Отсиди себе уровень, и соответствуй. Зато сразу понятна вся система, от ебанутого рашкинского вечно текущего сливного бачка до депутата госдумы, дело только в масштабе.

Отсюда понятна та ненависть, которую вся система испытывает ко всему разумному и свободному, как на уровне внешней матрёшки так и на уровне внутренней. Пришла ИКЕЯ в россию, как страна в целом её не взлюбила, как большая матрёшка её катала, за то, что не привезли нам унылых обшарпанных диванов их подвалов "итальянский дизайн, хохляцкая кройка, таджицкая сборка", что не привезли нам унылых совковых занавесок и обойчиков в цветочек, что привезли кучу полезных вещей для человека, просто преступление против государственности! Или какое чувство вызывает обычный клоун на центральной лице города, кроме как страстного желания въебашить ему на отмашь в его поролоновую голову, и пиздить пиздить пиздить, и валять его беленький костюмчик в парашной жиже русских улиц, и полностью оторваться на нём за всю ту мерзоту, где приходится жить, за этот серый город, серый воздух, за серые рожи вокруг. Наша матрёшка исключительно вертикальна, исключительно всеохватывающая, она глобальна, она везде. Наша матрёшка сознания, уменьшенная копия государства, не потерпит клоуна в камере, всего такого белого и весёлого, здесь собрались жёсткие пацаны, у нас жизнь-жесть, здесь не место празднику. Стоит ли удивляться всему устройству всех организаций россии. Куча злых людей собрались вместе что бы отомстить всем другим людям, сделать уёбищные системы, максимально угемморроить другим жизнь, сделать её невыносимой и максимально дебильной. Затем нужно выйти в курилку, и обязательно обосрать путина, чубайса и местного сантехника. Это нужно что бы свалить всю вину на верхние и на нижние слои матрёхи, типа верхи не хотят, низы не могут. Поэтому матрёшка руси наглухо многослойно непробиваемая, и исправима только сожжением.

С матрёшечным приветом, Гансъ.


2009-08-17 16:08:00

О медицине

Нас всех лечили понемножку,
чему нибудь и как нибудь

Тема медицины близка всем и каждому без исключений, ибо появляемся на свет и уходим в темноту мы в окружении суровых труженников бормашинки и скальпеля. Первые руки, что нас берут, отнюдь не руки матери, и последние руки что нас кладут, отнюдь не руки наших детей. Ну да ладно о вечном, давайте поговорим о медицине, которая нас окружает, с момента первого прочувствованного укола в жопу до последнего еле прочувствованного в уходящем сознании. Весь этот период, период затяжного прыжка откуда сами знаете куда, мы волей неволей общаемся с врачами, которые в совокупности и образуют нашу медицину.

Ситуация с медициной резко биполярная и наиболее полно характеризуется известным анекдотом "это хуйня, а хуйню мы не лечим" ... "ооо, это пиздец, а пиздец неизлечим". И с другой, со стороны пациента, тоже резко полярные мнения, от "я пришёл так и мне выдрали да засверлили без наркоза пять зубов, всё ништяк" до "я ходил к психологу, у него зелёный свитер, он сука жизнь гавно медицина дерьмо". Истина, безусловно, где то посередине, в виде доброго стоматолога в зелёном свитере сверлящего зуб под наркозом, но медицина наша почему то всё время вызывает шквал ненависти и лютого негатива со стороны простых россеян. Да вы просто не умеете её готовить!

Рассказываю рецепт: берёте свой джип и отрываете от сердца те питнадцать (зедсь вписать нужное число) или более тыщ честно насиженных в офисе рублей и не покупаете синие писалки или (здесь вписать ненужную хуйню, на которую вы откладывали бабло для джипа), берёте это бабло, складываете красивым букетом, надеваете чистые ботинки и песдуете в платную поликлинику. И, о чудо! Резко вдруг нашлись и палаты, и оборудование, и та самая золочёная хохломская клизма, которой вам так не хватало для лечения. Если ваш геморрой виден, то его точно вылечат, а если у вас болит не пойми хер знает что, то не пойми хер знает что и вылечат, и неча на врачей пенять, задачу надо чётче ставить. Я знаю, что у россиянина синие писалки для джипа гораздо важнее своей собственной синеющей писалки, но друг, попробуй мой рецепт, и ты поймёшь, что такое возрастающее качество жизни, термин не используемый на территории РФ. Это когда писается легко и искристо, срётся забористо и лучисто, зубами жуётся зубасто, и жизнь хороша и жить хорошо. Так, глядишь, и на выборы пойдёшь, а потом зв вилы возьмёшься. Гораздо ведь легче с дества заливаться косорыловкой, и думать, что ты живой, до 40 лет. А там у организма сработает стандартный российский триггер, пять лет геморроя, простатита, пульпита, одышки а потом инфаркт а потом смерть, и наследную квартирку деткам, а джип они разобьют. Вот такова незамысловатая жизнь типичного россиянина: украл-выпил-в тюрьму, всю жизнь пьёшь и воруешь, а потом оставляешь наследную квартиру и джип. Тоже технология, но не для того боженька делал человека, что бы так коротко и бездарно просырать жизнь. Но зачем, боженька, ты создал эти нефтяные морозные кочки? Разве что для проверки души, на тему благих намерений и ада, ну так возрадуйся, тест просран, все пьют нефть и умирают в сорок.

А если вы таки считаете, что врачи должны забесплатно, то давайте вспомним, что из себя представляет средний рашкинец, с точки зрения паталогоанатома: бесформенная жировая масса, с нечётко идентифицируемым ротовым и анальным сфинктером (геморрой + простатит от джипа и сидячей работы), в прокуренном рту с отрыжкой колпинских пельменей находится два остатка бывших зубов; заплывшие в опухой морде свинячьи подслеповатые глазки, котрые могут распознать только денежные купюры, рубли от тысячных баксы от соток; оттопыренные на лысой (экология, давление мозга) башке уши, распознающие издали хруст вожделенных купюр; жирные короткие ручки с пальцами-сосисками для пересчёта взяток и откатов, все в татуировках "ветер северный, мошкА"; сальное брюхо от неумеренного ресторанного питания и бухла, пропитые почки и печень; кривые короткие ножки, ровно что бы с пятого раза запрыгнуть в огромный джип. Примерно так. Психолог добавит ещё зашкаливающее чувство собственного превосходство над всеми земными, и неземными, включая христа и аллаха, а также чокнутая до импотенции разнополюсная нервность при стандартном зэковском наборе слов "бабло, взятка, откат, менты, прессануть". Вот такое дерьмо типично попадает к нашим врачам. И такой мешок нервного ливера им надо лечить. Приходит такое дерьмо, нет, прилетает на джипе, паркует посреди больничного газона свой лакированный мегаджип, поп пути сбивая пару тележек с инвалидами, в грязных черкизоновых тапках Baldinidze прёт через всю больничку, расталкивая хроменьких доходяг, по пути курит, матерится в телефон и доедает в гамбургер, потом вваливается без очереди к врачу, берёт его за очки, и начинает типичное для успешного рашкинойда общение "блятьсукаёбаный, какогохуяблять БОЛИТ здесь и там, ты, говно очкастое, хули не вылечил меня, я за что тебе БАБЛИЩЕ плачу!" На что врач резонно замечает, что как бы Иван Иваныч, когда вас в баньке вертикаль власти по дружески отжарила в попку и вы там наотлизали нужных правительственных хуёв, то во время курса антибиотиков пить как бы нельзя, а вы по старинке на завтрак курвуазье с икрой, на обед столичной а на ужин бизнес-ланч с косорыловкой и блядями, так и подохнуть недолго, сердешный вы наш, да и денег вы заплатили меньше, чем у вас одна шина стоит. Что ж поделать, народ у нас всегда неблагодарный, только силу и понимает и только к сапогу может относиться благосклонно.

Иными словами, надо понимать, что в руки к нашим врачам попадают отнюдь не люди, живущие на чистом море с солнцем травкой и фруктами не из ящика а с дерева, а работают они с болотными орками, чудом уродившимся в этой вымороженной грязной пустыне, полной водки вонючих джипов и ментов, без солнца моря и фруктов. И орки эти жрут помои, запивают для дезинфекции ведром водки, курят дымное гавно, сутками не вылезают с джипов из пробок а также из офисов. Скажите мне, нахрена это лечить? Зачем? Мы все в этой стране в принципе обречены на нездоровье. Ебаная рашка нефтяшка собрала всех в ебаную москву, где все жрут помои, вдыхают выхлопы в пробках, добивают здоровье в конторах по продаже какой либо хуйни, но зато в масквееее, успееех. В маскве нет смысла лечить людей вообще! По куче причин, да хотя бы потому, что понаедудт в сто раз больше. Или потому, что экология там просто нулевая, иммунитет ниже питерских болот, и никакое постоянное "занятие спортом" не спасёт никого, все сдохнете от нервов и болезней. Кто ездит в метро подохнет от редкой среднеазиацкой хуйни с перил эскалатора, кто на машинке сдохнет от отвалившихся лёгких от выхлопов, но сдохнут все, потому что 20 миллионов в одном сером городе - это нарыв, это гнойник, это уже отмершая материя, которая сама себя пожирает и вот вот должна отрыгнуться и сдохнуть. Однакож на то и рашка, что в самую дырочку мерзкого гнойного прыща весёлая старуха смерть с капюшоном беспрестанно высыпает один за другим длинные зелёные вагоны новых понаехов. Ночной кошмар врача: больной наживую отрезает себе ноги и суёт в гниющее нутро, что бы побыстрее перегнило. Это рашка! Вид сверху, глазами врача операционной. Однакож новая нога, мерзкая волосатая, с наколками, с двумя ступнями и пятнадцатью кривыми пальцами, потихой заново отрастает, и даёт новую порцию живой плоти для гнойника страны, для нашего нефтесосоного фурункула, для маськвы. Дядя лужкофф, зря ты строишь больнички и платишь врачам в вашем коммунистическом островке нефтяной пустыни, брось ты это, нехай дохнут.

Так есть ли у нас медицина? Я считаю есть, и для мордорского уровня просто охуительная! Никак это отголоски, аттавизм совка. Рашкинца нет смысла лечить в принципе, даже не потому что он в принципе гавно и бесполезен, а просто потому что все сгрудились в сраные мегаполисы, где здоровья по определению не может быть, потому что рашкинец всю сознательную жизнь посвящает всем возможным способам угробить своё здоровье, потому что рашкинец внутри по рождению гнилой и чёрный и не может у него быть здорового тела. Уверен, что рашкинская медуха свалится до необходимого для орков минимума: перепилить ржавой пилой пуповину, с третьего раза вырвать болящий зуб, да и всё. Остальное как бог на душу положит, помрёт так помрёт, рашка себя воспроизводила в условиях жутких кошмаров, морозов, голода и ментовских репрессий, так что до медицинского дна нам ещё падать и падать. А бабы новых нарожают.

И на посошок. Тут многие рефлексируют на тему врачей убийц. Скажу так: я постоянно вижу рашкинцев убийц, своего и чужого здоровья. Если пара тыщ врачей по всей стране делают это нежно, интеллигентно и из любви к искусству, то я прощаю их. Если пара миллионов врачей по ошибке и недоучке вырезают вместо апендицита мозг, я тоже их прощаю, и так до тех пор, пока синие писалки на джипе не рашкинца важнее своей синей писалки, пока врачам не начнут массово платить и пока врач не станет круче мента. Если вашей стотыщлетней бабушке не сделали в устьурюпинкзадриписнке коронарного шунтирования я тоже прощаю врачей, они не виноваты, что рашка вымирает, виноваты вы, бляди московские, свалившие в рубиновозвёздный фурункул страны. Может быть врачи забыли скальпель у вас в жопе, когда оперировали ваш гимор нажитый в сидении в офисе по продаже родины, может быть они вырезали не ту почку у ваших родных, может даже кто то умер, но какого хуя в таком масштабе рефлексировать? Если врач не имеет права на ошибку, то он должен иметь право на коттедж джип и пенсию. Или дворцы ворам откатчикам и взяточникам, а врачам "много интересной работы"? Этот трюк только с задроченными программистами катит, от них ничего не зависит. Хочешь повысить врачу ответственность на 10%, приготоься ему приплатить больше на 100%. Но даже это не даст вам полную уверенность, бывают и ошибки и просто, боженька прикалывается. Поэтому не судите врачей так строго, они лечат так, как относится к ним общество.

С медицинским приветом, Ганс.


2009-05-08 12:15:00

О нашей армии

Что есть наша армия сейчас?
Думаете надо развести дискуссию? Хрен вам, вот картинка!

Если бы

Если бы я был сетевым пидорасом - раскрутчиком своего унылого бложка, здесь бы должен был быть креос про 9 мая и ветеранов. Например в ключе "сжечь их всех и устроить марш эсэсовцев на красной площади, потому что без них мы бы жили крута под немцами, и ваще они защищали сталина". Я щитаю, что не мне щитать о тех днях и тех людях. Что сделали то сделали. По крайне мере они прожили счастливую жизнь в песдатом советском союзе, который заботился о них. А то гавно, в которое они попали под старость лет, уже лежит на наших поколениях. Поэтому нах такие дискуссии, дайте ветеранам дожить спокойно. Время рассудит.

Или здесь должен был быть креос, как я таки купил Fender Stratocaster Standard, 90х годов выпуска. Не прошло и 20ти лет с начала моего дёргания струн. Но это было бы интересно только мне, и креос бы пролетел в пустую.

Поэтому напишу ка я об нашей доблестной армии. Потому что в процессе поездки за легендарной балалайкой я успел в супермаркете пообщаться с прекрасными и мужественными представителями рассейянской армии, нашими защитниками, образцом для подражания всех дворовых парней. При этом исход, что вместо за гитарой я поеду в лазарет, был более чем велик.

Лицо армии

Итак, что же есть наша армия? Актуальный вопрос перед парадом 9 мая. Про парад мы уже все знаем, что выйдут специальные гей-молодцы, проверенные лично путимедом в кулуарах кремля, в дезигнерской потешной форме от мордашкина-зверькова с обтягивающим гульфиком. На дороги выкатится бронетехника: танки, построенные злобными комуняками, пушки, построенный опять таки отнюдь не рассейнами, и наши любимые баллистические ракеты из папье-маше. Символический нефтяной кран - наше главное оружие - почему то не потащат. Вокруг будут дедки, бабки, дети, взрослые, все будут дрочить на полосатые ленточки и нюхать перегар от танков, а также кричать "ура" и прочую чушь. Ура чему, что нихрена за 20 лет нового не сделали? Или что в ракете "тополь" вместо ракеты лежит годовая подписка на "морской сборник"? Наверное это будет просто "Ура". И думать не надо, и вроде как все. Я бы предложил кричать "мееее", или "беее", можно "мууу", а вместо ленточек маска барана. Но это, родные, не наша армия, а костюмированное шествие.

Здесь должен бы быть унылый дрочерский отчёт в духе онанюг с ворлдкризиса, о родах войск, сокращении военнослужащих, куча ссылок на ужасные случаи неуставных отношений в армии, статейки о бедственном положении армии, фотки худых призывников и жирных генералов. Дальше должен бы быть вывод о том, что всем нам неминуемый пиздец, а генералов надо расстрелять.
Я так писать не буду.

Я предлагаю изложение по картине, как в школе писать. Картинка указана сверху креоса. Предлагаю название "Элитные защитники демократической России!". Кто скажет, что это не так, пусть первый бросит в меня слитком золота. На фото действительно, наши самые лучшие военные. Не, вы не поняли, это ЛУЧШЕЕ, что у нас есть. Другие ещё хуже. Куда хуже? Я не знаю, но все знают, что в ВДВ просто так не берут, что там самый отобранный генофонд, что там жёсткая настоящая мужская служба, из десантуры выходят настоящие люди, патриоты, сильные мужественные, хорошие семьянины, демографическая надежда россии. Не вяжется с изображением? Дык, рассматривайте тогда лубочные фото с гей-парада 9 мая. Вы думали он будет 2 августа? Нет, всемирный пидрарий перенёс гей-парад на эти праздники, вы не знали?

Не, скажут поцтреотично настроенные рашкинцы, ганс нас обманывает, подсовывает фото "не те". Какие "не те", позвольте спросить? Это не десантники, не бывшие и настоящие кадровые военные? Это именно они, это наша армия, позвольте заметить. "Ну бывает, раз в году пошалили ребята". Ахуенна, а можно мне пошалить? На день программиста каждый программист возьмёт огнемёт и прогуляется в стиле каунтер-страйк по близлежащему торговому центру. Да этож будет мелкая шалость, вы понимаете, это наш день. Мы чуток припьём, и чуток прижжём, как учила нас московская милиция из ОВД Царицыно. Или эти поцанчики в тельняшках 364 дня в году выдают книжку в библиотеке, а на день ВДВ вдруг наебениваются, ебут всех в округе, блюют в фонтан, мнут морды всем прохожим, и 20й год подряд собираются "надрать задницу этим чёрным", надирая задницу соседу по лестничной клетке. Безсуловно, в 8 утра рыгая перегаром они уже выдают Гарри потттерра очередному бибилиотечному ботану.

Здесь начинается напалм:

ХУЙ. Вот такая у нас армия. Сборище пьяных быдлоганов, с отвисшими животами и кирпичами в башке. ЭТО наша армия. Рыгающие, пердящие жирные мудаки, разбивающие морду всем, кто попадётся на пути. Безусловно, на пути никогда не попадаются чиновники, генералы, и конечно хачики. Остановить чорный жып (тм) с реальным хачом и засунуть занозистое древко их боевого знамени в очко богатому хачману - это они только перед тёлками пиздеть горазды. Максимум, на что хватает этих "освободителей" это найти убогого таджика и попинать его. И конечно, нассать в фонтан в центре москвы, привет лужкову. Вот тебе, обычный рассеянчег, ссать в фонтан, блевать на святыню любого рассеянчена - красную площадь, нельзя. А им можно. Потому что они хотя бы и гавно, а ты ваще никто, и звать тебя никак. А ещё они ломают стройматериалы башкой, во какие у нас военные! Это они будут воевать с аримей НАТО. Сваливаться без парашюта вниз головой, пробивать насковозь башкой натовский танк, и рыгать туда перегаром и матом, что бы эльфы внутри танка от страха все обосрались и подохли.

Мерзкие потные брюхатые мужланы, глухая деревенщина, но тупая и агрессивная. Вот вам элита нашей армии. Смотрите фото. Введите в гугле.имаджез "ВДВ" или "элита армии". Ни на что, кроме как бухать и бить морды слабым, не способная. Ещё способная служить чубайсам и не думая прыгать на амбразуры моджахедов. Да и хер бы с ним, много нашего населения, если особо буйные хотят сдохнуть забесплатно за березовского завод, пусть езжает в чечню и напарывается брюхом на штык хитрого бородача. Но пусть не ходит по городам и весям со своим удальским тупым еблом, не творит безобразия, не позорит и без того выебанный в жопу наш народ.

Какая страна, такая и армия. Лично у меня диссонанса нет. Есть предложения.

  1. На день ВДВ давать хачикам нас, русских, защищать от нашей армии. Если это страна хачманов, то пусть защищают население, а то расслабились. Хачман конечно мне не брат, но вечно пьяный десантник хуже.
  2. Сделать добровольный набор в армию. Пообещать всем квартиру, машину и сиськи анфисы чеховой. Дебилов у нас много, уверен, военкоматы будут ломиться. Но военкомы не захотят, суки взяточные.
  3. Заменить огнестрельное оружие рогатинами от дольче-габано. Так будет песдаче и глмаурнее, а воевать мы всёравно можем только забрасыванием вражеских дзотов нашими трупами.

Вот такая у нас армия, товарищ. Гляди оба, а то в глаз даст, будешь смотреть одним глазом.

Мир-труд-май, всем бухать. Ваш Гансъ.


2008-12-31 12:01:00

О новом годе

Вот мы и ещё один год провафлили, дорогие россиянчеги. Опять ёлочка, косорыловка, петросян и пидорок, любитель старых пожухлых бабушек. Да да, время летит стрелой, и в ёлочных шариках отражаются всё более сморщивающиеся спивающиеся наши угрюмые морды. Когда суетишься, но ничего не делаешь, время так быстро и летит.
С новым годом, россеянчеги!

Не буду грузить вас бяками и гавном. Таки праздник. День тазика оливье и друидской ёлки.
Некоторые яйцеголовые сетевые дрочеры делают "анализ года уходящего и приходящего". Лучше бы себе "анализ очка живопердящего" сделали. Как всегда, куча заумных экономических выкладок, а по сути как всегда лиловый хуй - ничего не угадали.

К кризису лично я готов на все сто. Нас всех разогнали фпесду, дорогово европейского бухла я купил три ящика, рупии на баксы сменил, спиздил большой телик. Теперь мне ни дьявол, ни чорт, ни сам путин со своей заботой о населении не страшен. А ридигер, кстати, сдох. Поэтому не буду я дрожать от страха быть уволенным, напрягаться, что бухло подорожает, и ваще. Мне на всё антикризисно похуй!

Я рассечнег. Буду сидеть и смотреть традиционное быдлорашкинское шоу. Тупорылейший маскарад стареющих олигофренов с прямоточным очком и шутками из интернета. Вперемешку с рекламой всякой еботы.

С неизменным теперь для нас новогодним навеки пидорком с развальцованным очком, любителем пряного запаха старости, слоновьих целлюлитных тумбо-ног и бесформенных сисек известной в прошлом веке звезды Аллы П. С таким же любителем этих же тумбо-ног и тройного подбородка, с болгарским перцем, волосатым дрищём со стареющей заплывающей рожей с Филипком К. (Как себе представлю, как они кунилингус строчили, ковыряясь в потных кожных складках ляжек примадонны, сразу блюю в новогоднее оливье). С путино-медведом, который скажет, что всё заебись, а народ, который все баксы из страны подчистую смёл, тоже скажет, что доверяет ему и любит. С электродрищём, папой Керкорова, с дедушкой_на_экстази, с Леонтьевым Валериком. С каким то хуём Ваней Ургантом, у которого был какойто папа, больше о нём ничего не знаю. С ещё какимито хуями, которых никогда не знал и не знаю, потому что телик не смотрю.

Будет феерическая куча хуёв, дебилов, отстойников, парашников, жоптрахов, говномесов и прочего пидорского сброда с рассеянского телевизора. Все будут нас поздравлять, шамкать своими вставными зубами, как они отмечали ещё с циолковским голубой огонёк, регина дубовицкая не выдежит, и начнёт рекламировать новый вибратор, и нас завалит рекламой. Я бы кстати был бы богатым и забашлял на 1м канале что бы в 12 ровно вместо путина была бы реклама, скажем, прокладок.

В общем вы поняли, что креос ни о чём. Я вас всех, ебаные сетевые дрочеры, сидящие 31 декабря за компом, поздравляю. Желаю в будущем году охуенного коннекта, тёплого места в теплоцентрали, что бы за день работы давали хотя бы один доширак из ашана за 3 рубля без вилки. Желаю любить путина (а ридигер, кстати, сдох), мотвеенку с лужковым, и ваще, любить рассею так же крепка, как я, шоп она сдохла. Следующий год обещает быть охуитительно весёлым!!!

Идите вы все нахуй!
;-)


2009-09-14 14:28:00

О пластике

Гомерически смешна любая попытка выдать папуасам в пользование технологии цивилизации.
Так произошло в раше с банковскими картами.

Как бы ты ни давал обезьяне адронный коллайдер, она всёравно туда норовит для начала насрать, а потом сдать на цветной металлолом. Что к высокоразвитому продукту требуется высокоразвитая башка об этом внедряторы новых технологий в странах третьего мира думать не хотят, им бы технологию впиндюрить да барыш свой получить. Ладно, скажем, банкомат поставить под пальму в Гвинее-биссау, слоны будут об него шерстистые жопы чесать а крокодилы яйца откладывать внутрь, ненужна им сраная цивилизация и болт на неё они ложили. Отрапортует внедрятор о внедрении банкомата у пальмы номер пять, получит свой бонус и место лизать жопу чуть повыше, и закончится на том проект. Но раша это вам не африка тупая, у нас тут духовность взращенная на дрожжах понтов, и вековые традиции делать всё через жопу, что бы все уебались в усмерть и что бы было максимально неудобно и уёбищно, на том держалась держится и держаться будет рррусь. Когда в 90х запахло пластиковыми картами, весь мир приготовился ржать над новой супер-комедией "северные папуасы внедряют эльфийские технологии: часть первая, банковские карты". Вышло действительно ржачно. То, что "россия" в переводе со старославянского "через_жопу" в визе и мастеркарде конечно догадывались, но не знали размера и глубины той жопы. Всё из за того, что не читали достоевского, где 800 страниц пьяного мозгоёбства в кабаке, а на последних трёх страницах собственно действие: всех действующих лиц романа срочно нахуй впизденя скоропостижно хоронят, куцо и криво неся гробы, попутно их роняя, потому что у фёдора михайловича бабло закончилось и рукопись надо сдавать.

Пластиковые карты, безусловно, придумали идиоты. По русской терминологии терпилы и лохи, опущенные чмо, не знающие реальной пацанской жизни, полной превратностей, невзгод и мошки северной, т.е. полной россии. Сама мысль о том, что бы сделать платёжный инструмент УДОБНЫЙ ПРОСТЫМ людям, у русского вызывает православный климакс головного мозга. Ладно просто удобный, вот левша сибирский царю делал удобный каменный цветок, что бы срать внутрь, но что бы обычной голытьбе что то сделать, да ещё удобное, это за границами горизонтов познания самодержавного сознания. Палку злую, лютую, что бы почки за раз отбивала, это вещь ясная чёткая и понятная как слеза иисуса на кресте, это мы можем придумать и запустить в массовую серию, снабдив трёхтомником инструкций по наиболее эффективному применению. А произвести нормальный автомобиль у нас в мыслях даже нет, ну сами подумайте - нахуй это надо? Кому надо сами кувалдой всё долечат, напильником всё допилят, разберутся в рашкином чуде куда идут провода а куда тормоза. А до того, как там всё нахер в конец комплексно наебнётся, по замыслу конструктора двигатель на скорости более 100 км/ч на наших ухабов со звуком "пздц!" должен выскакивать из под капота на дорогу, чем самым знаменуя вполне логичный конец эксплуатации металлического монстрика. Зато, что наиболее важно, производя максимально неудобные товары и услуги мы занимаем максимальное количество трудовых ресурсов, причём с линейной зависимостью. Иначе, каждый уёбищный автоваз уже по своему ревматозному кряхтящему сползанию с конвеера автоматически даёт работу двум не менее уёбищным гоблинам гдк нибудь под тверью. Внедрение новых технологий чуть было не угандошило нашу духовность в 90х, но мы быстро взяли правило в свои христианские руки! Нахуй эффективность, нахуй для людей, нахуй прямой подход, всё только через жопу, всё не для людей, всё для внедренцев. Отсюда в россии свой подход к ИТ: чем меньше будет давать новая технология потребителю, чем она менее удобна, тем больше осядет в кармане ново-внедренцев, как при закупках на внедрении так и при эксплуатации получившегося ИТ уёбища. Если внимательно посмотреть, то автоваз по сравнению с каким нибудь детищем айтишных андройдов-внедройдов типа ЕГАИСа и ещё какой нереально для юзания хлабуды, вполне так себе авто, даже ездит! Внедрение импортных технологий можно сравнить с отвёрточной сборкой какихнтьто фордов. Но! В фордах колесо можно прикрутить только на ступицу, разве что передние прикрутить назад, но это однохуйсвтенно. Так вот, в ИТ собралась такая пиздобратия унылых комсомольцев, которых не пустили к нефтяному общаку, что мы с радостью угандошили всё, что эльфы так скруплёзно разрабатывали и документировали, исходя из здравого смысла и удобства пользования.

Пластиковые карты очень показательны как шкала криворукожопости наших "недооценённых" ИТ менагеров. Если бы их вовремя дооценили, то фтаскать им гавно в коровнике до гроба и не думать никогда о компах. Итак, что есть банковские карты в ебаной рашке, пособие для бездуховных импортных понаехов. Для начала кредитных карт в рашке пидорашке нет, равно как нет и импортных банков, и нет полноценных карточных продуктов, не треба нам оно. За вывеской любого любого самого наисамейшего европейского Himmellherrgottsakramenthallelujamileckstamarsch ГМБХъ Дойчь Натюрлихъ Банкъ ОБЯЗАТЕЛЬНО торчит мурло русской святой троицы: еврея чечена и хохла. А что творится в банках типа "Руский" или "Славянский" это как в пельменях "тардиционно славянские высокодуховные", свиные хуи с обрезью залуп, чеченские бандиты с хитрыми еврейчиками и жадными хохлами на троих ебут тупое русское быдло. Напрасно русский Иванов или Петров ждут от дагестанской небритой хари кредитных карт, будут им позорные лоховские дебетные карты, они же зарплатные, они же Учётная карточка русского раба, для начисления подачки на самые необходимые нужды. Что бы влезть грязным моджахедским обрезаным хуем в уютную терпильную христианскую попку русского народа есть специальный кабальный договор в бумажном виде, кредит будет вымаливаться русским рабом на коленях у своего хозяина, и потом, может быть, ему дадут три рубля под 300 процентов годовых. А по карточке рабу нечего раззалуплятся в магазине, раб должен знать своё место и внимательно контролировать подачку, что бы вселенски не опозориться в самый момент эякуляции понтов в пафосном бутике, когда при зарплате в 20тыщ наш лох будет покупать черкизоновские рейтузы ДГ (дорого и глупо) на меху синтетического бобра за 50 тыщ. у торгашного хача, а терминал хуякс, и завопит на весь магазин "это лох, бля, народ, у него нет денег на карте, это чмо, у него нет даже 50 тыщ на треники!". И вместо эякуляции пафоса будет простая полюция в штаны, лошара понурив голову пойдёт к своему стойлу, к бакномату, вытрясет его весь и всё пропьёт, и попиздюхает домой на метро. А вы думали карточка банковская в россии что бы удобно? Ну так вы не про тех думали, не что бы тебе было удобно жить, а что бы удобно было жить банкирчикам и прочим буржуям, всё для них, родимых. Потому и рашка.

Вся технология пластика в раше плоская, как отвисшие сиськи чучела бабушки гурченко. Вновь пришедший директор какойлибо конторы, кроме того, что получать огромную зарплату, хочет ещё и наворовать. Для этого берётся новый модный "зарплатный проект", и директору капает некислая сумма в карман, за то, что бабло работничков пойдёт через этот конкретный банк. Похуям, что банк скоро вот вот к ридигеру отправится, что банк специализируется на поставках оружия в осетию, что, наконец, в банке один банкомат и находится он в центральном офисе супербанка в три человека размером. Главное откат! Далее рабам сообщается, что корыто с гнилой редькой под названием "зарплата" переносится от расчётчицы марьи ивановны в новый супер ХуйВам банк, все должны сдать туда документы, кал, мочу, в жопу посветят фонариком и выдадут новый пластик, по которому можно будет попытаться получить где то не в ебало а даже деньги. При этом особо ушлые рабовладельцы сваливают всё бремя по оплате ведения картсчёта на быдлоработничков. Дальше картина маслом: в первую же зарплату новый банкомат атакуется армией новоиспечённых клиентов банка. Первые точно скорее всего получат бабло, но после них уже банкомат будет напоминать вышеуказанные сморщенные сиськи мумии совецко-российского ТВ бабушки гурченко. Худо бедно, с матом перематом. С пизженьем банкомата грязными кирзовыми сапогами русские неандертальцы радостоно выгребут из банкомата всю наличность и попрутся к метро отмечать зарплату. Цикл замкнулся. Но не весь. С другой стороны сидит банчог и дебеловатые айтишники, которые тоже кушать хотят. Что бы обедать не только дошираком, менагерки раздают карточки даже в дубелой тундре, всяким лосям, тюленям и лососям, что бы радостно отрапортовать, что в городе певек выдано полтора миллиона(!) пластиковых карт, при населении 4600 чел условных чукчей. Виза фонтанирует, Мастеркард фонтанирует, менагеры получают бонус и покупают ниссан кашкай. Виза садится у берега радостно ожидая транзакций от далёких чукчей, в размере полтора миллиона выданных карточек. И кто после этого идиот? Это хуйня, лошок пожиже, начальник ИТ отдела, выбивает бабло на покупку сотни дорогущих банкоматов, банкоматы вывозятся от радостного французского диеболт на вертолёте и прицельным метанием скидываются прямо в зону вечных сугробов Чуанской губы, попутно, на радость местным скучающим гринписам, угандошивая три нормобобра и одного нормолося. Все довольны, прошу заметить, всем есть работа! Диеболт радостно потирает ручки от заказов на обслуживание их банкоматов, ИТ директор покупает поршекайон, чукчи в море. Кто дебил? Диеболту не сообщили, что ленин не довёл дотуда электричество и банкоматы банально некуда включать? Дык кого ебёт, рашка, блять.

После такого "внедрежа" импортные эльфы удивляются, что в раше всё пропадает как в гигантской туманной жопе. Карточек навыпускали на всех жителей земли, банкоматов накупили из расчёта один бакномат на десять карт, сертификатов оплатили на кормёжку всей африки в течении ста лет, а транзакций то нет! Народ, тупой мля, не пользуется эльфийскими технологиями! Дебилы, всё для них создали, а воз и ныне там. Да пользуемся мы, отъебитесь, пользуемся. Только не в лоб, а через жопу, как и подобает русским. Нас не разведёшь на приманку "щазтье всем сразу", нах нах, нам надо "щазтье мне сразу в карман, а там посмотрим", и внедрёжь ИТ идёт со стороны кармана внедрятора, а не со стороны пользователя. Пользователь в россии это не тот кто пользует, а тот, кто поставляет, всё через жопу. Если я ит начальник, то это МОЙ продукт, он для меня. Я куплю миллиардные лицензии, милионные бакноматы, запущу сеть, но банкоматы будут стоять у меня в коридоре. Я получу кучу откатов, а на народ мне ровным счётом насрать, я проект запустил, сеть пицот терминалов стоит, вот, в коридоре стоят, можете проверить. Аналогично говорит менеджер, мне, мол на всех насрать, бонус у меня с количества клиентов, мне похуй, что в вашей деревне сто человек, понаехали тут ко мне в москву, но я выдам вам сто тыщ карт, и ниибёт. Начальник кредитного отдела от себя говорит, что ебал он подставляться под кредиты зарплатных лошков, и выдаст всем юзерам кредит ровно ноль рублей ноль копеек. Инкассаторы срали банкомат заправлять каждый день, отправляют юзеров в магазин, а в магазине мы не привыкли пластик давать, чтож ты за пацан то без налика. И в магазинах пос терминалов через одного, разве что в москвобадских рынках типа "тогово-развлекательный центр Черкизон-2". Ты попробуй поллитра ночью купить в ларьке, и нахуй нам твой "новый платёжный продукт", засунь себе его в жопу. Или попробуй разобраться с ебаной чиповой картой сбербанка, придуманной "талантливыми" русскими программистами, будешь ночью под фонарём один на один с банкоматом на ассемблере общаться в его чате. До кучи если добавить сюда традиционные русские мошенничества, стафилококовым букетом расцветшим на ниве пластика, то платить по кредитке в малознакомом месте, т.е. во всей россии, будет только долбоёб. Русская формула пластиковой карты: банковская карта вместе с пином должна вечно лежать в серванте и выноситься только на момент вытряхивания из банкомата зарплаты. Также неплохо все 99 выданных на прошлых работах карт закрыть лично в офисе банка, иначе через год наебут однозначно. И вообще, с пластиком в нашей стране связываются или импортные понаехи, с детским наивным выражением расплачивающиеся картой в пафсоном ресторане в маськве, или студни-кардеры. Нормальный человек нашей страны ходит только с налом, а карту держит дома. Потому что уклад жизни, царственность и сапогъ.

Так и живём, через жопу, всё только через свой карман взирая на свет белый. Туго идут новые технологии, как без вазелина, на наших всех внедряторов и откатчиков вазелина не напасёшься. Еле еле начинают люди пронюхивать и прохавывать новые технологии, начинают платить через интернет, пользоваться кредитной ямой. Всё тууууго, дремуче, староукладно, как в избе староверов. И всё через гигантскую жопу, всё шиворот навыворот. Так что господа эльфы, хотите понять россию, хотите здесь что то сделать, начните через жопу, и русские к вам потянутся.

С пластиковым приветом, Ганс.


2008-12-01 14:15:00

О погоде

Вскочили Коммунисты в сёдла, достали из подсумков пыльные шлемы ещё с египетских времён,
и медленным шагом пошли их кони навстречу красному не нашему солнцу в полнеба.
Горчев. Когда от нас ушли Коммунисты.

Казалось бы, всё уже обосрано до нельзя в моём говно-дневнике для говно-втыкателей, транжир господского времени, денег и офисного трафика. Да и причём тут погода?
А при том.
Что хуй тебе, рассенячег, а не погода! Жри грязь, нефтепидорас! Вечно!

Помница, раньше, когда водка "по три_пиисят" или сколько там: "Вот качусь я в санках по горе крутой". Было время. Сейчас "вот качусь я в джипе, папа мой крутой". А вокруг гряяяязь.
Тема этого высера, что рашка настолько прогневала бога, что он отключил нам погоду.

Ни для кого не секрет, что на небе живёт мужик в белой ночнушке и с бородой: так теперь пишут в учебниках говнорашки для подрастающего говнонаселения [к учебнику прилагается пакет с хрустящими отрубями]. Он спасает людей, кому то решает, а кому то создаёт проблемы, уворачивается от самолётов, и делает погоду. Так вот, когда к нему прилетел на своём личном космическом корабле олигарх-нытик г-н П-ский из конторы Строй***ж, вытащил двух таджиков с тракторами и начал уплотнительную застройку рая, прикрываясь от молний божьих указом царя "против уплотниловки" и фрагментом святых мощей тов. ридигера [святой болт от двигателя пульман-лимузина, воистину святые мощи! 517 лошадей!], то терпение у этого бородатого защеканца на тему рассеи кончилось, и взвопил он: "этим выродкам, пидорасам рода человечества, этим нефтесосным мразям, которым я дал самый большой кусок земли и ресурсов, хуй теперь, а не солнце, хуй, а не белый снег, и вообще, большой летающий нефтехуй". Сказал, вырвал из бороды волосяку, прочёл заклинание "трахти-бидохти, именем ридигера, аминь!", и вырвал с кишками хороший контроллер погоды и отдал его в нормальные развивающиеся страны, а нам поставил старый советский контроллер на транзисторах П16Б и сраных высохших конденсаторах К16, зато с позолоченными разъёмами на пол кило. Ясен болт, в первое же включение контроллер подох, вырубил главный небесный предохранитель (у пиндосов там ещё ураган был) ну, собственно у нас и началось...

В общем последний раз я на лыжах катался когда ЕБН ссал на колесо а нефть стоила 17 баков. ЕБН обмяк, жарит свою проспиртованную печень у чертей на мангале, нефть стоит дохера, а снега нет. Не будет нам больше снега. Если вспомнить про инженеров, то можно нарисовать такую аллегорию "и никогда не увидим мы, как играют в снежки перед офисом инженер и учёный". А будете вы вечно смотреть на чОрный гробовоз-джип чОрного продажника, джип будет припорошен чОрной, свежевыпавшей грязью, жып будет стоять на чОрном сугробе, и кругом будет черно, как в кармане у нефте-олигарха, набитого чОрными нефте-баксами. Вся стоянка будет забита чёрными джипами, в них в чёрных одеждах сидят мрачные люди и ждут, когда оттает с лобового стекла чёрная грязь и можно будет днём включить фары что бы в мраке рашкинского дня нащупать выезд со стоянки что бы влиться в чёрный поток таких же чёрных гробов, месящих чёрную грязь мрачных районов рашкинских унылых мегаполисов.

Солнце, скажете? А зачем оно вам? Вы его заслужили? Что вы делали для того, что бы вам, убогие нефтесосы, дали солнце? Солнце оно ведь только эльфам. Давно ли вы видели солнце? Не за что вам его давать, страна продажных менагерков. Выж его не заметите, люди-карманы. Оно прибыли не даёт. В офисные коробки не проникает. Но пара особых пидорасов-олигархов обязательно откусит кусок общего солнца что бы загнать его на запад. Поэтому давно уже нет у нас солнца, дабы у рашкнцев оставался печальный землистый цвет лица. Солнце начинается аккурат на границе рашки с другими странами. Не верите - проверьте. Москвачки, правда не знают, что есть такие металлические самодвижущиеся коробки - автобусы, и на них тоже можно за бугор съездить. Поэтому переход от пасмурного гавна к солнечным эльфам, особо отчётливо видимый на границе раша-Финка, им не видать.

Снег скажете? Пушистый белый снег? Что бы скатать снежную бабу? Знаю знаю, что бы продать её соседу, в регионы, или за бугор. Или что бы на крайняк отпялить её во дворе, что бы не пропадало добро. Хуюшки. Умывайте свои продажные наглые сальные от ворованой нефти рожи грязной вонючей грязью с лужковским коктейлем, пердячими газами от джыпов, выброшенными на улицу в окно гандонами и смрадными окурками. Втирайте божественные песчинки вонючей жижи мегаполиса себе в свиное быдлячье рыло, размазывайте лужковско-матвиенковский скраб щазтья по своим бесстыжим воровским глазкам. Большего вы не заслуживаете, унылое серое городское гавно. Катитесь на крутых пластиковых лыжах по засраным гамадрилами собачниками и застроенных бабуинами-девелрперами своих уплотнённых дворах. Вы охуительно будете смотреться застрявшим между двумя грязными джипами в пафосном бело-красном костюме от боско в лыжах фишер и вызывающими по модной нокии МЧС что бы вашу жирную тушу оттуда выковырнули. И дети ваши тоже будут скрести полозьями санок по асфальту во дворе, кидаться друг в друга грязью, играть в менеджера по продажам и курить шишки в засраном подъезде.

Травку вам зелёную летом, солнце и тепло? Снежок вам белый да морозец лёгкий? Кому? Вам? Феноменальным пидорасам, проебавшим целую страну? Быдлу, засирающему всё в зоне доступности? Да нахуя вам хорошая погода? Хрустеть отрубями, смотреть дебилятор, торчать в кабаке, сидеть в жыпе, воровать в офисе, давать взятки, лизать жопу: всё это прекрасно делается и в гнилой мерзкой рашкинской погоде. Ну не может загоревший здоровый счастливый человек терпеть всё это гавно вокруг! Солнечный витамин Д взаимодействует с фекалиями с жопы власти и провоцирует мозг на рост, работу и развитие, а это нельзя. Поэтому запрещён рашкинцам витамин Д, пусть так лижут, что бы прыщавая жопа власти уж воедино слилась с землистым рябым рылом народа в едином откатно-потцтреотическом порыве.

Поэтому ненадо судорожно смотреть погоду в инете и ждать манны небесной, солнца и снега.
Всё, кина не будет. Проебали.


2008-11-13 12:24:00

О рашкинском интернете

А как иначе найдешь покой в наши мрачные дни?
Знаете варианты? Саентология, фитнесс, ДПНИ?
Садо-мазохистские клубы? ГОА? Сопли в ЖЖ?
Прокачанная девятина? Поэзия? Тротил в гараже?
Чаще звонить своим родителям? Реже ебать чужих детей?
Нарды? Филателия? Хичкок без перевода? Шлифовка ногтей?
Вопросов много. Реальных ответов только три:
эйфоретики, стимуляторы и галлюциногены, нужное подчеркни.

Не секрет, что рашка - унылое гавно, как установил ещё в прошлом веке известный учёный и любитель родины тов. тифарет. Сейчас я вам расскажу, какое унылое гавно рашкинский интернет. Потому как в Ленинграде уже второй месяц нет солнца и я не могу доснять плёнку, а насрать кому то на уши хочется.

Проводишь ли ты, мой тупорылый друк, в инете столько же времени, сколько я? Конечно проводишь, ведь ты же рашикнец - такое же унылое чмо, как и 150М рашкинских ленивцев, или уже вроде как 130, слава горбачу-эльцину-пупу и муму. Хуле работать, когда нефтя и так качается?! И в этом я с тобой, дорогой интернет друк, согласен. А всякие машины и холодильники нам пусть эльфы заграничные делают.

А коли ты торчишь в инете весь день на деньги бедного твоего хозяина, то должен всё знать а веб-гавне два ноль в домене рю.

Весь рашкинский инет засран мегаэнергичными задротами - говноспамерами. Дикое количество сайтов ни о чём, ссылающихся никуда, не нужных ни за чем. Вся сраная институцкая и старше-школьная молодёжь ломанулась в инет, денно и нощно срать. И не прельщает больше их концерт говнорок группы, и не ходят на дискотЭки, и не щупают девок за сиси: все сидят с утра до ночи и хуячат сайты, по два портала в день. Все стали уеп-дезигнерами и сраными сеошниками-спамерами.

А 140 мульонное население тупорылых долбоёбов, помноженное на исконно русскую хитрость, подлость, беспринципность, наглость, да помноженное на молодость, да прибавленное традиционно славянское ничегонеделание порождает столько гавна в инете, что бедный гугл охуевает от попыток всё это гавно с индексировать. Поэтому в рашко-интернете хуй чо найдёшь, всё одни горы хлама, банеров, ссылок, и ноль выхлопа.

Вот и сидят молодые, эмо-чмо, готы-задроты, и прочее новонарождённое молодое рашко-отребье, насижиывают молодецкий геморрой в инете, пуская слюну, наращивая горб и просаживая глаза, хуячат очередной мега-портал. Главное, ведь, что есть супер-кнопки Copy и Paste, и можно всё спиздить у соседнего сайта. Я даже знаю, как просто привести всё в порядок в инете: если сайт копи-пасте, без уникального контента, то выискивать регистратора сайта, сажать его в КПЗ и заставлять писать роман, столько же страниц в день, сколько он срал в инете. Высрет роман - выйдет на свободу с чистой совестью. А пока сидит, пусть его соседи с низшей ступени социальной лестницы устроят веп_два_ноль портал у него в жопе, и тыкают туда своими малограмотными хуями.

Остальное рашко население сидит по яйца в говноблогах. Ясен болт, нахуя работать, пусть хозяин, своровавший всё в совке, сам работает. И в этом я с тобой, мой друк, соглашусь. Всегда приятно придти на работу, запустить "в моём половом контакте" или "мой половой крук" или "мои собутыльники" и углубиться в прения "как спасти рассею", виртуально дать всем песды и всем напесдеть, что ты ниибаца богатый на мерсе. Или залезть в литлван и написать "усипусисюси, нам 1 год 2 месяца 4 дня 7 часов 15 минут и 42 секунды, мы сказали "пууу"". Понятно, что приятно. Ведь ты - рашкинское чмо: гомо-рашкинус, которому судьбой написано жить в унылой стране, заниматься никому не нужными делами и молиться, что бы чёрная жижа на биржах не падала в цене.

Поэтому инет в раше - это больше, чем всемирная сеть. Весь мир нам три раза нахуй не впился, мы и языков то не знаем, гоблины. В нашей стране, где разъёбано всё производство, спизжены все ресурсы, где нет образования, нету чистых лесов и парков, где ебаная погода, где можно и нужно не работать и ненадо ничего делать, в этой стране интернет - единственное занятие для гоблинов.

Если ты молодой, и думаешь, что у тебя есть будущее, отличное от унылого настоящего твоих родаков работа-дом-дача, то создай свой мега-портал, спизди у соседа статьи, которые он спиздил у другого, сделай блоги, нахуячь банеров, засри весь инет своим спамом, сделай рассылку по всей стране по всем емайлам, спизди робота-спамера и напизди о своём сайте на всех форумах, но не останавливайся. Run, Run rabbit run / Dig that hole, forget the sun / And when at last the work is done / Don't sit down it's time to dig another one. Глядишь, к тридцатке будешь жирным полуслепым импотентом с гемороем и, как и полложено в раше, абсолютным нулём, никем, одним из многомилионный армии спамеров. Армии страны, в которой ничего не делается и никто не нужен.

Если ты чуть больше, чем молодой, то добро пожаловать в блоги. Там ты отодвинешь свой кризис среднего возраста. Ты напишешь, какой ты крутой, посмотришь, какой лох твой бывший сосед по парте, напиздишь чонтьто в соседнем блоге, подпишешься на новости комьюнити "порше каён или мерс 600, муки выбора", обсудишь целлюлит Онфиско Чеховой и скажешь всем, что ты бы её выеб, но ток по настроению, захуячишь 100 своих фоток "я ф турции", напишешь под другими фотками "клёвые сиськи, рек", в общем будешь жить в блогах. Давай, хуячь. Ведь ты никогда не купишь даже колеса от мерса, не выебешь даже дешёвую шлюху с нулевыми сиськами, не съездишь в ниццу. Ты будешь унылым 30ти летним серым интернет-чмом. Типичная картина для 30 летнего рашкинца, которому нет карьеры и перспективы, в нормальном мировом понимании, нет природы, нет вообще нихуя.

Если ты за 30, ты понял, что жизнь - это наебалово, то инет - лучшее место насрать на политическую тему. Нет, конечно можно пойти с плакатом "Пупу лучше гитлера", но в одиночку идти за это можно попасть в дурку, а на марше несогласных можно получить пизды. Поэтому истинно рашкенский поцтреот любит интернет даже больше, чем две вышеописанные категории. Только в инете, разложив свой геморрой дома в уютном тёплом кресле, можно погрузится в политические баталии, с сылками в хуйпойми какие исторические материалы, посыланием нахуй и фпесду оппонента, с обещаниеми завтра в 12 на пяти углах порвать ему очко на британский флаг. Только в сети можно бороться с клятым режимом рашки пидорашки, клеймить позором партию и правительство и предагать 1000 и 1 рецепт оздоровления нации. Очень удобно это, интернет: и поцтреоты довольны, что "типа борются и сопротивляются" и гэбня довольна, что все под колпаком и всё под контролем. Главное чтоб на кухонках не собирались, а то так и до баррикадки не далеко. А так, куча жопоголовых сидит по убогим картирёшкам и срёт на власть в ЖЖ, ляпота!

Поэтому интернет для рашки - это всё. Это и сиськи Анжелины Джоли для школьников, "будущее зависит от тебя" для молодёжи, и пальцемерялка для постарше, и сраловка для поцтреотов. Для наших дедов и бабок только ничто, потому что они реально жили в реальном мире и делали реальные вещи, а не сидели сракой на диване. Это эти злобные комуняки построили этот дом, в котором ты сидишь, и эти же кровавые комуняки раскопали нефть, на которую ты щаз живёшь.

Давай, рашкниец, давай. Залезь в интернет с порохами, ведь всё пиздато, не правда ли?


 Василий Шульженко. Сортир

2009-11-19 12:58:00

О самой плохой россии

Почему россия - самая плохая страна на свете?
Напалм концентрированный, разводить один к десяти петросяном.

Блять, есть ли на свете страна хуже россии? Конечно нет! Россия - самый жопный ад, мировое говно и лагерная параша, постоянно деградирующий ганренозный лоскут от омолаживающегося тела мировой цивилизации. Когда все идут вперёд, раша упорно тянется назад, к царям, попам и деревенскому сортиру-дырке. Сейчас не тогда, нас ждать никто не будет, поезд в будущее один, всё человечество глобально собрало одни рельсы и один мегапаровоз и уже пыхтит на нём вперёд. Одна рашка в казаках и заячей шапке набекрень исходит на гавно, прыгая в валенках вокруг паровоза зажимая нефть для топки. Одна подачка убогому ивану, и паравоз уедет, оставив лапотного кириллического мудака грызть ржавеющие стеклянные бусы и поклоняться деревянным богам, пока трясина холодных болот не затянет бывший странный народец, который принял мученическую смерть в холодной жопе, лишь бы нихуя не работать и кататься на джипе.

Есть ли страны хуже рашки? Давайте посмотрим. Вонючий гондурас, мерзкий ЮАР, нищая гвинея. Много на земле нищеты, мерзости, грязи. Много недоразвитых стран уровня каменного века, где вешают без суда, убивают и насилуют, где нет элементарных бинтов а цена человеческой жизни дешевле дозы кокса местного начальничка. Есть куча голожопых стран, где уровень коррупции даже выше, чем в рашке, где богачи и чиновники плесневелым сыром окутали всю верхушку и душат страну. Есть страны, где до сих пор ебут баранов, бабы ходят в чёрных мешках из под пылесоса на башке и где режут головы неверным. С другой стороны в развитых странах тоже всё не комильфо. В скандинавии построили социализм и теперь им скучно жить, во франции и англии набрали ниггеров сверх меры, в италиях мафия и похуизм, в германии работать надо на пенсов, в америке ищут мировой заговор и катятся к совку, в китае просто надо работать, в японии всё дорого и надо работать очень много и улыбаться. Нет щазться на планете, все страны более или менее гавнистые, у всех проблемы, по многом направлениям даже стократ глубже, сильнее и безысходнее, чем в раше. Но всётаки, почему рашка самая поганая и мерзкая из всех? Почему хуже рашки нет страны на свете?

Послушаем женщин, они глупы, но мудры: тот, кто хочет, но не может - это импотент, тот, кто может, но не хочет - это сволочь. Рашка самая гавняная и поносная страна на свете, потому что может, но не делает! Вот она, основная причина потока ненависти к этой стране! Толпы народа, которые всё знают и умеют, но сознательно не делают. Идейные суицидники? Как же, хуй вам, просто мерзкое липкое вонючее бесхребетное дерьмо в мёрзлой деревенской параше. Это как заблудившийся отряд опытных лесников в лесу, запасы провизии кончаются, у всех есть тёплые спальные мешки, компас, спутниковая связь, самые ловкие залезли на ёлку и видели город на горизонте, но никто, блять, нихуя, блять, с места, блять, не сдвинулся! Мало того, соседние отряды нищих дегенератов, втыкающиеся лбами в стволы деревев, идущие к городу, за стеклянные бусы выкупили у наших кладовщиков кончающуюся жрачку, и теперь кладовщики щеголяют с мигалками и охранниками по палаточному лагерю в новых бусах. И никто, блять, никого, сука, не отпиздил, блять, и не заставил тщательно пережевать каждую стеклянную бусину! Народ в неведении? Ага, сучары, лепите отмазы глухому дедушек в деревне! Каждый знает как надо, каждый знает где, каждый знает что, каждый умеет, каждый имеет силы, у каждого хватит духу. Но каждый сидит, блять, сука, жопой, блять, ровно, ублюдки, и ррровно нихуя не делает! Это рашка, сборище загипнотизированных атомарных нелюдей, некрозная отхаркивающаяся плоть цивилизации, планета мучительным кашлем избавляется от нас с каждым днём. Нет нам всем оправдания, мы все гнилозные парашные выблядки этого времени и этого места, каждое утро мы просыпаемся с полным ртом гвоздей и молотком в руках, что бы вбить "Ррродной Ррросссиии" в самые кишки гробовые гвозди
своим бездействием
своим похуизмом
своей бессовестностью!

Богач гавно? Хуй, богач честно говорит "я пришёл убивать и грабить, насиловать и ебать, выворачивать карманы, это моя тяжёлая работа, но я её выполню". Чеченский бандит гавно? Хуй, он честно приехал в рашку "ипать, насиловать ваших жэнщинь, неверных голову резать, дэньги давай!" Говно все мы, вся ебаная страна ублюдков, которые все по отдельности несомненно высокоорганизованные личности, занимающиеся духовным ростом и позитивными вещами, но в сумме не что иное как последние ошмётки холерного поноса умирающего. Каждый россиянин с малыми исключениями не мусорит, ездит по правилам, ворует в меру и рожает детей по возможности. Это локальное броуновское движение славянского индивида. Глобально всё это комком летит в сраное дерьмо, постоянно ускоряясь, благодаря гравитационной постоянной. "Моя хата скраю" - это убийственное врождённое и укреплённое свойство русского орка всё портит. Русский пройдёт мимо умирающей старушки, хотя спросить "че, пенска, дохнешь" и вызвать скорую стоит ровно ноль и две минуты "драгоценного" времени. Русский пройдёт мимо насилуемого маньяком мальчика. Русский пройдёт мимо джипа на газоне, мимо перегороженной феодалом улицы, мимо марша несогласных так пройдёт, как будто это обычная ежевечерняя сходка мусликов на молитву. Отсюда, конечно, русский никогда в жизни не подойдёт и даже обойдёт сраного чиновника на ворованном лимузине, богача с дворцом и хача на ржавом мерседесе. Низкое ссыкотное ничтожество, живущее в заблёванном хлеву, но в обнимку с высраной с пальца никому не видной духовностью и соборностью. Лишь бы не было войны.

Сучность и подлость кириллическего славянского гоблина состоит в том, что как только он попадает в нормальную страну, то резко перестаёт себя вести как ёбаный болотный орк! Тут же моется, бреется, меняет джип на обычный седан, перестаёт парковаться в песочнице, идёт к восьми на работу и работает дело. И даже добивается неплохих успехов, потому что ниразу не глупый, как желтожопая чернь. И кто он после этого, кто срёт в доме? Конечно, сука, тварь, блядское отродье и гоблин триебаный горчичным осиновым колом! Русский срёт только в своём доме, в своём хлеву, прям с аэропорта, расщерившись американской улыбкой "аабляяя, рааашкааа, ну здравствуй, пидорашка ебаная". Отношение к родной стране как тюрьме народов, как к самому мерзкому в жизни, полное противопоставление себя государству и стране, абсолютное, фантастическое, стоеросовое! Есть я, беспизды пушистый и личность, есть страна, грязный кусок ебаной земли, а есть государство, стая бандитских упырей 60х годов рождения прошлого века. И все эти три ипостаси с гримассой неприязни третичного сифилиса трутся друг об друга в своих рвотных массах презрения друг к другу, кишат, как черви в отгнившей ноге, и так всю жизнь и живут, в остывшем дерьме. Но блядство, я напомню, в том, что каждый знает и может лучше. Каждый россиянчик может напрячь своего депутоса, каждый депутос может напрячь богача, вместе все можем быстро и эффективно исправить весь маразм. Это несложно, и ресурсы есть, и люди есть, умные действенные люди. Но на то она и фатально гнилая выблядочная сраная рашка, что все ресурсы и умы направлены исключительно на разрушение и деградацию, от самых низов, тырящих рулон руберойда и закрывающих глаза на мерседес чиновника, до чиновника, тырящего мерседес и закрывающего глаза на рулон руберойда нищеброда. Круговая порука страшных людей, людей без совести, которые могут, но не делают. Даже не потому, что не хотят, все хотят жить в нормальной стране, даже ебаный депутат. Не делают, потому что россия - самая, самая, самая поганая страна в мире, чёрное инферно, концентрат ада, чёрная дыра головорукожопия, хранитель эталона бессовестности, такая страна должна сдохнуть, и сдохнет неминуемо, в агонистической корче судорог, с выбросами чёрной отрицательной всепоглощающей энергии, с кровавым заломом судеб и погружении в пузырящуюся слизь безвремения и безыстория, и ни один самый дотошный залупастый археолог уже через сто лет не скажет, кто здесь копошился и нахуя планета у себя столько лет ютила в холодильнике этих страшных уродцев, страшных в своём бездействии при полной возможности.

А мир пойдёт дальше. Негры потихоньку научатся работать, начнут делать несложные работы, навроде обтачивания болванок огромными напильниками, перестанут ебошить слонов и начнут дрочить на цвет трусов тимберлейка и все вместе внимать новым благам цивилизации. Муслики забросят ебать овечек, перейдут на женщин, их женщинам покажут косметику и труселя, они начнут брить пёсды и все вместе вольются в вавилонский замес. Узкоглазые переймут у америки все технологии и будут техногенной сверхдержавой, забьют на размножение и будут радоваться благам цивилизации вместе со всем миром. Весь мир переебётся, разделят работу и ресурсы примерно поровну, положат хуй на войны и будут наслаждаться в меру доступности простыми благами всеобщей глобальной цивилизации. И только франкенштейн из морозилки, славянский упырь в лаптях, с топором, с всклокоченной бородой с застрявшей тёртой репой, с сивушным перегаром и идиотским блеском в глазах не будет допущен на этот праздник жизни. Кому нужно недоразвитое хуйло с окраин, живущее в рушащихся царских дворцах с отваливающейся штукатуркой и грозящее все нефтяным топором? Кто хочет жить с бессовестным бякой, у которого за душой ничего нет, ни культуры, ни искусства, ни ресурса, нихуя? Зачем нужен этот постоянно бухающий скатывающийся во все смертные грехи деградант, проебавший всё за двадцать лет, просравший все полимеры при гигантских возможностях. Да мир лучше возьмёт последнего нигера с эфиопии, его хотя бы можно научить вести себя нормально, в отличии от славянского гоблина, который знает как надо, но ведёт себя как последний пидарас, надираясь на всех вечеринах, грозя всем ржавым газовым краном и продающимся за пару мерседесов. Такого неадвеквата никто в люди не пустит, нахуй, пусть сидит себе в грязи и хрюкает на своём татаро-монгольском. Поэтому поезд в будущее уже уходит без нас. А нам так и надо, потому что знали как и могли, но ровно нихуяшеньки не предприняли. Так что гавно, россия, самое полное и беспросветное гавно из всего гавна во вселенной, хуй оспоришь!

С говёным приветом, Ганс.


2009-08-24 17:51:00

О системе

Сидит сантехник по политической статье,
рассказывает "Вызвали в Горком чинить сортир.
Я осмотрел и сказал: тут всю систему менять надо!"

Все мы живём в системе.
А если система есть, значит это для чего нибудь нужно.

Человеку, нормальному современному человеку, который идёт вперёд, а не смотрит взад, вполне естественно всё объяснять. Без этого земля уходит из под ног, и человек становится лёгкой добычей всякого рода ридигеров всех мастей и вероисповеданий. Для россиянина процесс объяснения настолько сложный, что стал чрезвычайно простой, на любой вопрос ответ один - это судьба. Так и удобнее, и проще, и дешевле, ток живёшь, нет плывёшь как гавно бесхребетное, но нам к этому не привыкать. Однакож не все такие гуманитарии, как в ельцинопутинское время, не все знают только закон паретто "продать дороже а взять дешевле" и прочую гуманитарную соевую поебень для мозга, коей можно напридумать на десять жизней студента. Есть ещё остатки истинного знания, знания технического, знания с большой буквы, задача которого - докапываться до сути вещей. Сейчас, клинскопивасиковые вы мои, это непопулярно и даже опасно, а раньше вот прям так и была Наука и Знание, и обычный школьник был в состоянии без летального исхода определить, есть ли напряжение в розетке, а каждая школьница могла пришить пуговицу, а то нынешние ток отрывают их на ширинках высокопоставленных старичков от нефтепрома. И как высшее обобщающее знание в техническом направлении была системотехника. Это как у нанешних гламурных гуманитарных пиздоболов философия. Только если системотехника чётко даёт ответ на вопрос, почему нельзя дать в морду ОМОНовцу (подсказка - обратная связь), то пластилиновая философия елейно растекается мыслью по древу об отношении индивидов, любви и ненависти и прочей отвлечённой дряни, выплёвывая выбитые зубы. Так вот, вернёмся к жёсткому техническому понятию система, и проедемся с гандоном системы по городам и весям, надевая его на наши сифилитичные реалии.

Не ограничивая круг этого креоса сотней оставшихся в рашеньке технарей, сделаю для напомаженных гуманитариев вводную из книги известного эмо-лётчика, любителя маленьких мальчиков типа принцев, которому, как и всем врунам, людям от искусства, ничто не мешало крошить маленьких не принцев из пулемёта своего самолёта. Вот эта фраза "если звезды зажигают - значит это кому-нибудь нужно". Раскрою тему: "если кто то ссыт в парадной, значит кто то очень хотел". Оттуда идём дальше "если все ссут в парадной, значит это рашка". И дальше "если ребёнок растёт в рашке, он будет ссать в парадной". Всё, цикл замкнулся, одна логическая цепочка проведена. А вот теперь так "если ссать в парадной в европе, то с превеликой вероятностью получишь пиздюлей", и вот ещё "если нассать на мавзолей, однозначно дадут пизды". Возможно сделать вывод, что мавзолей находится в европе, однако ж это не так, потому что логика это замечательно, но все цепочки надо логично связать с собой, что бы не получить абсурд. Так вот, если на все вещи посмотреть трезво, и логично всё связать друг с другом, то мы получим систему, и система есть вещь бескомпромиссная своей законченностью, логичностью и обоснованность. Это вам не тухлую воду из под крана барыжить в церквах, да мироточить иконы из пластмассы. Это сталь, это истинное Знание, и оттого истинная печаль.

В россии тоже есть система, система сделанная самими людьми, и определяющая форму жизни в этой стране. Местами она лучше, местами хуже других, во многом аналогична импортным, но надо признать факт, что она есть, она функционирует и меняться на другую в ближайшем обозримом будущем не собирается. Как и все мировые системы, наша организована на бабле, как на универсальном мериле товаров и услуг, привет марксу. Бабла как всегда не хватает, поэтому у нас есть универсальный заменитель - духовность, котирующийся почему то только внутри страны. Исходя из предложенной модели, можно объяснить всю, в общем то нехитрую рашку. Дабы всяким гуманитарным христо-опопяренным готическим отрокам не мерещились везде особые пути, духовности и прочие аналоговые эффекты. Будет вам цифровая жесть.

Россия, как система, есть дешёвый чёрный кран из советского магазина, из которого капает грязная жижа, которую покупают эльфы и дают нам немного бабла. На этом анализ внешних интерфейсов рашки заканчивается, за неимением более оных. Внутри бабло попадает в вертикаль, и жиденьким дождём проливается на рябые морды русских гоблинов. Качество покрытия морды гоблина нефтяным дождём зависит только от того, как близко он подобрался к крану. На этом, в общем, вся микроэкономика субъектов закончена, равно как и вся экономика рашки тоже. Как видите, никакого мироточенья, страшных судов и душевных переживаний. Как система рашка ведёт себя ровно как хуй в жопе, вернее как жопа под напором хуя. Когда нефть дорогая - плазма дома большая, как нефть дешевеет - у джипа мощность хиреет. Вот вам вся динамика Великой Русской Экономической Модели, которую жэжэшные дрочеры тут на интегралах и иных именитых фамилиях выстраивают годами в своих уютных, но аааахутиельно оторванных от жизни академических бложках. Когда бала у хозяев становится мало, а джип надо заправлять, то бабло берётся не из нефти, а из народа. Пожалуйста, простое и доступное объяснение, почему в сраной рашке всё всегда дорожает. Бля буду, отгрызите мне пальцы тупыми советскими плоскогубцами, но в рашке никогда дифференциал функции цен не был отрицательным, за всю мою жизнь. Ой, простите современные клинские пидорки, в рассеи цены всегда росли, так будет понятнее. И сейчас, когда я говорю о затяжном кризисе, я говорю, что проезд в метро будет 20-30-50-100 рублей, а зарплатку вам не подымут. Это рашка, это система, всегда была такая, описывается формулой двух карманов, один нефтяной а другой у народа. Ёбаные патриоты, пришло ваша время, россия в опасности! У песдорыжего чубайса кончается бабло на заправку его роллс ройса, у свиномордого гайдара надо подкрасить балкон его дворца в ницце, у вашего хозяина города ещё не достроен развлекательно-торговый центр! Россиянин, патриот, гони бабло родине, сука, нефть кончается! Золочёный хохломской бентли твоего бандита чихаеет и кашляет, ему надо чистить форсунки. Затяни ремень, патриот, остался только твой карман, это теперь наш стаб фонд. И ведь выудят всё бабло, потому что брать более неоткуда, а народ быдло, и это система, и никакого грёбаного экономиста из прайсвотерхаус мне не надо, что бы сказать, что так оно и будет.

Множество, множество кусочков системы можно расмотреть и понять, опираясь на системный подход. Про ссаньё в подъездах, про ментов и гаишников, про воров зажравшихся, про народ тупой и быдло. Всё это объекты единой большой системы, которая сложилась так, под действием всех этих сил. Кто то воровал в 90х, кто то писал уютный математический трактат, кто то щаз на кевларовой яхте, а кто то бутылочки собирает. И неча тыкать пальцев вверх, нихуяшеньки боженька не виноват, это всё сложилось под действием исключительно воли определённых групп людей, и вылилось в единую систему. Для одних, меньшинства, она выгодна, для других, большинства, она не выгодна. Но то, что такая кособокая система вечно в росси существовала, можно сказать, что она единственно правильная и подходящая для нас, что русские прутся от копрофагии и золотого дождя, но, однакож, при случае, не прочь повесить всех на столбах. Кривая система ни разу не значит, что нестабильная, русский человек упорен до уровня бетонной стены саяно-шушенской ГЭС, он как трактор будет есть гавно, из поколения в поколение, и будет радоваться и истово любить страну, и помирать за неё. В таком разрезе все ваши америки и европы как системы просто мягкое гавнецо, простите. Ну на чём построены их системы, на либерализме? Так это всёравно что дом построить на кирпичах из навоза, каждый кирпич того и гляди свалится в своём либеральном экстазе. А у нас твердь, миллионы гоблинов, ссы в глаза всё божья роса, дери какие хочешь налоги, плати (или не плати) какую хочешь зарплату, ссылай куда хочешь в сибиря, ан однакож все любят царя и все царя и страну ку, вот это система, кремень, а не система! Мы сами вообще и есть система, мы ради системы всё и сделаем, и кто нам либерально прекратит ссать в глаза и обворовывать нас, так мыж такого быстро скинем, нам такого не надо, у нас системный подход к садомазохихму, трахать должны в каждой подворотне, и точка!

Монолитность нашей системы, основанной на бетонной твердолобости и косности составляющей её биомассы, вселяет оптимистичные надежды относительно нашего вечного будущего и фантастической устойчивости. Например, пока мы внедряем институт временной регистрации, для того что бы угандошить и засрать мосву, за это время иные государства могут родиться - отработать и подохнуть. Потому что они гибкие и быстрые, а мы основательные и ортодоксальные, с нами царь и святой дух. Вот захочет какой нибудь мудак всё сломать у нас, и что? Всосёт писюн лагерный сибирский, ветер северный и мошку, если до этого бошку "при задержании" не откусят. Будет бороться с отвёрткой против таджицкой девочки, или даже против ментов, а главного не поймёт - что это всё система одна, что тот же таджик и тот же мент это он и есть сам, и отвёрткой тут ток в жопе поковыряться остаётся. Всё одно за другое тянет и завязывает в немыслимый клубок связей и отношений, в которых сами россияне, как в показаниях перед боженькой, путаются. Даже если всех богатых, ментов, гайцов, таджыков, хачиков, зэков, евреев, программистов, депутатов, олигархов, директоров, пиарщиков, гламурщиков, маршруточников, если всех крошить без устали особой Отвёрткой Возмездия, ровно нихуяшеньки не выйдет. В самом примитивном варианте понаедут новые, чур я в первый в олигархи. Если врача, который у тебя в пузе забыл плейстейшн во время операции апендицита, если его угандошить, то потом следующий апендицит ты будешь делать себе сам, потому как других врачей у нас для вас нет, зато есть барыги сотовыми и прожект менагеры в москву. Это, дружок, система, зедсь нельзя так дёрнуть за одну сиську, что бы другая тебе по балде не дала, тут надо комплексно подходить. А комплексно подходить нужна светлая чистая башка, что бы всё предусмотреть. А если есть чистая и светлая башка, легче свалить, и нехай дальше вся система типа рашка живёт и здравствует. Да и не нужно это особо никому, всем бы локального счастья, вернуть права за встречку прям сейчас и здесь, или прям вот этот вот откат получить, и сразу и сейчас, а целиком всю страну переделывать дураков нет, и так пристроились.

С системным приветом, Ганс.


 Средний класс хоронит япончика

2009-12-16 12:53:00

О среднем классе россии

Средний класс - основа любой страны.
Давайте посмотрим на нашу основу, на наш средний класс.

Один уже малоизвестный и неавторитетный экономист тех веков, некто Маркс, так прямо и сказал вонючей интеллигенции в своей речи, грит, хуй вам, а не средний класс, не будет среднего класса при капитализме, будут богатые и бедные и всё. Но кто же слушает умных людей, только умные, а умных мало. Действительно, миллионы нищих в бараках ковыряются в грязи и производят дерьмо на продажу, которое покупают другие нищие, а разница в цене идёт богачам в карман. Но для продвига вперёд, хотя бы в плане усовершенствования трудового угнетания масс, да и просто, что бы покупать стильные шмотки да быстрые тачки, нужно, что бы кто то разрабатывал и создавал нормальные вещи. Неплохо ещё вылечить геморрой и отсудить у бывшего мужа дворец. В общем, как ни прискорбно богачам, а маленькой толике умных и рукастых придётся платить. Нормальные страны давно проняли, что если таких умных и рукастых много, то выигрывает вся страна. Общий продукт умнеет лучшеет и растёт, бабла становится больше, а что бывшая беднота богатеет, можно списать на недостаток механизма среднего класса. На том некогда и порешили америкаевропы, дав развитие среднему классу, который развил те все страны. Не будем обсуждать, куда сейчас поворачивают морду среднего класса забугром, давайте искать средний класс у нас.

Все мы знаем, что природа стремится к биполярной модели: мальчик - девочка, охотник - жертва, птица - червь, бизнесмен - программист. Всякая попытка сделать нечто среднее природа и сам ход вещей всячески старается стянуть к одному из полюсов. Импортные эльфы привыкли постоянно работать, поэтому они держат средний класс, нам же всё похер, поэтому в россии все классы как в хорошем унитазе, смешиваются в говноворонке при очередном революционном спуске бачка. Если с богатыми всё понятно - своровал и отстреливался, с бедными тоже понятно - не своровал и нищебродствуй, то отделить мух от котлет, выделить среди царских хором и лачуг бомжей нечто среднее не так то просто. Давайте определим средний класс как нечто, что выше бомжей и ниже богачей, он может купить хату себе и детям, ездит на джипе и в турцию два раза в год, но если надо, такой середнячок в один день каким нибудь ментёнком выкидывается в парашку. Ничего не напоминает? Нет, мы не в цивилизованной стране, это отнюдь не врач, не инженер и не учитель. Средний класс в россии - это воробизнесмен. Барыга, ханыга, бракодел, говномес, жадоба и лапотное мурло с тремя классами церковно-приходской. Вот ваш средний класс, россеянчег, жуй не подавись.

Опять вернёмся к ненавистным комуняцким классикам: бытиё определяет сознание. Не может средний класс жить в бараке и почковаться на дошираке а также быть ежесекундно пинаемым обществом в очкастую морду. Даже самый энштейн, будучи помещённым в магадан, не родил бы ни одной формулы, запил бы, пошёл в забой и сдох в среднем для любого, даже самого воровского перестроченого ублюдка, возрасте 54 лет. И Армин ван Бурен в новосибирске хуй бы написал хотя бы один свой воздушный пляжный трек, он бы спился денатуратом, подрался бы с гопотой на улице, слушающей шуфутинского, и получил бы перо под бок. Отсюда врач в россии, за свою подачку, должен с упоением тыкать ржавым спидоносным скальпелем в пузо жертвы, учитель должен показывать свой волосатый хуй маленьким детям на уроке биологии, а инженер должен заложить в проектируемый мост камаз дерьма. Люди искусства уже давно забили хуй на смотрящих из зала, и за свою подачку весело проводят время на сцене, показывая экскременты, старческие отвисшие сиськи советской артистки и группово поёбывая надувную куклу станиславского. Вот такие чудовищные формы принимает средний класс, погруженный в деревенский сортир дырку. Это вам не гопарь с окраины, для него запах гавна лучше армани. Мозговой среднеклассный интиллегент, если не востребован обществом, начинает заниматься всяческими перверсиями, ебать мальчиков в детдомах, писать пасквили в тырнетах, лингвистически сажать по 282, маяться дурью и тихо вымирать, как когда то повымерли все немчики, завезённые как редкие теплолюбивые кактусы в россию.

Не получилось у нас нормального среднего класса, приоритеты не те. Не хочет русский человек лечиться, не хочет учиться, даже не хочет жениться, а хочет ебаться кататься и бухаться. Вот отсюда и ищите русский средний класс. Ебаться - бляди, кататься - тачки, бухаться - водка. Ебаться кататься и бухаться - три пьяных слона, на которых висят засохшими какашками все сто сорок миллионов россиян. Проституция уважаема, русские бляди экспортируются как нефть, русская в цивилизованном мире это блядь, однозначно, и вся россия тоже блядь, нефтяная. Бляди платят, у неё есть деньги, она покупает квартиру, растит следующее поколение блядей, даёт им образование, строит квартиру, и учит - "Помнишь, дочка, оскара моисеича, учителя твоего? Так вот, будешь учиться - будешь таким же нищим хуесосом, как оскар моисеич. Я поехала на бизнесвстречу, а ты учи камасутру, раздел миньеты. Приеду с бизнеспартнёром - проверим!" Вот вам первый кирпичик в стене среднего класса россии, востребованные обществом покорные оплачиваемые хуесосы. Барыги с мужской стороны составляют вторую часть фундамента среднего класса. Половозрелый полевой пахарь с мордой семь на восемь, проворно сам таскает из газели коробки с наидешевейшей радиоактивной китайской парашей, что бы продать в три дорога. Потом он сядет в бмв х5, радостно пересчитает барышь, и поедет отмечать в кабак, с водкой салом и блядью. Дома сидит жена - свиноматка в золоте да два упитанных оболтуса, будущих барыги. Вот вам и весь средний класс россии. Писать не о чем, а то, что коротко написал, так как в дерьме измазался.

Бытиё определяет сознание, как бы вас не тошнило от Маркса и правды. Наше бытиё - это обвисший сосульками комуняцкий чёрный насос в центре болота сибири, церковно приходская школа и земский врач. Хоть в москву уедь, а ничего не изменится. Система ценностей сформирована, в ней нет места инженерам и учителям с докторами. Там есть место только наёбщикам перестройки, их близлежащим партийным подсосышам, деревенским барыжкам на джипах и малооплачиваемой голытьбе с раёна. Неоткуда высираться другому среднему классу, другого среднего класса у рашки для вас нет! Вы спрашиваете, мы отвечаем. Ебало в гигантском джипе, ебало за забором загородного дворца, ебало в кресле чиновника, ебало топменагерка в бюджетопопильной - вот это ебало среднего класса. Вот они размножаются, строят себе и детям квартиры, отдыхают, воруют грабят, когда надо - убивают. Они делают свою россию, это их страна. Если хотите, то вот они начали с себя, бросили в 90х НИИ и пошли воровать и торговать, а не мудохались с флагом перед танками. Они есть и будет в ближайшее время некой средней "производительной" силой, которая в рашке сводится исключительно к пересортировыванию бабла из кармана в карман. И детей они своих так же учат, пока везут их на джипах в блатную школу. Они не специально, просто они русские, люди без совести, они просто не ебут мозг по интернетам а делают дело, торгуют и воруют. У нас страна так устроена, товарищ нытик. И, кстати, в свой уютный мирок они тебя уже не пустят, социальные лифты недавно сломались, техника с пистолетом ТТ их починить не найти, а нажатие на кнопку "вызов" даёт зацикленный ответ голосом знакомого робота "россия встаёт с колен".

С средним приветом, Ганс.


2009-06-03 12:50:00

О СССР-2

Совок есть естественная форма существования россиян.
Если мы хотим выжить, нам надо стремиться к второй реинкарнации СССР.

Лихие годы демократии и капитализма со всей отчётливостью показали нам полнейшую неспособность рассеянского человека к современной цивилизации. Мгновенно по всем фронтам торжественно были просраны все полимеры, страна погрузилась в хаос, разруху, невежество и неуёмное потреблядство, а ведь всё так хорошо начиналось.

Демократия для СССР-1

Сейчас уже плохо помнится, что гундозил с трибуны пятнистый ставропольский комбайнёр, по совместительству рекламщик пиццы, на четверть ставки генсек и презик СССР, на общественных началах гробовщик СССР-1. Результатом его "деятельности" стал развал великого и могучего. Его вечно бухой преемник, сибирский валенок с вечным перегаром и просраным по молодости пальцем (уже говорит о могучем интеллекте), догробил всё, что строили 70 лет. Таким образом старый совковый сарай был распизжен на досочки и распродан, а постперестроченым демократическим россиянам было предложено строить новый дворец свободы и предпринимательства, на народный вкус и цвет.

Вкус у народа оказался вкусом крови, а цвет как всегда красным. Народ очкнулся от перемен, и резко стал строить демократию, гласность и институты свободы. Особенно хорошо демократия наводилсь пистолетом ТТ и калашом в багажнике стороковго мерса. Гласность гласила благим матом в подвалах, когда её получали утюгами, паяльниками и прочими предметами раскрепощения сознания. Институты свободы строились семимильными шагами вдоль рублёвского шоссе и прочих мест обитания самых демократичных бывших совков. При этом самые хитрые совки из комсомола и прочих организаций чётко сели на кран, оставив другим пионерам металл в норильске, лес кругляк, рыбку и масовый импорт дешёвого гавна. Октябрятам достались модные клетчатые сумки от версаче и мультивиза в турцию, в купе с бесплатным фитнесом и тяжёлой атлетикой, а местами боксом, карате и спринтерским бегом. После первичного "накопления" капитала, народец поубирал обугленные утюжки, помолился в церковке за обмякшие души хреново вписавшихся в демократию, стороковой был подарен попу для полного и бесповоротного очищения грехов, а хозяева пересели в бентля, чистые офисы, и поехали на гоа.

Вот вам краткая история демократической россии. Что сделали хозяева страны после падения железного занавеса? Начали расти и самосовершенствоваться? Хер, взяли с запада всё отрыжечное дерьмо, шлак и мерзоту. Начали строить страну? Хер, всё развалили и пропили под корень. Стартовали производство? Хер, завалили страну китайским барахлом, да ещё по высоким ценам, а своё производство вбили в почву, до самого ридигера. Подняли фермерсто? Хер, сели сракой в офисе и завозим импортную жрачку, а деревни сгнили во мхах. Договорились со всеми соседями? Хер, с прибалтикой посрались, черножопым писю сосём да ещё и приплачиваем. Технопарки? Ржунимагу, путин с чюбайсом склеивают из спичек наноробота. Образование? Платный клуб для мажоров богатых родителей, формирователь тусы. Культура? Вечный Петросян и молодая поросль КВНовских хуесосов, протестированная лично начальником КВНа и годная для работы на сцене и за ней. Медицина? Ток за бабло.Политическая система? Сборище гопников из села кукуево ездящих с медведо-флагами на партийные бабки в поездах по рашке с надеждой присунуть соседке по партии в грязном сортире плацкартного вагона москва-ябеня. Экономика? Выражающаяся ровно четырьмя буквами к-р-а-н.

А что взяли? Тупое кино, дебилятор телевидения, быдло с семками ссущщее в лифте, безработица, кризисы, чёрные и жёлтые чурки, больное бухающее и курящее поколение, сокращение население и много ещё какого бэушного гавна нам слил просвещёный запад. Не буду голословным, здесь всё выписано по пунктам. А из плюсов только чОрный жип, плазма и виза в шенген. Всё. Неравноценный обмен! Один кредитный кусок металла за бесплатное жильё и стабильную работу.

Что я вам могу сказать. Эксперимент в масштабе всей страны провалился. Демократия нам противопоказана, как доктор говорю! Кучка ворья нахапала в карманы все сокровища, а остальная страна ввалилась в анальную жопу. Поэтому каждый бедняк, как в 17 году, должен бороться за совок. Как тогда, переход от феодализма к социализму: уравниловка наше всё.

СССР-2

Всё разграбление совка завершилось, все полимеры просраны, всё развалено, поэтому все вверху сидят на кране, т.к. больше негде, нет ничего. А тут выяснилось, что кран как бы ненужен, в таких количествах и по таким ценам. И нам, как сугубо нефтяному придатку, должен однозначно придти каюк, мы должны тупо поумирать все с голоду. И это единтсвенный сценарий нашей рашки в конкурентном мире, таков закон экономики: мудак, который "всё спалил за час" как в песне макаревича, в охлаждённом виде поступает в супермаркет для лесных зверей. Мы должны сдохнуть. Не развалиться на самостийные прибыльные огороды, как бредят в своих московских/киевских квартирах бородатые пузатые фантазёры, а именно тупо вымереть в кратчайшие сроки. Это очевидно из нашего мёрзлого климата, отсутствующего производства и тупого начальства, под стать народу.

Поэтому я предлагаю вариант СССР-2, как единственно возможная форма существования больших биомасс в снежных болотах, в условиях жёсткого конкурентного мира. Если открыть границы и пострелять всех таможенников, то жить нам пять минут. Все ресурсы будут подчистую бесконтрольно вывезены, самими россиянчиками, взамен нам выдадут стеклянные бусы, которые мы будем тупо грызть на кочках в болотах. А потом снег и пиздец. Даже гитлер в танке замёрз насмерть в сугробе, а русский, с кончившейся водкой, в обоссаном ватнике и со стеклянными бусами будет вечным ледяным памятником идиотизму, тупости и жадности.

Итак, первейшее условие это полностью закрыть границы для импорта товара, благо скоро бакс будет 100 рупий и всё само собой остановится. А зарплата будет 10 тыщ рублей, а потом деноминацию 1:100 и вот вам как в совке-1. Запомните эти цифры, они будут определяющим нашей экономики, это для особо умных, кто не захочет ездить на нашем ВАЗе и захочет кататься по заграницам.А дальше, родные, работать! Всё, кино кончилось. Вот вам изолированная система, отсутствие какого то ни было внутреннего продукта, и ваше щазтье в ваших руках. Если будете бухать, то просто рашка скорчится до 10М в течении 30-50 лет, и будет нормальная нефтяная страна где всем будет хватать достойно бабла, и это будут дети чюбайса, а не ты, мой читатель. А если хотим все жить, то надо работать. Такая вот жопа, россиянчик. Согласен подсластить пилюлю первого варианта совка джинсами и пластинками с битлз через интернет. Так пойдёт?

Как это всё сделать. Не надо ничего придумывать, просто тупо до мелочей реинкарнировать совок и всё. Заводы восстановят те гандоны, которые понаехи. В больших городах им всёравно ничего не светит, работы даже не будет совсем. А там, в зелёных чистых полях сибири их ждёт уважаемый труд на свежем воздухе, большая зарплата (в рублях), экология и здоровое питание, старенькая ксюша и-го-го с домом-13, дискотека у реки Енисей и децсад с фельдшером без взяток и очередей, и схалявной квартиркой в бараке. Поедут, конечно поедут из пыльного сраного многомилионного мегаполиса без будущего, без надежд, из города только для миллионеров, а инженеры останутся в городах в НИИ на 100 рублей. Поедут и в кратчайшие сроки построят заводище по производству чёрной мерзкой грязной херни, назовём её автомобиль. И все будут дрочить на автомобиль, откладывать, и за 5 лет покупать. Потому что границы экономически закрыты, и авто только такой. Да, родной, у тебя не будет денег на другой, потому что всё честно, потому что рашка дико остсталая, и оттого нищая страна, запомни это и детям свои передай! А так в принципе это уродское авто будет немеряно повышать понты, так что полностью будет выполнять функцию чОрного жыпа, не бойтесь, драл же ширвиндт тёток в фильме "самая обаятельная" будучи на шестёрке ;-)

И по всей стране развернутся стройки, народ разъедется по ебеням, будут строить заводы, фабрики, наши улицы опять наполнятся, но в разумных пределах, пердящими уродцами нашего автопрома, полки наш их магазинов будут завалены чОрной гнилой картохой из ближайшего колхоза и десятикоилограмовыми мп-3 магнитофонами на транзисторах и больших батарейках, заработают бесплатые врачи и ВУЗы, в которые хуй без знания интеграла поступишь, и заживём, ёбна, ещё как заживём! Армию опять сделаем, колхозников, всем найдём занятие по душе! А если ты хочешь уровень потребления как в европе-америке не беда, покупай импортное, не вопрос! Даже границу закрывать не будем. Только где вот ты, гавно из хрущовки, валюты столько возьмёшь? Иномарка стоит 20 тыщ баков, это тебе всю жисть пахать на неё. А ты не знал, что рашкинец производит товара настолько мало, долго и такого отвратного, что на мировом рынке он не конкурентен? Об этом ещё маркс писал, и что таможенники грудью тебя защищают, что бы не пришёл импортный завод и там в три человека за пол года всю рашку не завалили качественным товаром. Так что знаю свою цену, уёбыш, цена тебе барак, ВАЗ копейка и крым раз в год! Это вот истинный уровень рашкинца.

Будет отдельная категория диссидентов, несогласных. Безусловно, возглавлять её буду я, и злобно клеймить совок. Мы будем гундозить на телевизоре, в писульках, называть страну тиранией и всё такое, и при этом жить на писательское бабло и щупать молодых литераторш на ведомственной даче в комарово. Будет у нас второй Цой, вторые перемены, наш говнорок наконец то станет музыкой сопротивления, на государственное бабло, кончено. Куча молодых непричёсанных молодых людей будут терзать струны с криками долой совок, при этом нигде не работать, жить нахаляву в общаге и бухать весь день портвейн. Супер, будет культурная жизнь на любой вкус!

А всех, кто слишком ворует, больше чем чёрная волга и обкомовская дача, мы расстреляем. Народным судом. Это обязательное и наипервейшее условие любого СССР. ОБХСС это стабилитрон совка, без него системе кердык, сразу в тотальное воровство сваливается.

А потом, конечно, народец в верхах опять захочет воровать и жить не по средствам, опять будет превышение полномочий, золотая молодёжь, спецраспредилитель, дефицит. Потом новый комбайнёр, алкаш, развал, спиздят и разграбят заводы и так до бесконечности. А знаете почему? Потому что невозможно перейти на ступень выше в экономическом развитии пока не перейдёшь на ступень выше в моральном развитии. Свобода - это осознанная необходимость. А если все остались быдлосовками, то жить нам или в совке, где всем поровну, но мало, или в феодализме, где феодалам всё, а народу ничего. Народу, вообще то, выгоднее СССР-2. Подумайте об этом, нищеброды. Или этот кризис подумает за вас.

С социалистическим приветом, Ганс.


2009-06-15 14:14:00

О страховании

В россии есть понятие "отбить страховку".
Страхование как мерило честности.

Часть нравоучительная

Все люди сволочи, гады и вруны. При малейшей возможности используют всё в свою сторону, что бы получить себе выгоду, даже за счёт соседа. Долгое сожительство прямоходячих обезьян утомило даже самых настырных особей, и общество, т.е. совокупность этих прямоходящих обезьян, в процессе эволюции постоянно придумывает разнообразные методы гармонизации совместного бытия, например, использование одной общей палки для сбития двух связок бабанов с пальмы вместо использования двух палок для драки за одну банановую связку, в том числе использование палок для выбивания зубов оппоненту. Напрасно иронизируете, эта палка пришла к нам через тысячелетия, выдаётся особо отличившимся оркам и называется демократизатор ПР-73, палка резиновая, 73 см. длинной. Да и бананы сейчас не те, всё больше в виде нефтепродуктов, но методы, заметьте, те же.

Перейдём от застрявших в пещерах каменного века славяноговорящих сгорбленноходячих обезьян, чей моск задержался в развитии из за кодирующей тормозящей мантры "ярило-держава-сапог", к эльфийскийм прямоходящим латинговорящим обезьянам, чьё поведение вполне заслуживает называть их хомо сапиенс. Так и будем их в дальнейшем величать, просто "люди". Так вот эти заграничные эльфы придумали неслыханное: говорить друг другу правду и только правду, и честно жить. В семье не без урода, и есть эльфы, больше с предками из черножепий, которые нарушают данный закон, но в массе своей цивилизованные люди стремяться жить честно и говорить правду. Вот последнее время дали слабину, в заморский школах МВА специально готовили врунов, которые лестью и красивыми речами производили массированные обманы корпоративного уровня, и сразу из за этих клопов экономика как то накренилась, набоченилась, и собралась откинуть ласты. А всё почему? Потому что вор у вора дубинку украл, если спереть у соседа, то в общем сумма товарных радостей не изменится. Произойдет перераспределение, так греющее душу рашкинойда на всех уровнях: от перераспределения рулона руберойда себе в сад до перераспределения нефтяной вышки себе в карман. Сумма благ не меняется, рашка так и остаётся чумазой нищей страной, зато в карманах некоторых нечестных людей оседают то рулон руберойда то нефтяной заводик. В цивилизованных странах приняли другую доктрину, каждый должен жить честно и увеличивать количество благ. Идиоты конечно. Любому рашконойду известно "Чем просить и унижаться / Лучше спиздить и съебатся". Не забывая с завистью смотреть на развивающийся чистый и благоухающий запад и поносить свою грязную пидорашку, при этом на инстинкте успевая спереть что нибудь или на$бать кого либо. "Тащи с работы каждый гвоздь, ты здесь хозяин, а не гость", это всё наше!

Часть содержательная

Так вот, в экстазе битвы за цивилизацию эльфы удумали хитрую штуку, как страховка. Это когда у тебя было что то, потом не стало, и тебе это возвращают в денежной форме. Писец, да? Идиоты! Как говорит один нафталиновый юморист эпохи ещё моих родителей, живущий тем не менее в одном доме со сдохшим ельциным, "какие они все там тупые". Это же надо удумать такую схему и реализовать в масштабе всего нормального мира и практически во всех сферах жизни человека! Всё в схеме замечательно, и теория вероятностей наступления страховых событий, и заложенная нормальная прибыль, одного не учтено: схему надо сильно корректировать в случае передачи этого дара недоразвитым гоблинам.

Ведь как там у них: влепился человек в другого, вышел, заложил визитку со своими контактами за дворничек повреждённому авто, и дальше себе поехал втыкаться в деревья столбы и машинки. Много наврезается - будет платить больше за страховку, всё честно, всё расчитано. А товарищ битой машины возьмёт визиточку, оформит ДТП и получит возмещенеи убытков в строго расчитанном виде. В этой картине визуально надо представлять чистый воздух, ровные дороги, красивые чистые машины, улыбающихся эльфов, воздушные офисы импортных страховых контор, ласковые разговоры по телефону при разрешении дела, и быстро восстановленную справедливость, что бы эльфы быстро вернулись ко своей работе, радовать нас эльфийскими поделками. Это с одной стороны. С другой надо всегда видеть полицейских, судью в мантии, тюрягу и охиренный штраф. Это для особо умных мухлёвщиков. Здесь надо представлять себе улыбающихся импортных ментов, странно не улыбающегося инспектора по дознанию, уже нахмурившуюся судью, и опять радостные лица своих сокамерников: рафика, мухаддина и мыколы (ивана нет, он ленивый и в европу воровать не поедет, здесь есть чо спереть). Ибо зло должно быть наказано, железный закон цивилизации, основа любви и взаимопонимания.

Эх, едем в рашку. Ух, какое поле для деятельности! Страховка, это золотое дно. Если только на одном факте вранья можно сделать бабла, то истинный русский конечно должен этим заняться. За бугром тоже большие убытки от страхового мошенничества, но там это больше удел рафиков, мухаддинов и мыкол, которых массово "садют" для отдыха в тамошние тюрьмы и всячески принижают в обществе. То ли дело у нас! Человек, который не отжал назад страховку - однозначный лох, лузерища и чмо. Над ним смеются все, даже малые дети. Чисто нашенское выражение "отбить страховку" говорит всё о наших страховых механизмах. Нельзя нашему человеку объяснить, что есть товар, за который надо заплатить, а потом ничего не получить. То, что человек получает защиту от несчастного случая, в карман не положишь, и страхователь естественно жаждет чтото получить назад, причём не только эквивалентное вложенным средствам, а даже сверх того! И вот ломает бедный русский человек голову над басурманской заразой, как же вернуть назад бабло за страховку, а дата окончания страховки неумолимо приближается, надо опять платить, а те деньги ещё не отбиты - год прожит зря!

Вариант расейянского страхования выглядит так. Возьмём добровольное автострахование, как наиболее характеризующее славяноговорящую обезьяну. Чорный жып - наше всё, это общеизвестно. Итак, среднелетний лоботряс, менагеройд среднего звена по продажам универсальной импортной херни, женат, даже ребёнок, живёт в бабушкиной хруще или слил хрущу и купил на этапе выезда трактора к котловану новострой на сорок этажей. Этот еблан при годовом доходе в мульон (маскалег, канешна!), состоящим из половина з/пл а половина воровство, покупает за полтора мульона, например, хонда s-тупе в обвесе а-ля снегоуборочный трактор. Тутже ставит некомплектные колёса от троллейбуса 22.5 дюйма с шинами толщиной в три слоя изоленты, которые не поворачиваются и задевают в нишах, хромированную насадку на пердак, чип-тюненх двигла до 666 лошадей и прикручивает на болты три иконки на правую подушку безопасности. В добавок к японской пердушке стареющий долбоёб получает незначительные неудобства в виде кредита на 5 лет и навязанную КАСКО. Дело сделано, японка сопротивляясь и матерясь на японском за тяжкую судьбу, выезжает считать колдобины рассеянского асфальта. И вот машина обмыта, так принято, писят грамм не заметит детектор, шансон включен, лакированная жопа авто исчезает в пердеже, грязи и дыме за ближайшим поворотом.

Зайдём за первый поворот. Там увидим снесённую бочину чужой машины, это наш менагерочек, ездивший всю жисть на карбюраторной девятке, привыкает к габаритам и мощности своей новой машины. Остановиться и оформить ДТП, да ты чо, нуегонах, у того наверняка каска, сам чай справится. Зайдём за второй поворот, там наш водила уже вхерачился в другую машину, задавил пару студенток на остановке и въехал в столб. Это норма для россии, здесь так ездят. Только оправившийся спиди-гонщег тут же направляет свой моск в сторону вранья: другая машина виновата потому что "анехуй тут ездить как мудак", водителя другой машины избивает бейсбольной битой с изображеним российского флага, подъезжают кореша из авто клуба "клуп_любителей_отжечь", прессуют того водителя, что бы признал себя виновным, что получил на своей полосе встречную хонду в морду. Студентки виноваты потому что "понаехали тут, бляди". Столб виноват потому что столб. Менты, конечно, козлы. Пол ночи проводится в местной гаишке, с помощью такого же лоботряса, современного юриста, рисуется красивая телега о том, как примерный семьянин ехал в церкву на своей семейной машинке в 666 лошадей в правом ряду 40 км/ч, и вдруг в него впилился вон тот рено-логан со встречной полосы, да так, что его сначало вынесло на встречку, там он оросил дорогу своими стеклянными элементами, потом с тормозным путём въехал остановку, где две, безусловно, блядушки, как уидели его суперавто, так сразу и убились об крышку его капота в экстазе щазтья, а столб, сука, виноват потому что столб. И начинается выплатное дело, все ебутся по кругу во всех инстанциях, а заканчивается всё тем, что нам всем поднимают тарифы. В принципе справедливо для страховых: иначе тупых гоблинов не застрахуешь. И вот так вся страна вместо работы долбится по кругу, собирает бумажки, врём друг другу и пытаемся отщипнуть пирога больше, чем положено. Главное не работать.

Так что, родные мои, пока мы будем врать где только можно и выискивать собственную выгоду, не будет нам щазться цивилизации. Если ты сбил кому зеркало заднего вида, будь уверен, тебе тоже обязательно что нибудь оторвут. Потому что мы в замкнутой системе, и всех на&бать не получится, на каждый хитрую жопу найдётся болт с левой резьбой. И выйдешь ты однажды из парадной, а на твою машину нассали, насрали и картофелину в жопу засунули. Ибо нехуй, чурка русская, воровская. Не хочешь честно жить - живи по понятиям. Бегай по участковым, по ментовкам, по гаишкам, собирай справки, и плати, плати, плати. И неча гнать на страховые, я бы вас, пидорасов, вообще бы не страховал, и европротокол в жизни бы не вводил. Открыл бы пару магазинов с оружием и там победит кто сильнее, как в каменном веке. Вероятно каменный век нам ближе, чем 21й.

С автоприветом, ганс.


2009-08-03 17:38:00

О таможне

Большой Зелёный Человек стоит на границе и охраняет наш покой.
Большой Зелёный Таможенник - залог нашей вечной патриархальной российской жизни.

В число наиболее занимательных аттракционов жизни в рашке входит обязательное посещение таможни с внимательным разглядыванием лучезарных лиц таможенников. Для наших людей это происходит первый раз когда они плюнули на берёзки и поехали отдыхать в турцию. Для импортных граждан вся рашка начинается с сурового интерфейса фейса таможенника. Первым этот фейс как бы сообщает, что вот вас, товарищи непатриоты, мы запомним, и потом всё вспомним, как тратили трудовые деньги родины на пляжах империалистического запада. Вторым, эльфам, фейс таможенника тупо говорит, что ненадо сюда было ехать, как бы чего не случилось. В любом случае наш таможенник всегда предельно серьёзен, взгляд его тяжёл, а думы концептуальны. И не просто это так. Ведь вы думаете, что таможня вот тут сделана что бы рыться в ваших грязных труселях да пакетах с косорыловках, а также устраивать огромные очереди. Нет, товарищ, не нужны нашей родной таможне твои труселя, и косорыловка нужна очень уж в крайних случаях, а очереди они есть такая же составляющая родины, как берёзки, как зассаная парадная и как петросян по ящику. Не ту думу думает Большой Зелёный Таможенник, когда зорко стоит он на границе нашей берёзовой родины, а думает он, как бы спасти нашу родину, от врага нашего лютого, от качественного товара! И стоит он там, что бы нормировать потоки хороших товаров к нам, что бы не затопили они хилый ручеёк отечественного гавна, что бы было, что русскому мужику "производить" в своих пикалёвых. На том стоял, стоит и будет стоять Великий Зелёный Русский Таможенник.

Ещё бородатый Маркс писал, что Россия не вписывается в мировую экономику банально благодаря Железному экономическому занавесу. Все мудрёные рассуждения бородача рассыпались в прах о мужественное пузо россиянского таможенника, намертво стоящего на пути всех изменений в стране. Всех изменений потому, что все изменения - это социально-экономические подвижки, а какие подвижки в экономике, когда мы варимся исключительно в собственном соку типа говно? А если уж дядька Маркс на нас болт положил, то будте уверены, что махровее рашкиного мордора вы не найдёте во всей галактике. Мы вне экономики начиная с эпохи чеканных монет, мы противопоставляем себя всему миру со своим внутренним производством, мы уже даже позади вьетнамского олдскульного осла, в плане производственной экономики нас вообще нет. И все заявления про суперторсионных роботов просто хаотический набор терминов, который специальный гэбюковый компьютер генерирует для очередного высокотехнологичного высера нашего презика, жевачка для лохов. Быдло с пивасиком нихера не поймёт и будет дальше думать, что мы высокотехнологичная держава, а типа интеллигенция будет иметь возможность качественно вбросить гавнеца в вентилятор интернетной помойки. И овцы целы, и нефть никто не мешает качать. Примерно так у нас устроена наша нефтесосальная экономика.

Вся рашка как таковая никому нахер не впилась, ни танкам ООН, ни жёлтым китайцам, ни даже вездесущим черножопым ниггерам. У рашеньки прекрасный интерфейс: туда суёшь цветные фантики, которые сам же и печатешь, а оттуда, из морозных болот, по сходной цене горбатые орки в ватниках тащат тебе чёрную жижу, лес кругляк и металлические чушки. Нет необходимости самостоятельно забираться по яйца в грязь сибирей, все ништяки этой страны сами приходят к границе. Прогеры называют такое свойство объекта инкапсуляция, а объект, у которого одна фунция в виде ДайГрязи(вот_тебе_фантег) я бы называл объект-шлюха. Надеюсь, теперь даже прогерам понятен смысл нашей раши: это объект, вероятно взявшийся ниоткуда, но захапавший почти всю память, внутренние кишки которого наглухо скрыты от цивилизованного общества, и слава богу, и иемющий одну функцию - дать нефти (газа, леса, металла). Именно в таком давальческом виде такой объект единственно может существовать. Но мы же инженеры-испытатели, давайте посмотрим, что будет, если плотина рухнет?

Представьте себе опойную синюю харю тольятинского рашкинойда, больше похожую на больную раком опухшую тыкву, который стоит с кувалдой на сборочном конвейере автоваза, заколачивая гайку в крышку двигателя, когда мимо него нескончаемым потоком пойдут автовозы с блестящими фольксвагенами и тоётами по ценам без таможенной накрутки? Мы видели этот поток даже с таможенными обдираловскими пошлинами, а без них? Представьте откормленное ебало рашкинойдного свинорыла с Соекомбината, в момент натужного сранья в чан с колбасным фаршем из соевой суспензии и макулатуры, когда мимо него поедут эльфийские фуры полные колбасы, о ужас, из мяса, да ещё и дешевле и вкуснее. Посмотрите на ёбычы трёхголового динозавра сотовых операторов большой тройки, когда сюда придёт импортный телеком, и засунет все антенны нашего бандитско-грабительского комплекса связи в жопу хозяевам. Печень черножопых овцеёбов разорвётся от количества люмпен-пойла, которое им придётся пить самим, потому что привезут задёшево импортного алкоголя. А импортые банки с низкими процентами? Какой кудрявый длинный хер будет сосать рашкинской еврей-банкирчик, когда на соседней улице откроется Настоящий импортный банк, а не хачепетовская шавермная подделка типа райфайзен-русс? Да вообще, в общем, посмотрите на тупую очкастую морду мерзкого рашкинского какбэ инженеришки за кульманом или за монитором купленного его начальничком за откаты автокада, проектирующего Большую Русскую Чугунную Хуйню БРЧХ-09 мод. 243 исполнение 43, ГОСТ-12345-1865, когда в хачепетовском ларьке снизу привезут много Комфортабельной Импортной Углепластиковой Хуйни BRChH_09-Killer, по цене в три раза дешвеле, в пять раз легче, в сто крат удобнее и в миллион надёжнее. Вывод один, такойже, как и при падении первого железного занавеса: всё произведённое на внутреннем рынке рашкинское ублюдочное говно пойдёт в сад! Всё, без исключения. Я не знаю качественных отечественных товаров, или их количество ничтожно, как количество программистов качков: вроде где то есть, но надо ехать и искать.

Экономическое открытие границ неминуемо приведёт к полнопиздецовому развалу и стопорению того, что мы так гордо называем "российским производством мирового уровня". Мы вдруг резко узнаем, что "новая линия по производству колбас" это тыренная старым евреем Кронштейном линия по отрезанию и ламинации еврейских хуёв в аушвице, которую он ещё тогда присмотрел, но загнать смог только сейчас и только в рашке, потому что в рашке ни стыда ни совести также и в технических департаментах. И если раньше линия выдавала мясоссодержащую продукцию, то в рашке её запросто подкрутили под соевое сырьё, свиные шкуры, коровьи глазки и собачьи каки. Даже если вдруг с линии полезет товар сходного качества, его просто некому будет продавать, потому что ни один наше менагер без отката мышкой не двинет! Так что кердык придёт всему нашему производству. Но это пол беды, а что если начать импортировать непроизводсвтенные объекты? Я бы завёз для начала немецкого домуправа, французскую столовку, голландских диджеев и британских музыкантов, ну а американцев бы я догадываетесь куда поставил, есть тут рулильщики, которых заменить бы америкосами.

Видите, что рашка гребучая и рашкинойды просасывают по всем направлениям! Нет места, времени, товара, действий, объектов, и вообще нет ничего того, что можно описать, в котором бы россия и россияне смогли бы конкурировать с импортом. Начиная с банальной совковой лопаты, которая вываливается с ручки, сука, заканчивая управленцами которые кроме воровства ещё и управлять умеют. А это, господа триебучие в триколорный трианал поцтреоты, называется терминальный писец. Мы настолько отстали от человечества, что нас проще выкинуть, чем обновить. Открытие границ не приведёт к танкам ООН, они ещё не всех ниггеров в африке на гусеницы накатали, но первыми сюда придут с товарами, т.к. рынок сбыта огромен, а потом потихоньку прососутся управленцы и прочие профессии, которые потихоньку отодвинут homo-рашкинец от всех мало мальски значимых мест, и понятие "русский" окончательно умрёт. Последние русские будут дохнуть в рушащихся хрущовках, потягивая пивко и смотря свою вечную Иронию судьбы по бесконечному кругу на севшей плазме, в то время как небольшая кучка нормальных импортных людей уже приберёт страну к своим рукам. И это лучшее, что будет с рашей, это если сюда кто то полезет. А что, территория есть, ресурсы есть, инфраструктура есть, чем не место для приложения усилий амбициозного но неоценненого в вашингтоне младшего брата старшей сестры племянника шурина какогонтьто сенатора?

Невесёлый вывод? А кому мы нужны? Гитлер, исходя из гуманнейших побуждений, предлагал нас сразу угандошить. Ну не хотите, давайте будем дохнуть медленно. Вариант у нас только один - отгородиться от мира, и вариться в собственном соку, лично потребляя своё уёбищное производство, искусственно создавая миллионы рабочих мест. Открой границы - и импортные товары сметут сначала производство, а затем и самих русских как таковых. Сейчас дзюдоистско-штангистская партия спортсменов-коротышек нас ведёт в светлое прошлое ссср-2. Но есть изречение, что одному и тому же валуеву два раза в рожу не дашь или в одну реку два раза не войдёшь. Изолированная гигантская тупострана в эпоху глобализации не найдёт ни экономического ни социального обоснования к жизни. Сдаётся мне, что СССР-2 будет пук в воду, развал будет каким нибудь особо извращённым и фатальным.

А пока Большой Зелёный Таможенник зорко стоит на охране наших рубежей: берёзок, автоваза и рублёвских дворцов. Пока уставший сонный таможенник ловко трахает водителя фуры на таможне, я сплю спокойно. Я знаю, что мне не грозит дешёвая красивая хорошая надёжная машина, что не будет мне вкусной колбасы из мяса, не будет дешёвого кредита от импортного банка, не будет по настоящему профессионального импортного управленца на моей работе. Пока мои депутаты принимают закон об очередном повышении пошлин, я сплю и твёрдо уверен, что завтра я как всегда приду в своё совковое офисное нии с реликтовым маразматичным начальником и сяду за кульман разрабатывать гостовское техническое задание на очередную гигантскую русскую чугуниевую поеботину, и ничто не изменит этого хода истории. Дед мой рисовал чугуниевые хрени по госту, отец рисовал, я рисую и дети мои будут вечно рисовать мерзкую тяжёлую неудобную да ещё и дорогую чугуниевую хрень. И все её будут покупать, и мне будут вечно платить зарплату. А всё потому, что другой хрени у нас в стране НЕТ, и не будет, а если и есть, то в разы дороже, и пользуются ей только главные феодалы. На страже нашего покоя денно и нощно дежурит наш простой русский парень, наш таможенник, и не пускает в страну дешёвую красивую хорошую импортную хрень. Спи и ты, дорогой товарищ, и благодари Большого зелёного таможенника, а также сказочных спортсменов-коротышек с планеты коротышек об отеческой заботе о судьбах страны в целом и каждого её жителя в частности.

С таможенным приветом, Гансъ.


2009-02-06 01:10:00

О том, чего нет

Странно, жопа есть, а слова нет.
О том, чего в рашке нет, но слова есть.

Давно хотел написать вам, мои жежешечные защеканцы, про термины, которые вы тут всё время употребляете, у которых есть значение, но нет в рашке воплощения. Вот такая наша страна загадочная, всеми нами любимая. Предлагаю вычеркнуть из россиянских учебников за ненадобностью следующие слова:
Поехали.

Наука. Есть такое занятие для твердолобых, человечество вперёд двигать. Прерогатива супер-эльфов, только для стран высшего сорта. Неподвластное ссохшемуся мозгу рашкинского гоблина занятие. Сталин учёных гнобил гнобил, заставлял дышать свежим сибирским воздухом. Потом весь совок учёных на сбор свёклы посылал. В 90х все остатки умных людей свалили за бугор. С середины 90х наука у нас скоропостижно обмякла. Остались никому не нужные старые пердуны, функционеры от науки, присосавшиеся к бюджету и прилипшие к своим разваливающимся стульям. За 20 лет великих перемен настоящая наука, как вещь с которой ничо не спиздишь и не сделаешь 200% прибыли за месяц переросла в рашко-науку: ещё одно обычное чавкающее гавно для рассортировки денег. Вердикт: слово ф топку, все регалии с т.н. "учёных" снять, контору переименовать в Кооператив "гигапоток бабла через нанодыры в госбюджете". Все докторские и кандидатские с 90 года аннулировать, все публикации сжечь.

Образование. Странное занятие эльфов по развитию мозгов. В этом нет необходимости рашкинскому гоблину. Ведь если родаки бедные, то с 8го класса можно барыжить сотовыми в ларьке евросети, а если богатые родаки, так один хуй заводик подарят на 20 лет. Те организации, где 6 лет тусуются молодые богатые опёздлы назвать "клуб по интересам", преподов назвать диджеями, лаборантов -проститутками, ректора - ведущим диджеем 1й категории, заслуженным диджеем россии. В дипломах писать "диплом выдан о том, что 6 лет чел ездил курить и пиздеть с товарищами в такое то здание, получена квалификация - рашкинский гоблин-пиздобол". После обычного диплома можно продолжить тусоваться в аспирантуре на звание "гоблин: кандидат в лентяи", а далее давать "гоблин - неисправимый тунеядец: и работать не хочет, и воровать не идёт".

Армия. Для бедных. Кто не попал на 6 лет в клуб курильщиков-пиздоболов. Можно сразу переименовать в зону. Армия поможет избавиться от лишней почки, лишних зубов и лишнего здоровья. Сборище гоблинов в зелёных шароварах пиздящих советский комунякский танк на дачу генералу. Или нет, гоблин в синих шароварах на вёслах в подводном суперкрейсере мегастратегического назначения гребёт пугать америку ржавой ракетой класса гоблин-пиндос. Весь этот ебучий маскарад незаменим в строительстве дачи генералу, или там хуету какую спиздить из части. Но ради бога, не называйте этих клоунов Армией. Армия - это когда могут дать пизды, а не спиздить чото: слово одно, а чувствуете разницу?

Медицина. Наша медицина самая гуманная в мире. Вместо того, что бы травить рашкинских гоблинов по нефтяным углам дихлофосом, врачи нас пытаются лечить. Не всегда правда получается, но и на том спасибо. Обычно лечение идёт в строгом соответствии с заповедями ридигера: богатство - корень всех болезней. Буквально за половину ВВП Марокко вам пришьют пятую сиську, отрежут левую ногу и загонят стразы сваровски в левое полужопие. Но вы, сука, неблагодарный пациент, всёравно сдохнете от апендицита, на искреннее удивление врачей. А если не дай бог вызовите неотложку, этот катафалк неизбежной смерти, то вас заколят пустыми шприцами, засыпят ватой и заебут насмерть йодовой сеточкой. При всём уважений к этой мегауважаемой профессии состояние медицины у нас примерно как АвтоВАЗ: ВАЗ есть, а Авто нет. Всё больше самоходные экипажи прошлого века получаются. Фтопку слово.

Экономика. 150 миллионов гоблинов, по цепочке передающих вёдра с нефтью из сибири на запад - это что угодно, это парад уродов, это гоблинский цирк, это паравозик мечты, это ведёрная революция, но это блядь не экономика. Найти в сибири вышку, которую ставил дед - кровавый коммунист, и продать чёрную жижу за бугор, это домамонтовая эпоха, ебучие птеродактели. Я удивлён, как нам деньги то ввели, да ещё и бумажные. Никак происки эльфов. Вполне себе феодальное хозяйство с опричниной, подушным налогом и рабством. Какая фписду экономика? Полноте вам, батюшка. Вы ещё пылесос Циклон адронным коллайдером назовите. Нет у нас экономики. Феодализм и рабство.

Закон. Ну уж чего нет того нет. Есть гарант проституции, сама проституция, куча пидорасов в думе, суды, менты, следаки, проукратура. Всё есть, как у людей! А вот закона нет. Не завезли. Везли везли от эльфов, да и спиздили что ли где на таможне, а мы и не заметили. Или кончился, а нового не купили. В общем нет его. Да и обсуждать тут нечего.

Государство. Не, ну оно конечно есть, сборище пиздюков как тли присосавшиеся к трубе. Но как то не все функции государства они выполняют. Скорее не все. Скорее вообще ничего не выполняют. Сидят себе, баблом карманы набивают. А народ как бы отдельно. Т.е. есть кучка родственников ЕБН-овской эпохи у трубы, и остальные многомульонов. Это всё вместе должно организовывать государство. Но если нет всех вышеперечисленных пунктов, откуда оно возьмётся?

Россия. Если вам угодно величать так сырьевой придаток запада, то валяйте. Только с маленькой буквы. И примерно так - "рашка". Если вы за Россию, то давайте займёмся всеми пунктами выше, и будет вам Россия, с большой буквы, за которую не стыдно. А пока извините, рашка.

Вот так, вскользь, по терминам. Это что в голову сразу пришло. А есть ещё много чего, совесть там, вера, ответственность та же. Много чего в русском великом могучем слова есть, а дела нет. Дела всё наши сведены к одному - своровать. Откатить, попилить, освоить. Ну кончился попил, нечего пилить. Жижа стала никому не нужна. Но так и будем без основ жить? Тогда добавлю сюда слово "рашкинец". Вроде живёшь ты, каждый день на работу в пробках вместе с миллионами таких же ездишь, чот там делаешь по 12 часов, даже устаёшь, в отпуск не ходишь. И хули толку? Да ведь нет тебя, рашкинец. Отключи нам экспортную жрачку, сдохнем все, перережем друг друга. Будут потом через 100 лет учёные спорить, раскопки делать, было ли здесь государство? А было ли у них образование? Медицина? А как устроена экономика? Чтож мне сказать эльфам из будущего? А вот что: "эй, мужики, нефти из прошлого не надо? Задёшево, по 40 баксов!".


2009-06-19 16:19:00

О царизме

Так нужен нам царь или нет?
Я спрашиваю!

Многолетия ломает русский народ шапку перед боярами. Стоп, не то. Многолетиями ломает русский народ голову на тему нужен царь или нет. Давайте я сразу отвечу: если царь есть, значит он зачем то нужен. Так же как апендицит и селезёнка, органы вроде ненужные, но пусть растут. Можно их конечно вырезать, но нарушится некий ествесвенный природный баланс и всё развалится. Вот замочили предыдущего царя бомбой, и как то всё вкривь и вкось пошло всё, как всегда у нас, через жопу. Значит нужен царь то нам, русичам. На том разговор можно и завершить. Но это нечестно по отношению к читателям, поэтому развернём холивор с напалмом. Итак...

Доводилось ли тебе, о мой россиянский друг, делать ремонт дома или на даче? Только настоящий, так что дым коромыслом, соседи с ментами и бетономешалка на газоне? Замечал ли ты, рукожопый мой, что кроме как посылать всех нахер и махать руками - рукоВодить в самом пустом смысле этого слова - ты ни на что не способен? И даже будучи с воткнутыми в нужное место руками ты с удивлением обнаруживал, что сделать стяжку пола это нифига не один день венчиком в кастрюльке помахать. Тут нам на помощь с солнечным небес спускаются наши солнечные друзья равшан и джамшут, оттесняют тебя от корытца с бетоном, а тебе дают мягкое кресло, пивасик и пульт дебилятора. Глядишь, а через полчаса посередине кухни у тебя застывает две тонны дымящегося раствора, из полуметровой дырине в стене выглядывают удивлённые соседи, на соседей снизу исходит великий потоп прорванной фановой трубы, из щитка в коридоре яростно пиздячит искрами, кот задыхается от астматического приступа от пыли, а равшан и джамшут тащат мешок цемента во двор загнать его налево. "Ахтыёбжтвоюмать!" кричишь ты, берёшь бейсбольную биту и бежишь наводить порядок. Потому что без управления в сложных системах никак нельзя! Это ясно, как божий день.

Про царя

Точно также сидит царь в кремле. В принципе, у него всё есть: хоромы белокаменные, наложницы/наложники сисястые/писястые (нужное подчеркнуть) и сундук с золотом. Но что бы всё это приумножалось, или хотябы не уменьшалось, или уменьшалось медленно, крайне необходимо управлять страной, иначе всё рухнет. Таким образом, народ для царя как таджики для прораба. Мы - это сборище ленивых, грязных, вороватых гоблинов, вся земная задача которых жрать, срать, размножаться, бить друг другу морду и ссать в фонтаны. Вот на такой стадии мы с вами застряли, на стадии славяноговорящей богопреклонённой обезьяны на джипе. Возьми отдельного россиянина и посади в клетку и поизучай. Что он будет делать, духовно расти и разиваться? Херушки! Напьётся, устроит дебош, спиздит у соседа сотовый, наблюёт в углу и заснёт в собственном сранье. "Это не так" - взвопят хоругвеносные поцтреоты. Тогда объясните мне, почему мы живём все в помойке и радостно хрюкаем? То то, вот и заткните себе христосолужёную глотку фаллической молебенной свечой. Мы - стадо атомарных контрацептивов, даже в сборе грибов да ягод подохнем, потому что работать лень, будем ждать кто первый полезет за грибами, там дадим ему люлей и отымем, но сами работать не будем, будем ждать когда с неба свалится. Вот представьте, такую кодлу таджиков имеет наш царь. Между прочем царь - собственник этой квартиры, под названием россия, он качает нефть и продаёт на запад и покупает себе на вырученные деньги полезные для себя вещи, и таджикам своим перепадает. Кормилец он наш и забота он наша, сгнили бы в болотах да перепухли бы с голоду, если бы царь не давал нам денег за так. Кормит он всю стописят милионную ораву, а орава даже дорог себе построить не хочет. Да хули там говорить, домофон себе не ставит, таджики такие таджики.

А если дать нашему народу свободу, то начинается писец такой, что таджики с кучей застывшего цемента на твоей кухне как новодорская в слонятнике, цветочки! При свободе и самоопределении россияне тутже самоопределяются и самоутверждаются всеми доступными колюще-режущими и огнестрельными аргументами. Вместо хотя бы первобытнообщинного построения шалаша из папоротника да бортничества всё сводится к жёсткой пиздиловке за единственный в деревне чорный джип, да и тот скоро сгнивает в болотах, и жизнь в деревне помирает, потому как жип железный, его не съешь, а посадить пшеницу за баталиями не успели. Вот вам и всё самоопределение и становление рашкинского этноса в свободных условиях. Русский существо не свободное, а подсапожное. Как только сапог ослабевает, так сразу выскакивает, как чёрт из табакерки, веками сжимающаяся пружина самодурства, за отсутствием могза направляя энергию на полную деструкцию всего, до чего дотянется, включая самого себя. Истина, русский бунт беспощадный и бессмысленный, как выпущенный в город лев: всех пожрёт и под чорный джип попадёт - пук в воду. Потому что народец пьёт клинское, смотрит петросяна и ситает маринину, и понятие свобода у народа не осознанное, а с неба свалившееся. Сидит наш россиянчик, пьёт водовку, и вдруг бац - амнистия! Херак - штык в жирное пузо первому попавшемуся, станок на металлолом, бабло с металлолома на самогон, и запой на месяц. Вот вам вся русская революция в базовом чистом варианте. Офигевший от увиденного управленец сидит во франции и офигевает от накала страстей, прошу заметить, успевши вывести все капиталы, семейство и любовниц. Местный царь офигивает в барвихе, ничуть не потерявший бабла. Только русский мужик всё месит на своём пути, бухает и просирает. Вот вам русский бунт. Пук в воду, ни дать ни взять.

Подождёт русский царь годок-другой, да придёт русский мужик к нему с повинной. Типа, извини царь, так вышло, дурь и удаль молодецкая пёрла, всё покрошил, соседа заколол, станок пропил, дом сжёг. Суди меня, царь, строго, не щади! Вели сапогом державным мою морду кабацкую в грязь болотную вдавить, спину горбатую люто розгами солёными сечь, в задницу можешь присунуть, коли наклонности имеешь, да наставь на путь истинный! Отвечает царь мужику: "Охохонюшки хохо! Да когда ж вы, остолопы лапотные, наконец то на вилы то меня подымите, конституцию справите да заживёте как нормальный свободный народ! Устал я вас напрягать на работы, разгребать ваше воровство да мздоимство, и хапать ресурсы страны, мОчи моей больше нет! Однакож вы всё теже тупые гамадрилы, хрен то с вами, посижу ещё срок, авось мозгишки у вас то заведутся и начнёте вы САМИ жизнь свою строить, а не на меня, узурпатора, оглядываться". И опять двадцатьпять. Опять царь, холопы, жандармы. Опять мздоимство, казнокрадство, мошка - ветер северный. И крутимся мы всё по одному кругу, а не по спирали. Нет мозгов каждый виток на уровень выше становиться, всё так и ждём, что царь за нас всё решит. Он, конечно, старается как может, но плетёмся мы в хвосте всех цивилизаций и далее плестись так будем, с державным сапогом на морде и крестиком на шее.

Про нас.

А вот убери щаз царя, и что? Что, я спрашиваю, мои поцтреотики? Конституцию напишите и пойдёте чистить сортиры? Вы, тупицы, домофон подъездом поставить не можете двадцат лет, какое там руководств страной! Да у вас сортиры сразу заполнятся смрадным гавном, потому что не договоритесь, кто главный по включению фекального насоса, да и тот стырят в пылу революционной борьбы, и вы все утонете. Вы думаете, что живёте вопреки? Автох%й! Вы живёте из за. Из за того, что кто то сел и организовал нефтесоску и схему раздачи бабла от нефти. Несправедливо? Согласен! Путин должен ВСЁ себе забирать, ни капли не оставлять людишкам. Людишки ток сидят в построенных дедушкой хрущом барках и стонут: "дааай пожрать, даааай петросяна", вот и вся активность россиянчиков. Местные в пикалёвских болотах вон, двадцать лет предоставляли анальные услуги местному олигарху, а как вазелин кончился и по сухому пошло, так сразу царю на поклон, не бросай нас, батюшка, мы тут истые россияне, читаем ридигера, осуждаем ганса_спб, бухаем только клинское и смотрим петросяна в записи, мы хорошие, а дерепаска плохой, дай ему песды. Дай нам бабла нахаляву и мы опять по кочкам рассядемся и будем дальше бухать и тырить рулон руберойда с завода дерипаски. А делать конкурентную продукцию это не пронас, ну его, тут работать надо.

Или барыги, например. С любимыми проверками и лицензиями. Как уж стонут бедные бизнесмены! Все резиновые коврики их ламордини наполнены слезами попалам с коксом. Злой царь контролирует их работу, где демократия. Да я тебе, барыга и спекулянт, такую демократию устрою, будешь за каждый слепленный вручную пельмень из мяса молодого бычка левым яйцом отвечать! Как только убрать весь царский контроль, так сразу нас будут кормить не соевой шкурой свинины, как щаз, а перемолотой грязью с битым стеклом и радиоактивными камнями. Нашего человека нельзя оставлять без контроля ни на секунду! Тут же насрёт в продукцию, обвесит и бабло в краман засунет да ещё и обсчитает! Конкуренция и капитализм? Не про нас! Будете жрать то, что сделают, и по ценам, что поставят. Русский капитализм, жестокий и беспощадный! Дай мне полную волю, я вам завтра же сделаю энергию по полтиннику за киловат! И заставлю покупать супер-счётчик за сто тыщ, а в розетку вдую 110 жиденьких вольт. И так до тех пор, пока царь меня по хребтине не треснет, уж не народ же.

Вот и получается, что при низком уровне самосознания, сильная централизованная власть есть гарант существования страны. Убери царя, и всё сломаем, друг друга перережем и всё просрём, все полимеры. Вот такие мы недоразвитые. И ненадо нам западной модели: где средний англичанин и средний русский, разные планеты, один ссыт в унитаз другой в лифте, и этим всё сказано!!! А редким пассионариям в нашей стране только и остаётся что злобно шипеть в жэжах и ратовать за революции да свободы, или валить туда. Пока, как сказал гумилёв, развивая тему ленина, не будет достаточное количество соображающих людей - пассионариев, никаких перемен делать не надо; наоборот, надо максимально вкрутить болты, что бы общество не пожрало само себя. Запретить бухать и джипы, и всех направить на строительство дорог, тогда путину ещё и памятник поставим. А там уже бородатый маркс светит, который говорит, что хрен вам соображающих людей без экономически обоснованной ситуации, ну не нужны они здесь и сейчас, когда китай всё клепает задёшево. Тут или ужиматься или изолироваться, но всё с царём. Потом он или сам отомрёт за ненадобностью, когда останется 10 милиионов думающих и делающих россиян, или будет супер-царь, если доллар по сотке и придётся покупать автоВАЗ и плазму от завода Рубин. Так что не ругайте царя, он рулит как может.

С самодержавным приветом, ганс.


 Путинский ядерный щит

2009-04-30 13:42:00

О ядерном щите рассеи

Многие наивно полагают, что у нас есть ядрёная бомба.
Проясню этот вопрос со знанием дела.
Серьёзная статья. Подумайте об этом на майских пьянках.

Посмотрите, пожалуйста, этот сайтик, товарища Сенатора Дика Лугара. Нашёл первым же поиском в гугле по запросу Nunn-Lugar. Уж извините, ссылка на америку, в россии всё хорошо, встаёт с колен, эта тема не то что под запретом, а как будто вымерли все её участники.

На нижней фотке, датированной примерно 1991 годом, американский сенатор, специалист по сокращению ядерного оружия вне америки, стоит на фоне нашего ядерного щита. ТАПКСН (Тяжёлый ракетный подводный крейсер стратегического назначения) проект 941 Акула, она же Тайфун. Подробнее взлёт и падение щита читаем в банальной википедии.

Нормальному думающему человеку этой информации должно быть вполне достаточно, что бы понять, что у россии нет ядерного оружия. Но т.к. "нормальных" и "думающих" в россии не осталось, я опишу всё подробнее.

Памятуя, что в россии от сумы да от тюрьмы не зарекаются, сразу скажу, что всё в рассказе вымышлено, автор и его династия не имеет никакого отношения к ядерному флоту, все совпадения чудовищно случайны, все факты нагуглены, я люблю россию, путина, медведева и кгб. Аминь. Аналогично преклоняюсь перед бородатыми исследователями силушки рассейской, которые исследуют наши военные силы сидя жопой в библиотеке, ниразу не выезжая за пределы бабушкиной хрущовки. У вас жопа больше, наверное вы правы. Преклоняюсь перед вашими точными знаниями о номерах ножек разъёма, по которому вводится целеуказание в ракету 3М45, куда уж мне там. Я абсолютно здоров, ножку ломать в ближайшее время не собираюсь, под машины не кидаюсь, сердце здоровое.

Итак, мои маленькие любители интернета, маменькины сынки, получившие в наследство от бабушки квартирку в центре города а от папеньки блатную работу. Россиянские хомячки, выезжающие за пределы МКАД только на серебристых лайнерах Москва-Денпасар (Бали). Чей папенька дрочевал в НИИ на сто рублей, там познакомился с такой же матушкой, а их дедушки и бабушки ещё знали как доить корову. Люди без истории и с пресной жизнью. Внимайте поток сознания! Впервые в масс медиа!

Аксиомы. (не требует доказательств)

С самого начала истории человечества было легче отнять, чем заработать. Поэтому армия государства есть оплот безопасности и, в конечном итоге, развитости страны. Если ты ботан очкарик, то у тебя пацаны у метро отожмут мобилу, и будешь ты нищ, унижен и раздавлен.

К концу прошлого века придумали оружие массового поражения (ОМП). Самое сильное оружие, придуманное человечеством. Кровавые коммуняки, оужас, платили инженерам и рабочим, поэтому у нас было ОМП. Вся страна правда работала, но хотя бы что то сделали, а сейчас только джипы покупаем. И у америки было ОМП, и в европе, у всех крутых стран было, поэтому они и крутые, богатые и хорошие. Под ОМП поинмается ядерное оружие, как наиболее эффективное и технологичное. Бомбами из антиматерии на торсионном дивгателе пусть друг друга очкастые программистишки в варкрафте закидывают.

Ядерным оружием не стреляют из пистолета как в голливудских боевиках, его доставляют с помощью ракет. Баллистических межконтинентальных ракет, которые могут так далеко долететь. Когда ракета стартовала и дошла до апогея траектории, сбить её дюже сложно ввиду большой скорости и разделяемой головки. Поэтому задача противодействия ядерному удару заключается в уничтожении пусковых установок на территории врага. Поэтому, родные мои, от всех наземных и подземных ядерных ракет ничего не останется ещё до начала войны, их банально взорвут. Поэтому не рефлексируйте, увидев заброшенную ракетную шахту или ржавый идиотский железнодорожный вагон с ядерной ракетой. В случае войны толку от них никакого. Это в общем все знают, и "тополь-м" возят для откатов в день 9 мая на демонстрации быдлу нашего ядерного щита. ТУ-160 за три часа тоже не долетит живым до америки.

Итого, что из компонентов бывшей советской триады ядерного щита имеем сухим остатком. Шахты все затопили, и чёрт с ними. Где то ездит железнодорожный вагон с бомбой, расписание движения у американцев в открытом доступе наверняка лежит. Да и попилят их к 10 году, или сами развалятся. Тополь-М замечателен для показа ПТУ-шникам, для воспитания царизма, толку от него нет. Самолёт не долетит, да и топливо всё спёрли.
Остались лодки...

Подводные лодки - единственный вариант выжить в третьей мировой, высшая элита любых вооружённых сил. Их местоположение под водой неизвестно, они близко подходят к берегам противника, несут два десятка ракет в каждой по десятку головок. 100 процентное поражение врага. Это знают все. Плюс отобранная офицерская элита с абсолютным здоровьем и правильным государственным воспитанием, генетический запас любой продвинутой нации. Поэтому флота у нас нет!

Когда пьяное мурло алкаша ельцина рыгало чесночно-водочным перегаром в краснорожие тупые морды россеянских поцтреотов 90х на очередной забастовочной попойке, серьёзные умные люди в Самой Сильной Стране Мира решили её судьбу. Нефть отняли сразу, т.к. больше в рашке ничего нет. Стоп, было! Была единственная реальная сила - ядерный флот. Это единственная сила, которая могла тогда изменить ход истории. В офицеров дураков не брали, и велика была вероятность, что всяким ельцинско горбачёвским жидам дадут могучего пинка под сраку с северных широт. Одной кнопкой можно было за 10 минут избавиться от вечного гнойного нарыва россии, от смрадной москвы, населённой жадными ублюдками, гребущими всё под себя. Лежит ли на тогдашних офицерах ответственность, что не взяли страну в свои руки? Почему не нажали кнопку? История тёмная. Но факт есть, что кнопку отняли.

Первый демократический самолёт с родины свободы приземлился не в шереметьево, а на военном аэродроме Североморск-1. Далее ангелы демократических перемен помчались сразу Нерпичью губу. Пока быдлонаселение давилось в очередь в первый макдональдс, американцы отняли у нас конопку. Макдональдс - то, что у нас осталось от американцев и сейчас, но более ничего: ни нефти, ни ядера, нихрена. Я лично видел эти фильмы на видеокассетах, которые они снимали в нерпичей. Кассеты датированы началом 90х. За одну фотографию на объекте вас даже сейчас отправят пилить лес надолго, американцам же дали всё скрупулёзно снять на видео ещё 20 лет назад. Также я видел, что осталось от ядерного щита: т.н. "офицеры" в замерзающих голодных вымерших городках, поющих патриотические песни под гитару и лобызающие сапоги местному попу. Разворованные военные части и распроданные на алюминий корпуса ракет, что бы прокормиться в 90х. Половина лодки, которую всем городком собирают в путь, и если эта древняя посудина вернётся, всем дают героя россии. И одна парадная ракета, которую показательно запускают для царей и быдла. Помните как на "Пете великом" комингсы вырезали под паралитика эльцера в инвалидном кресле на потёмкинских потешных стартах? [это чудовищное совпадение фактов 8-), я ничего об этом незнаю] Это наш "флот" сегодня, царская потешная забава.

Так что "господа" поцтреоты и все остальные. Ядерный флот "тупые пиндосы" у нас отняли ещё тогда, когда первый сникерс в вашей сраной деревне в палатке хачика не появился. Отняв флот отняли силу, и пинать нас теперь может кто хочет, куда хочет и когда захочет. Такова судьба нашего убогого народишки, нашей тупенькой страны, третьесортного нефтяного придатка.

Поэтому, когда будете употреблять фразы типа "наша ядрёная бомба", "как жахнем" внимательно посмотрите на россиский ядерный щит - картинку к этому посту. Это фото с официального сайта завода Севмаш, бывшем строителе ядерного щита, а при нынешних царях могильнике. А когда употребляете фразу известного придворного шута "тупые пиндосы", смотрите на скромную потрёпанную старую фотографию начала 90х "Американский сенатор Дик Лугар порабощает бывшую советскую империю". Просрали, всё просрали. Тихо и незаметно.

Послесловие

Что дальше? Читаем свежие путинские новости:
19.04.2009 Ресурс ПЛАРБ проекта 941 "Акула" еще не исчерпан и может быть продлен. Об этом сообщили в пресс- службе "Севмаша" со ссылкой на гендиректора предприятия Николая Калистратова.
Значит попил, распил, откат, дальнейшее вставание с колен. Но никакого ядерного щита.

Примечания комментаторам:

  • Статься не претендует на точные названия вооружений, это удел береговых крыс. не разводите трёп по этому поводу.
  • Статья не ставит собой цель выяснение нужно или не нужно ОМП вообще, и нужно ли оно нам конкретно при таком развале страны.
  • Автор давно не был на СФ и возможно там цветастые сады, довольные сытые офицеры и новейшее вооружение.


2009-10-05 12:18:00

Об импульсной россии

Россия живёт не линейно, а импульсно,
периодически догоняя и перегоняя весь мир.
Техногенно!

В жёсткой критике россии, здравомыслящий человек никак не сможет ответить на вопрос - а почему она вертится? Почему при всём нереальном маразме, быдлячестве и тупорылости россия так или иначе идёт более менее в ногу с остальным миром? Нога, конечно, гангренозная, вся в струпьях, хромающая и в лакированом сапоге. Однакож нельзя забывать тот факт, что на протяжении всей истории россия периодически закатывала мировые скандалы, производила фурор и превосходила весь в мир в той или иной области. Нельзя отрицать наш первый полёт в космос, нашу самую ядрёную бомбу, наши успехи во всех европейских войнах, наши открытия в области естественных наук, наши успехи в построении социального общества. В наше жётское чёрное время это подзабылось, но эти факты реально имели место, и гагарин возил свою залупу на пососать к американцам, нос то им мы утёрли. Да даже не захватвая уровень мировых побед, посмотрим проще: в россии есть города, в городах есть сносные кирпичные дома, между городами худо-бедно есть асфальтовые и железные дороги, есть радио и телевидение, не инопланетный же разум всё это воплотил, делали же когда то это всё мы сами! И тем глубже штопор падающей в несознанке мысли, при виде творящегося сейчас хаоса и в особенности мыслей и поведения людей, которые были нормальными и вдруг стали все идиотами. Половина бесстыдно хапает и ворует, а половина пьёт пивасик и им всё похуй. Как же это всё произошло, каким метафизическим способом раша вмещает в себя чубайса и Гагарина?

Для понимания тонкой русской души, разрешите сделать экскурс в технику и историю техники, уж простите, господа ватно-мозгие гуманитарии. Речь пойдёт об импульсных устройствах, двигателе прогресса. В давние времена время текло как сопливый кисель, все устройства, помогающие человеку, были медленными как кисель, и общее производство было хилым, слабым и непродуктивным. Ну что мог сделать с помощью иголки и нитки вручную средневековый ткач, шиш да маленько, только на прокорм себе. После появления шустрых устройств, которые работают быстрее глаза, сделали ткацкий станок с автоматическим челноком, и мир сразу перешёл в эпоху индустриального производства, с излишками труда и счастьем высвободившегося времени. Именно быстрые станки и устройства дали пинок сраному миру человека, который перемещается пять километров в час, делает десять ударов молотом или двадцать стежков иголкой в минуту. Бешенно мчащийся паравоз с неведанной доселе скоростью повёз чумазую но счастливую морду человека в светлое будущее электронного рая. Но лихо застрял при преодолении порога тепловыделения на единицу объёма: устройства получались громоздкими и греющимися, как сковородка ридигера. Прорыв наступил при переходе от непрерывного режима работы к импульсному, в котором устройство большую часть времени бьёт баклуши, и лишь в короткое время напрягается, делает работу и нагревается. И ушли в прошлое ламповые телевизоры и трансформаторные блоки питания, их заменили цифровые импульсные утсройства - плазмы и малогабаритные зарядки для сотового, размером чуть больше штепселя. Вот вам краткая история всей техники, от ткацкого станка до микропроцессора, история увеличения эффективности, уменьшения габаритов и тепловыделения.

Проведу ещё одну параллель, для гуманитариев, для закрепления материала. Предположим уважаемый человек, депутат, член всяких нужных организаций, награждённый важными орденами, в пятницу вечером вышел из думы и решил взять налика на карманные расходы для текущего викенда. По российской традиции российские уважаемые господа налика из бюджета хапают коробками из под ксерокса, и не меньше, всё таки целых два дня впереди. И вот, стоит уважаемый депутат перед гигантским чорным джипом, а багажник уже забит коробками с зелёными подарками с бизнес встречи в верхах, а в салоне расположились бизнес-бляди, готовые ехать в баню. Что делать!? Депутат на то и депутат, что умный, решает положить коробку с мелочёвкой на крышу. Так вот, сделать это можно двумя способами Первый - разделить долларовую мелочёвку из коробки по пятикилограммовым кучкам и пол вечера, стоя на табуреточке, нудно загружать бабло на крышу. Долго, нудно, лениво, не по русски. Второй способ победит - пёрнуть, поднатужиться и закинуть коробку наверх за раз, и весь вечер отдыхать с сисястым электратом в бане. Вот это и есть импульсный режим работы. Так при чём тут россия?

В россии всё через жопу, это и есть ключик понимания загадочной русской души. Всё не как у людей, методы фантастически черезжопны. Но тенденции и целеполагания у раши точно такие-же, как у всех: мир во всём мире и джип во дворе. Напрасно думать, что росиия itself, то есть как есть, вся целиком, хочет бухать и блевать. Нихуяшеньки, россия как и все хочет чорные джипы, плазмы, белый сральник-унитаз, отопление и горячую воду в каждую квартиру, турцию раз в год и петросяна. Хоть усосись нефти, но никто тебе не построит дорог, аэропортов и домов, придётся когда то делать самим, в любом случае. Блять, ужос ужос, что же делать, ведь работать ТАК не хочется, что хоть на стенку лезь! Тут вот и саяно-шушенская гэс начала накрываться, и чубайсов трансформатор пылать, налицо факты жизни - придётся скоро всё чинить и делать. Русские от работы упираются до последнего, до самого чернобыля, гнилыми зубами цепляясь за тухлый косяк такой гнилой, но такой своей, и главное, уже кем то когда то сделанной россии. И молят боженьку, что бы строить на их веку ничего не пришлось, что бы только не их, что бы трансформатор ещё леток так десять потрещал, атомная станция ещё поработала, дороги в болото полностью не слезли, мы готовы потерпеть уёбищное качество всего вокруг, лишь бы не работать. Уютная такая улиточка рашкинойда, с минимальной полезной энтропией, с абсолютным вектором потребления "к себе", с состоянием полного покоя. И все знают, что это пиздец, и так нельзя, что всё скоро развалится и утонет в гавне, и все готовы к этому. Так вот, когда то придёт полный и несокрушимый пиздец в каком либо виде: или москва вся отравится пластиковыми окорочками и двадцать миллионов жоп засрут её до рубиновых звёзд кремля, или вдруг просто возьмут вилы де переколят друг друга из зависти и ненависти. Даже не берусь предсказать, что будет инициатором, это может быть подскользнувшаяся на сцене примадонна, оголившая первую песду сцены, повергнув весь народ в шок, или мент какой зайдёт в ашан с гранатомётом, но ёбнет точно, так всегда было. И только тогда, только когда русский возьмёт вилы, раша кинется со всех ног догонять мир. Для начала, конечно, без анестезии натрём на тёрке всех чубайсов с гайдарами, и начнём делать новую россию, так уже было и не раз. Только таким способом, и более никаким, можно скинуть всё вековое блядское отродье в верхах всех структур, от детсада до государства, сами они не уйдут. В россии социальный лифт забрызган кровью до верха, с ливером разорванных вручную старых господ и с маяковским, декламирующим стихи стоя на трупах бывших феодалов. И только тогда лифт россии приедет на этаж цивилизации и откроет свои кровавые двери, обнажив своё нутро. И только тогда, охуевшей и обоссавшейся от ужаса и страха мировой общественности, вместе с открывшмися дверьми социального лифта "россия", торжественно будет показана загадочная русская душа, как ни в каком кровомесильном фильме ужасов. Субтильные чистенькие иностранцы тут же заблюютъ, часть упадёт в обморок, все закричат "ужас ужас". Зато потом лифт закиснет на нижних этажах, стихоплёта скинут в шахту а лифтёр с родственниками станет паханом. Вот такие мы импульсные.

Россия не может по нормальному, русский не может постоянно работать и делать будущее. Постоянно, линейно, монотонно - это не про нас. В больше части из за вечного феодализма и поборов. Зачем работать, если всё отнимут ёбаные богачи. Большую часть времени русские сидят на печи и пьют водку. Это гарантирует отсутствие вещей, вещного права, и проблем с охраной вещей и права. У нас лучше вообще ничего не иметь. Поэтому у нас есть суррогат всех вещей - это духовность. Когда америкос нам показывает дом, тачки, работу, пенсию, медицину, трёх образованных детей в своих домах, мы безапелляционно плюём ему в рожу и гордо заявляем о своей духовности, что у нас её столько, сколько эквивалентного вещного добра эта импортная сука имеет, и ещё даже больше. Но! На духовности далеко не уедешь, страна дико опускается в невежество мракобесия и средневековой старины. Хош не хош, а надо соответствовать миру. Мерзкое слово - надо, но это факт, делать что то надо. Хотя бы для сохранения более менее границ, языка, и всего того, что мы называем "русский", пока этот инстинкт самосохранения работал, поэтому щаз мы живём в домах на болотах, а не как чукчи в чумах во льдах. Так вот, копится копится отставание от мира, и раз в дцать лет, происходит кровавый беспощадный ХУЯКС, с рубленым бошками, новыми мордами на мавзолее и новыми целями. Хуякс на то и хуякс, что происходит всенепременно случайно, непонятно кем и как сделанный, не спрашивайте о том, что это будут за силы и когда ёбнет, это хуякс, он не подвластен логики. Расслабьтесь, поставте на всякий случай банку с вазелином и вилы рядом с креслом, и ждите. И вот после революционного хуякса русским хватает запала ровно только подновить покосившийся унитаз и подклеить отвалившуюся плтику, попутно запустив человека в космос. Это и есть тот великий импульсный режим работы, который качественно отличает россию от всех других стран. Ну не можем мы постоянно делать космический аппарат, хуй мы будем воспитывать и платить инженерам и учёным, да никогда в жизни! Этим пусть импортные дебилы занимаются. У нас свой подход, мы сто лет будем гнить и воровать, а потом хуякс, революция, новые технологии, немчиков нагоним, запустим суку чубайса на марс, в зависть американам, придумаем лекарство от рака, и опять русский мужик заснёт на печи. Немчиков, что не успеют свалить, мы посадим и расстреляем, чубайса с марса забудем вывести а секрет лекарства от рака продадим за стеклянные бусы. И ещё сто лет будем воровать, делать номенклатурную вертикали и пользоваться новым трансформатором. Да, мы такие, импульсные!

Любой инженер знает, что импульсное устройство эффективнее линейного. Мы за десять лет можем наклепать на сто лет вперёд и сто лет отдыхать, когда другие мудаки будут делать всё по чуть чуть изо дня в день, в этом и заключается смысл импульсного устройства. Однакож не без ложки дёгтя. Импульсные устройства, кстати первое импульсное устройство это пороховое ружьё, привет кафедре импульсных устройств, требует в разы более твёрдых материалов, чем линейное. Русский народ такой, только мы можем в камнях на севере рыть беломор канал и за тридцать лет поднять страну из руин, правда половина передохла, но так это с петра ещё пошло, хуле, испульсное устройство, нагрузки нечеловеческие, спросите импульсный транзистор в своёй плазме. И бизнес у нас тоже импульсный: собирается бизнесменчик хапнуть сразу и много, въёбвыает как проклятый, с надеждой завтра отчалить с набитыми карманами, но так от жадности и работает в импульсной нагрузке, но очень долго, как линейное устройство, и виснет писюн, и хуякс - инфаркт. Два режима работы, или ацкая лень или ацкая перегрузка, это амплитудная характеристика россиян, поэтому все с содроганием ждут второго режима. Ещё негатив, это низкое качество работы устройств на выхлопе, всё получается через жопу и надо многократно сглаживать и чистить. То дом ёбнется, то АЭС сгорит, то ракета не туда долетит. Потому что всё с перенапрягом, в спешке к очередному пленуму КПСС. Никогда россия, в импульсном режиме, не сможет выпускать в промышленных масштабах продукцию с одинаковым качеством, пусть даже посредственным. В импульсном режиме половина будет гавно, а половина супер гавно. А как вам такой парадокс: импульсный режим требует сложного управления, гораздо более интеллектуального, чем тупой линейный. Тут на помощь приходит русская смекалка, smart по импортному, хитрожоповыебный, видели на многих устройствах небось. Как то срочно покрасить газон к приезду начальника или завалить железнодорожный переезд асфальтом, или стырить рулон руберойда. Импульсный режим заставляет искать срочные одноразовые обходные пути, и противопоставляет себя понятию накопления знаний, школе и образованию. Поэтому у нас дохуя смекалки и нихуя знаний. А самое важное, какой бы не был эффективный импульсный режим, жить в нём большую часть времени в гавне, мракобесии и номенклатурной вертикали, среди наспех сделанных кривых стареющих железяк. И ждать очередную революцию.

С импульсным приветом.


2009-11-02 14:06:00

Об исправлении истории

Исправление задним числом для нас также естественно,
как брать то, что плохо лежит.

Гавно, жопа, срать, задница, заднее число, всё это - россия, всё через жопу! Зачем прямо, это уныло и скучно, у нам всё через жопу и всё получается гавно. Через жопу, разумеется, получается не только гавёно, но ещё и задом наперёд. И машину времени тоже изобрели мы, русские, называется оно число жопы, или заднее число - один из великолепных механизмов жизнедеятельности рашки. Настолько мощный, что нынешнее поколение ничего уже не понимает, а археологи, которые будут ковыряться на руинах бывшей страны Ра-ши, вообще ничего не поймут в хронологии жизнеописания этой дивной страны. А всё из за одного допущения, который у нас принят, а у них нет. Допущение это называется исправление времени, обратная связь, заднее число, называй как хочешь. Это значит, что то, что было в нашей стране, с достоверностью только 50% отражается в артефактах нашей жизнедеятельности, и наоборот, что мы отражаем в документах только на 50% происходило в прошлом. Иными словами, ридигер жареную ножку сломит, чорт повесится, пазл не сложится, россию умом не понять, всё запутано-перезапутанно. И ради чего?

Для россии является нормальным обожествление письменного слова до уровня Ding an sich, кантова вещь в себе, и абсолютизация его силы. Говоря нормальным языком, от "без бумажки ты букашка" мы стремимся к идеалу, "ты есть пока есть бумажка, нет бумажки - нет человека". Бумажно-экзистенциальная шизофрения как логичное следствие такого подхода: бумажки живут сами по себе, а люди сами по себе, но бумажка первична, как бог. Вырви страничку из церковной книги в твоём паспортном столе, и пиздосик россиянчику, поминая как звали, был человек и нету. Можно хоть щаз металлическим прутом по башке и отнимать сотовый и квартиру, потому как потерял он первородную бумажку, и заберёт теперь его душу тёмный мент с дубинкой, вышедший из морозного тумана. Вся жизнь россии это жизнь бумажек: бумажка-конституция, бумажки-законы, бумажки бухгалтерской отчётности, бумажка паспорта. Живут эти бумажки и вы параллельно, до тех пор, пока какой дядя добрый не захочет, корысти ради, синхронизировать эти два параллельных мира: то прописочку спросит, то техталон со страховкой. И тут начинается самое интересное.

Вот буквально недавно рождался ребёнок в встающей с колен рашки, давали ему сидетельство о рождении, но специальный орк в кожезаменителе должен был там закарючку поставить о гражданстве. В одной бумажке-конституции написано, что любой родившийся в рашке у русских - гражданин, а в другой бумажке - свидетельстве о рождении, с той графой казус выходил. В результате физически ребёнок у вас был, а для родины его не было. Нельзя было прописать, устроить в детсад, в больницу или купить билет на поезд. Рашка пидорашка гноерашка блевашка мудяшка. Вкладыш о гражданстве (!!!), давался в ментовке каждый третий четверг месяца, если он не совпадал с ведьминым шабашом, с 11:15 до 16:30 с обедом с 12:30 до 13:30. Рожайте, блядь, мудачьё! А в армию стопудово взяли бы без вкладыша о гражданстве, дебилы стоеросовые россиянские. Так что делал ментовый орк в ментовке в этом свидетельстве? Он задним числом ставил печать, что ещё один рашкинский гоблин в натуре родился, воистину родился. После того, как все рождаются через жопу, все и дальше живут через жопу. Примерно так, через жопу и задним числом, всё и делатся в рашке. Сдаётся мне, что какнибудь задним числом мы угандошимся в пыль, и поделом.

Одно из ярчайших русских черезжопий с обратной связью является бухгалтерия. Бухгалтерия в раше специально придумана для утилизации исполнительных танкообразных тёток. Более никакой цели, учёт какой или анализ, бухгалтерия не преследует. Девиз рашкиной бухглатерии не отличается оригинальностью - что б все уебались вусмерть. И, надо принзнаться, бухгалтерия выполняет свои задачи на ура. Миллионы тёток отращивают жопу по всей стране, натужно считая бляцкий НДС, который потом где то на границе исчезает в карманах погонистых товарищей, и эта же армия бухгалтерш периодически в оргазме стыкуется с апофеозом ебаной тупорашки, с налоговой. И есть ещё одно приметное свойство - только рашкина бухгалтерия официально позволяет производить махинации задним числом. Импортные эльфы как не пытались понять фишку, так и не всосали, дебилы, и вся импортная автоматизация, без возможности продать руберойд до того, как его произвели, идут нахуй. Надежда и опора вставания с колен, 1Цэ, хлеб дестяков миллионов русских уебанов, одной кнопкой вам поставит прошлым годом на баланс жопозабивальный станок, который ещё не придумали. Одной кнопкой можно взять в штат армию таджиков с кайлом и всех вписать с даты падения царского режима. Пересмотр результатов истории? Какой пересмотр, гражданин начальник, 1Эс бухгалтерия, рашка! Ты, начальника, скажи, чо тебе в бумажке написать, а мы уж подгоним, подправим, видишь армия жопных тёток сидит в 1С, щаз мы тебе, начальника, любой баланс нахуячим, любой НДС начислим и все прокупки да продажи нужными числами оформим. А видишь, начальника, это дизайнеры с мухинского училища? Они щаз нам справочки задним числом все нарисуют маслом на холсте, комар мухи не подточит! Всё для вас, начальнички проверяющие, СЭСы да налоговые рукожопые ебучие приставучие, для каждого из вас можем вести параллельную бухгалтерию, всё нарисуем, всё справим, всё исправим. Вот и сидим жопами в офисах, исправляем историю, подгоняем, как на лабораторных работах. Каждый из нас - маленкая машина времени, вместе мы - супер машинища времени. Такого нахуячим задним числом, хрен ногу сломит. Потому что родились мы через жопу, даже справка есть со вкладышем, и всё делаем и будем делать через жопу, аминь.

Но есть польза от заднего числа. Любой рашкинойд знает, что чем меньше назад залезать и править, тем дешевле исправление. А вы что думали, машина времени питается баблом, да. Например строит уважаемый депутат уплотнительный элитный дом на пицот квартир между мавзолеем и стеной кремлёвской, а мавзолей раз, и в колован скатился. Так надо быстренько жопным числом справку сделать, что жилец мавзолея по ночам вскакивал и бился башкой о стену, причитая "долбоёбы, дегенераты, и я то за вас парился, суки", что и привело к осадке грунта и съезду мавзолея. А если без приколов, то идёте вы себе по улице, никому не мешаете, и сразу так нагло нарушаете конституцию и все законы сразу, потому что рашка. Останавливает вас ППС, и требует деньги за платный проход по территории родины. Вы конечно делаете ошибку, активизируете у ментов блок "ненависть" голосовой командой "конституция", и тут появляется протокол об административном нарушении. А это, я вам скажу, уже бумажка, это не пасквили в интернете строчить. Дальше больше, вам шьют встречку, что шли навстречу ментам, вызывают ГАИ, они составляют вторую бумажку, и уже хуякс - отъём паспорта на полгода за ходьбу по встречке. А на ваши выебоны вызывается передвижной стационарный пункт трезвости с врачом, и появляется третья бумажка, что шли вы по встречке в злобно пьяном виде. Для завершения композиции, отлавливаются два бомжа, и вам предлагают подписать ещё один состряпанный акт о том, что вы шли выкрикивая лозунги об отмене результатов дедывоевалов, разжигали ненависть в адрес группы лиц, висящих в галерее 1812 года в эрмитаже, и славили интернетных пасквилянтов типа ганса_спб. В особо удачный день вам могут пришить ещё и трупа из под соседнего куста, который услышал про пересмотр результатов войны и тут же патриотически сдох от вашей наглости, подавившись георгиевской ленточкой. Затем вас, с пачкой актов, доставляют в тюрьму, где тут же незамедлительно ебут в жопу и сажают на 15 лет. Потом проводят суд, где вас опять сажают, задним числом, ещё плюс на 15 лет. Где справедливость? Да везде, а нехуй было пьяным выходить на встречку с лозунгами и трупом, тепер откупайся. Так вот, откупаться надо было на самом изначальном этапе, когда ты только вышел за дверь квартиры. Надо зажать пару-другую соточек и подобострастно бежать к ближайшим ментам в знак признательности за их тяжёлый труд. Потому что исправление задним числом первого акта уже стоит штуку рублей. Акт от гаишников, на этапе подноса ручки к нему, стоит тыщ пять, а уже написанный акт о встречке ебанёшься исправлять, дороже в разы. А если ты и этого не понял, то иди в суд, там исправить задним числом стоит под сто штук минимум. Дебилушка конституционный, давайте деньги на самом раннем этапе общения с государством, иначе в общий счёт вам включат изменения всех бумажек задним числом по этапу. И чем больше вы будуте выёбываться, тем в большую конституциАнальную жопу вы будете забираться. Вплоть до того, что вам никаких бабок не хватит откатить всю машину правосудия назад. Российская машина времени заднего числа питается баблом, жрёт много, и входит она в большой паравоз, имя которому - коррупция.

Злые люди, жадные? Рашка пидорашка? Тогда прокатись пьяным по встречке за бугром, познай всю радость общения с ментом на высокой зарплате. Палка она с двумя концами всегда, и один из них платный. Там нарушать настолько дорого, что даже президенты стараются не сбивать студенток на переходе. Дикие люди, зажали себя со всех сторон демократией, ни джип на газон не поставить, ни сделку провести задним числом. Уроды скучные, одним словом. Россия не такая, она вся соборная и духовная, а духовность зависит он набитости кармана а карман зависит от уровня крови на локтях. Убивал грабил насиловал, спиздил завод и уморил голодом целую губернию? Похвала от боженьки и главпопа, грамота "выскодуховный эффективный руководитель-гестаповец", и высшее благоволение исправлять историю на десять лет назад, как в любых юридических, так и экономических и прочих бумагах. Спиздил в совке маленький свечной завод, убил всего десять человек и ещё пару сёл палёной водкой? Ну чтож, неплохо, значок "отличник соборности" и право исправлять историю на пять лет назад. Обычный человек? Ну что же, люди мы добрые, христиане всётаки блять, выворачивай карманы, посмотрим, насколько у тебя хватит бабла историю править задним числом? Тююю, дак ты юродивый какой, правдолюб конституционный или вообще засланец импортный? Почему без денег ходишь? Шибко жадный? Вот тебе бумажка, что ты злой нехорошой жадный пидорас, пойдёшь оплачивать в тюремную кассу, там будет дороже, и урок тебе будет на будущее: нищие рашке не нужны, нищий - сиди дома люби россию, пидор. А богатых мы любим, богатым можно всё править, и сделки, и собственность, и историю. Поэтому я никогда не смотрю в россии бумажки, они все из жопы через жопу и все враньё. Смотрите на улицу, господа россияне, там холдно, нет солнца и горы замёрзшего гавна. А значит мы на верном пути, пути воровства, жульничания и высокоэффектвного исправления истории.

С приветом задним числом, ваш Ганс.


2009-09-02 13:27:00

Об эффективной россии

Если смотреть со стороны потребление/работа, то россия самая эффективная страна в мире.
Мы самые ленивые и самые богатые.

Русские ленивые пьяницы, это я соглашусь. А что русские нищие низкоэффективные рукожопые тупые голодранцы - это извольте, поклёп. Кто ж тогда мчится на джипе в пятницу уже в 12 дня в свой загородный дачный дом есть шашлыки и бухать и трахаться? У ж всяко не американец и не европеец. Они в это время парятся в офисах до 18:00, что бы на метро приехать домой, да взять себе работки на дом. А в субботу поедут на старом фольксвагене на экологической плоской батарейке в скидочный магазин а-ля черкизон. Так кто богаче? У кого система эффективнее?

То государство эффективнее, у кого эффективность больше, у кого выхлоп сильнее. Значит дьявол зарыт в эффективности, но что это такое? Время сейчас капиталистическое, потреблядское, система ценностей находится в зоне материального потребления, значит цель любого человека - нахапать побольше материальных благ, разнообразных джипов с плазмами. И не надо убеждать меня о семейных ценностях и духовности, повсеместно низкая рождаемость и очереди в воллмарт говорят в мою защиту. Итак, кто больше потребляет, тот молодец, тот на коне, тот герой времени. У кого больше джип, больше плазма, кто дальше летает в отпуск, кто больше бухает дорогого бухла, тот крутой и правильный пацан нашего времени. Однакож вот незадача, не все сынки депутатов и олигархов, и бабло на шмотки надо зарабатывать. Это вторая сторона медали потребляцкой модели, приходится пахать, и это не есть гуд. Вот тут и зарыта собака эффективности: чем меньше мы работаем, и больше получаем, тем мы эффективнее. Заметим, что ни слова не сказано про полёты на марс, изобретение лекарства от рака, усыновление брошенных детей, рисование картин и освоение пустыни. Впизду геройство, это немодно, на марс пусть летят мудаки и делают свои фантастические миры сверхчеловеков, а мы и по помойным мегаполисам поездим на жыпах. Модно потреблять, больше и больше и жить единолично для себя. Но также важно мало работать, что бы во первых была эффективная отдача от каждого проработанного часа, а во вторых что бы банально было время тратить. И именно с точки зрения потребляцкой эффективности обычный человек должен оценивать ту страну, в которой живёт, во как! Не с точки зрения неких "социальных свобод" и прочей высокоразвитой лабуды, а с точки зрения размера личного чорного джипа. Да, это по неандертальски, да это шаг назад к тупому примитивному обществу, но это тренд! Тренд это когда все, когда толпой в волмарт, когда упавшую в толпе учительницу сапогом по харе, по очочкам её интеллегентским, тренд это толпа, а толпа это муравьиный разум, это ноль мозгов и только чорный джип в глазах. Поэтому оценку своей собственной эффективности и эффективности страны, которая мне позволяет так жить я, буду делать с простой дроби: больше получать и меньше работать. Вот девиз сегодня, вот мерило "передовости" страны, вот наша цель.

Приложим выведенную метрику к микроуровню, уровню обычного человека. Профессор в институте занимает первое почётное место низкоэффективного мудака, потому что вкалывает сложнейшим интеллектуальным трудом круглосуточно, а получает копейки. Лох - это судьба. Хлебороб на пашне занимает почётное второе место, за возню в промёрзшей грязи с огромного поля получает краюху хлеба и вязанку дров на прогрев. Токарь на заводе на третьем месте, у этого хотя бы восьмичасовка и барак на окраине, но в городе. Следом идёт инженеришка, щазться как у токаря, но хотя бы в грязном цеху стоять не надо. Дальше идут так называемые нормальные специальности с общим именем "менеджеры", люди нихуя не делающие и неплохо получающие. В топе с другого конца группа профессий под названием миллионеры: ворьё, депутаты, олигархи, топ-менты и прочие вертикальцы, на один их пук приходится миллион баксов честно наворованных доходов. Где твоё место? Подумай об этом, подумай о том, куда ты спускаешь свою жизнь, подумай о том, куда стремиться, сделай себе правильного героя и действуй, угробим этот мир нахуй, ничего не оставим потомкам.

На большем уровне видно больше. Видно парадоксальное явление, что россия - самое эффективное государство в мире. Мы меньше всего работаем и больше всего получаем. За каждую затраченную калорию энергии мы получаем нехилые бабки, хотя должны получать миску риса. Смотрите среднюю жизнь нормального россиянина. Родимшись в какой нибудь саратовской деревне нормальный недебил сразу едет в москву присасываться в страстном поцелуе к нефтяной трубе. По сути нихера не делая на своей офсиной работе, он запросто получает на руки среднюю з/пл европейского специалиста. А ведь мы говорим о рашкинце, вся заслуга которого в рашкинском паспорте, рашкинском воровском жополизном менталитете и в московской дислокации. Ни образования нихуя, тупо рашкинец. Получает по мировым меркам нормально. Работает, если можно называть это работой, вообще никак, вконтакте да фишкинет круглые сутки. А дальше больше! Ездит на огромном джипе, дома всё в плазмах, жрёт в ерсторанах, ходит в кино по двадцать баксов, просырает в отпуске подержанную тоёту, бухает, ходит беспрестанно на дискотеки и даже не думает повышать свои знания, а наоборот, понижает. И кто после этого эффективная супердержава? Сраная америка? Где надо в 8 утра как штык быть на работе, где придётся 8 часов въёбывать настоящей инженерной или управленческой работы, где надо постоянно повышать знания, где неделя отпуска в году, где пенсия хер знает как далеко, где потерять работу равносильно смерти, а искать новую это конкурировать с сотнями миллионов умников. Это вы называете хорошей страной? Плевал в рожу я таким эффективным державам, нахапать всё мировое бабло и по настоящему вваливать до гроба, плюю в рожу, вот тут америкосы истинно дебилы. И посмотрим на их потребление: картонный домик на 50 лет в кредит, убогая позорная тоёта, сотовый за три копейки и резиновые кроссовки. Блять, скажите мне, покажите это святое место, КУДА они проёбывают свои огромные зарплаты? Ну куда!!! Ах да, семейные ценности, может хватит этой голливудской хуйни? Секс в большом городе, вот мечта американца, свалить из сраного семейного техаса в нюйорк, попасть в выскокое здание на работу, получить кучу кредиток и тратить тратить тратить. Всё человечество живёт одинаково, что гангренозный индус цепляется за шасси боинга свалить в европу, что рашкинец валит в москву, все хотят только потреблять. И опять, если потреблять, то у русского тачка немеряно круче, шмотки в разы круче, плазма больше, девчонки наши просто модели, в отпуск мы спускаем больше, мы не экономим свет и воду, мы ходим в рестораны и сливаем бабло. И при этом работаем в разы меньше и в миллионы раз низкоквалифицированнее трудом. Можно сказать у нас вечный праздник жизни, сразу в старших классах школы как начинаем бухать и ничего не делать но много потреблять, и так всю жизнь. Так что ненадо на рашку батон крошить, по современным меркам эффективности, по потребительской эффективности, мы первые на планете. За что и любим рашку и сидим здесь.

Но не без ложки дёгтя. Вся наша потребляцкая сущность и эффективность идёт исключительно из углеводородов и совка. Кровавые коммуняки расковыряли нефть и построили инфраструктуру, низкий им поклон, это мы сейчас и проедаем. День октябрьской революции и коммунистов вообще каждый россиянин должен боготворить, и каждый олигарх вылазеть из джипа и кланяться до земли тем мужественным людям. Россия плотно сидит на нефтяной игле, и все молятся, что ломка придёт не на их жизнь. На детей, понятно, насрать: пивасик в зубы и плейстешн в руки. Они даже не прососут той анальной бездны, в которую рухнут при смене курса жизни земли, клинско-петросяновая анестезия делается эпидурально, в спинной мозг. Наши дети, которые для нас всё, остануться у разбитого корыта, когда мы варварски высосем всё из страны, выкачаем всю нефть и вырубим весь лес. Часть подохнет, часть рассосётся с выжженой современными рашкинойдами пустыни. Пример варварского недоразвитого народа как "русские" войдёт во все импортные учебники, ими будут пугать детей: страшный, небритый, с перегаром, с балалайком и медведом, орущий "всё продам" и опустошающий всё, к чему прикоснётся, новый эпический персонаж будущего. Тем не менее, россия как система на данном этапе прекрасно существует, мало того, существует с максимальной эффективностью, утирая нос всем америко-европам. Это тоже технология, технология жизни одним днём. Логичная для любого русского, идеально вписывающаяся в понятия "от сумы да от тюрьмы", и закономерно выбранная на территории нашей страны. Так что господа, меньше работаем, болше покупаем и живём одним днём!

С эффективным приветом, Гансъ.


2009-03-23 12:21:00

О бизнесменичках

В продолжении темы о джипиках.
О внутренностях джипиков - о бизнесменчиках рашеньских.

Как установило исследование в прошлом высере, каждый однобитный процессор деревенского жителя по приезду в город имеет прошивку джип и ларёк у метро. Джип был опиасн в том высере, ларёк - в этом. Кстати, заодно я выяснил, что кто ездит на жыпе блоги тоже читает и сразу стали в каментах на защиту своих гробиков.

Хомо деревеникус, он же рашкинус. В прошлый раз меня справедливо ткнули мордой, что быдлоподобный товарищ не обязательно из деревни или предки не из деревни. Охотно подтверждаю сей опус. Допускаю, что предки джыперного хозяина могли быть даже там графьями и королями. Но на то она и рашка, что бы всех эльфов в болото засасывать. Глядишь, 5-7 поколений, и потомок графьёв курляндских уже бодренько прыгает из джипика и толкает за бугор лес кругляк. Ничего личного, просто жизнь такая у нас ;-) Однакож, не надо после этого бубнить о голубых кровях и крутых корнях, о высоком уровне личностного развития и особом статусе. Рашка из любого сделает деревенщину, даже из бывашего эльфа: отнимет тягу к развитию, подарит чёрный джип и делянку леса или ведро нефти. Дорога в ад, ёбтыть.

Итак, рассмотрим джип подробнее, остановим его, и вынем изнутри моллюска. Ооо, какой жирный моллюск, как только харя в лобовое стекло влезает! Типичное население джипега это рашкинский бизнесменчег. Узнать его не просто, а очень просто. Это бесформенное трамвайное хамло с наглой расплывшейся рожей. Обязательно жирное пузо вываливающееся из брюк с апрашки (черкизона, нужное подчеркнуть), остроносые ботинки аля хач, барсетко, взгляд как у гагарина после приземления - я здесь небожитель, а вы все быдло. Откуда небожительство? Дык, ёбтаж, он же бизнесмен! Не хуй с горы, не сраный библиотекарь, не чмо из офиса, не гнилой чиновник. Он повелитель мира, он держатель двух киосков у метро!!! И никак не меньше! Лихо подрезая трамвай и заезжая на троутар (вот, зачем джип нужен), залезая передними колёсами в цветочную клумбу а сракой перегораживая движение, это потное жирное сало с небритой харей торжественно вываливается к быдлу, на тротуар. Солнце начинает сиять ярче, вылетают ангельские птички, его величество Прохор Евсеевич вышли в кабак пожрать. Холопы, ломайте шапки! Бывший дворовый, Прошка, на перепродаже тухлых сникерсов купил бэушный ха пять, свитер Дольче Банано, и вышел в люди. Обосссака да и только, детский сад штаны на лямках.

Чем же занимается наш исконно русский дворянин в седьмом колене Прохор? Ооо, у таких прохоров бизнес (произносится с ударением, многозначительно, пренебрежительно к оппоненту), а не офисное гниение. Все такие реальные пацаны занимаются примерно следующим. Держат киоски или блеваш магазины или блеваш кафе по перепродаже тухлых овощей и переливу просроченного майонеза в новые банки. Это блять мелкие рестораторы и ритейлеры, если вы не в курсе. Они лихо подъезжают к своему арендованному магазину, от которого шмалит гнилой картохой, вваливают туда своё свиноподобное тело, расставляют ножки-культяшки, и рыгая перегаром орут "Я здесь хозяин, блять, я!!!!!". Забирают сто рублей выручки, выгружают из джипа ещё пару мешков тухлой картохи, и уезжают далее по бизнесу, беспрерывно песдя по мобиле. Или они делают пластиковые окна, все делают пластиковые окна, каждый бизнесмен должен держать двух криворуких таджиков и в промзоне на свалке клепать пластиковые окна "мирового уровня". Или, например, возить хуйню из китая на блошиный рынок, это тоже бизнесмены. Вся хуйня по пол юаня. Или возить хуйню в кузове. При этом пиздить всем, что "у меня крупная транспортная фирма, я владелец". Ну чо, боров, как товары то, возятся? Строечки встали, импорт тоже, чем за машины расплачиваться будешь?

Но по сути то я вам напишу родовые черты рашкинских бизнесменчегов. Превая и главная черта: у рашкиского бизнесменушки никогда нет бабла! Позиционируется, что оно всё "в деле". Читай в гнилой картохе или в лизинговом самосвале. Поэтому у среднего бизнесмена бабла меньше, чем у программиста. Истина! Доказать? Поехали: старый джип за пол лимона на летней резине в кредите, все здания в аренде, вся техника в лизинге, гнилые кривые зубы, жирное пузо от неправильного образа жизни, вечно недоремонтированная квартира (хату хапнул за долги у такого же бизнесмена, а на ремонт жалко), постоянно жопится на отдых за бугром, максимум турция по горящей путёвке, старый сотовый ещё с 90х, жопится ходить в рестораны и вообще, тратить деньги на это, питается дерьмом. Чел с большими доходами никак себя в такое гавно не превратит. Вот я и говорю, что потенциально каждый рашкинский бизнесменчик миллионер, а реально, нищеброд. Бабла как бы много, а живёт как тестер последний. Значит, с моей позиции, он как нищее гавно. Ещё добавлю гавнеца. Бизнесменчик нервный, пися не стоит (см. большой чорный джип), приходится пялить блядей, нормальные семьи как то не почёте, каждый день может стать последним, постоянно приходится наёбывать других и следить что бы не наебали тебя, собсвт. в чём в рашке бизнес и состоит. А в сухом остатке? Возьмём кодера сраного и бизнесмена в 50 лет? В глобале смотреть одна хуйня! У бизнесменчика разве что коттедж ещё с коровой, деревенские корни никуда не деть.

Какой вывод? Поменьше выёбывайтесь, господа т.н. бизнесмены. Будте проще, и люди к вам потянутся. Ибо суть вам - программисты на спидах. Дёрганые, ебанутые, всё чото выёбываетесь, кому то чото доказать хотите, а джып то у вас масло кушает, двиган капиталить надо и резину зимнюю купить. Азитатские скобари, ёптыть. Реальные пацаны нефтью барыжат, алкашку возят, стройки делают, энергию проводят. Выглядят подругому и ездят на правильных машинах. А если даже и на сундуках, то аккуратно, нежно, и извините-подвинтесь, любо дорого посмотреть. И за собой следят, а не хари с арбуз и пузо как у беременных.

Бизнесмен, я тебя знаю. Иди ты нахуй!


2009-06-05 19:39:00

О домофонах

Насколько тяжело в рашеньке сделать что нибудь сообща?
Я вот всё измеряю в домофонах.

Каждый рашкинец, сидя в жыпе или бабушкиной хруще, преисполнен богатырской силушкой переиначить всё на земле русской, навести таки порядок, раздать всем иванам по кафтанам, да и о себе на забыть. Но тю, беда, когда заплывший жиром рашкинойд вываливается аки колобок из своего джипа или, разгребая шприцы срань и мусор, выходит из своего золочёного изнутри терема. Силушка богатырская куда то сходит на нет, удаль молодецкая куксится, а взгляд явно грустнеет. Обычно это списывается на отвратительный климат, грязь и что все вокруг сволочи. Что есть безусловно правда, однакож, почему наш русский иван нихрена не собирается делать?

Не буду здесь полемизировать на тематики "а ничего не исправить" или "ишшо чуть чуть и как ебанёт" скажу порще - наш народ отборнейшее гавно. В мире народец тоже гавно, о чём поётся в убаюкивающей песне группы слипкнот (удавка, в переводе) "People=Shit". Перевод этого фееричного текста здесь (Люди - говно/Вперед!!/А вот и мы, пидорас!!/Вот так!!), а посмотреть здeсь, и детям на ночь не забудьте поставить! Рашкинцы безусловно самый вонючий и жидкий сорт говна, ниначто не способный. Тем не менее, мы трепыхаемся и что то пытаемся сделать. Сообща. Потому что по одиночке выходит только тихое воровство, джып и плазма в квартиру, а вместе даже заборчик не можем покрасить во дворе. Вот таким дворовым коллективным мерилом и будем мерить меру рашкинской объединяющей силы.

Итак берём задачу установки банального домофона. Москали сразу идут нахуй, потому что у них коммунизм, и кепкастый за счёт всего народа страны им всё уже поставил. Что не мешает москалькам склонять его на чём свет стоит. Итак, берём среднестатистический рашкиный дом и ставим на один подъезд домофон. Скажем, стоить он будет 30 тыщ на 60 квартир стояка, и ставится за 4 один день. За один день? Хуйвамврот. Годами будете ставить. Большая часть подъезда искренне удивится, зачем нужен домофон? Зассано? Да где?! Вот тут? Упс, да, нассано. А я и не замечал, у меня в квартире также примерно. Большая часть начнёт орать, "блиииаааа, пицот рублей, давычоохуели, я на каско своему лексусу сто тыщ накопить не могу, а тут пицотрублей, управдом откатчик!" Обязательно вылезут старые пердуны, которым половина квартир принадлежит в хате, и начнут причитать, что без домофона удобнее, там тыкать кнопки надо, и ваще, пицотрублей, а у них пенсия, лекарства и ваще. Обязательно найдётся фантастический мудак, который выкатит глаза и начнёт орать, возвышаясь над всем, что он просто не даст, потому что пошли все нахуй, и всё, точка. Ещё пара рашкинцев будет хитро шёпотом подпёрдывать сзади "а я всё сломаю, а я всё разъебу". Выйдет сорокалетний стареющий жирный афганец из фон того жыпа, и начнёт безразбору на всех кидаться, рвать майку на пузе, и орать, что он всех тут уебёт, он с десантного, воевал, и щаз всем бошки поотрывает. Безусловно, афганский дебил даже не в курсе, что за собрание. Ах собрание, это собралось 25% от населения, остальные три четверти торжественно смотрят дом-2, пьют очаковское пиво и заперлись изнутри на железную дверь. Через 10 таких сборищ, из темы поорать на соседа, будет принято решение, что домофон таки вхерачим, насильно, а кто не скинулся, ключ не дадим. А что бы не сломали, дверь вмандяшим из сантиметровой стали.

Вот так, с ором, взаимными унижениями, посланиями нахер, отлыниваниями, откатами и прочим дверь таки задомофонят, эдак так через пол года. Понятно, она сломается, и всё такое. Но важен факт: сборище говорящих обезьян, снявши фофудью и поставив хоругвии в угол сами сделали общее дело! Между прочим, это важнейший шаг от славяноговорящей обезьяны к прямоходящей! Много ещё этапов надо пройти рашкиным уркам сначала до человека а потом и до цивилизованного человека, но домофон, это то первое, с чего начинаются важнейшие институты: право собственности на свой подъезд, коллегиальность в принятии решений, сплочение на ниве защиты собственности. Поэтому предлагаю ввести единицу сплочённости россиян как один домофон. Один домофон - это сила, которую следует приложить нескольким рашкинойдам, что бы поставить один домофон. Можно также вести противодействующую ей силу "один минус_домофон", сила, которую надо приложить, что бы сломать этот домофон. Забавно, что в абсолютном выражении естественных физических единиц как рубль, джоуль, выбитый в прениях зуп, сто домофонам противопоставляется один минус_домофон, т.е. ломать не строить. Давайте посмотрим, как применять эту единицу.

Предположим, руский гоблин, сидя в ушанке на диване и играя на балалайке с медведем, увидел по дебилятору как у сиси кэпвела из санты барбары евоный авто въезжает в гараж с автоматическими воротами. Появилась интенция - поставить оные ворота во двор, что бы чужие машины не ставились. Хе, легко, лепится объява "Завтра собрание по поводу перегораживания двора. Кто не придёт - тот сука." Дальше начинается стандартный поединок стенка на стенку как в случае с домофоном, но! Зедсь в теме реальные пацаны с малюсенькими пиясми и огромными чорными жыпами, пэтому такая туса немедленно превращается в банальный писемер. Рекомендуется въезжать во двор через полчаса после начала тусы на гигантском, заслоняющем всё небо, наглухо тонированном жыпе, опускать стекло, протискивать туда три подбородка своей свинячей рожи и так как бы невзначай спрашивать "ачо эта типа где тут быдла собирается на тему какбэ ворот?" После активных взаимонахуй послыаний ворота таки ставятся. И затраты на их установку, та энергия, котрую все жители этого дома должны накопить, равна двум домофонам.

Усложняем ситуацию. Надо поменять крышу в доме. Гавно вопрос, копим силы в виде десяти домофонов и идём пинать власть. 10 домофонов это уровень ненависти, когда ты чистишь клыки в ванной а сверху через пластилиново-прогнивший пол валится соседка сверху, 90 летняя эвридика кацмановна с отвисшими сиськами. Ты бросаешь зубьевую щётку, говоришь о любви к родине, и матерясь идёшь на штурм грёбаного ЖЭКа. Т.е. уровень твоей личной ненависти, помноженный на затраханность жителей всего дома, даёт тебе левел 10 домофонов, и вы идёте за новой крышей. И возвращаетесь с победой. А если в вашем доме половина торчков и алкашни, то у вас всего левел 5 домофонов, этого достаточно что бы поставить три домофона и один забор на въезд, но никак не на всю новую крышу, поэтому вместо победы вы жёстко обломаетесь, застрянете в судах и жэках и потратите пять единиц домофона впустую. Вот такая игра, даже программистишкам понятна. А называется она революционная ситуация, читаем ленина и прёмся.

Пока лысеющие пузатые русичи сибиряки трясли складками жира в этом тёплом ЖЖ, с обещаниями в сотый раз отнять у нас нефть, на холодной земле богом забытого Пикалёво, что под питером, возникла аномальная напряжённость в 10 тыщ домофонов. Пока очередные фофудьеносцы из магазина "большой размер", отягощённые жиром битв в интернете, делили рашку на куски, простые работяги с нахер никому не впившемся заводе в богом забытом пикалёво взяли и замутили восстание. Вот так вот просто, хуяк и восстание, со всеми атрибутами: плакатами "дави буржуя", злобным выражением лица и прекрытием дороги. Пока всемирная воровская сходка в питере, более известная как международный экономический форум, собирала здесь километровые пробки, из за того, что какаято эстецкая блядь захотела посмотреть закат с невской крутины, в пикалёво злые дядьки и тётьки собрали пробку в 480 км. Врут конечно, но 100 км пробок точно было. Причём не пропускали сраных пенсионеров с валокордином и ссущихся детей в памперсе. Думаете приехал ацкий ОМОН и всех запорол в кашу? Нихера подобного. С небес спустился царь и раздал всем хлеба. Вот так!

Так что же, можем когда хочем? Можем. Дали песды? Пока нет, но наверное дадут. Можно повторить на бис? Можно. Боженька путин не может физически всем раздать бабла, его просто нет, поэтому скоро вместо бабок будут раздавать зуботычины, ну так если один хрен терять нечего. Есть выход из всей этой сложившейся ситуации? Мне лично неизвестно. Так что же делать, ставить домофон или ссать в подъезде? Я считаю, ставить домофон!

С коммунальным приветом, гансъ.


 Рашкинец жрет гавно

2009-06-08 13:29:00

О еде

Ты то, что ты ешь.
Что едят россияне, и что они из себя представляют, всем понятно.

Тема еды важна, и не стоит ей пренебрегать, потому что от неё зависит гораздо больше, чем вы думаете. Вот случайно как раз намедне один рашкинский бандит со своей тёлкой "случайно" съел эльфийской еды в Панаме и от радости отбросил копыта. Редкая неразборчивость и удивительная справедливость! В наших говноСМИ это называется что российский спортсмен(!) ехал на арендованной(!) яхте с какбы женой и помер от объедания непонятными огрызками. Но каждый знает, что рашкинский спортсмен это бандит и вор в законе, и что рабочие в новокузнецке не катаются в годовые кругосветные путешествия на личных яхтах. Вот здесь некоторые "уточнения" о светлом образе нашего обмякшего спортсмена, по совместительству крупного барыги оружия и крупнейшей "крыши" своего региона напару с гэбнёй, замаливавшего грехи в индийской позе лотоса. Ну так и хер с ним, пусть станет едой для крабов. А у нас о еде людской.

Итак, есть четыре базовых процесса человека, относительно которых умирающая во дворе собачка - малозначительный пук в воду. В правильной последовательности четыре базовые потребности человека: воздух, еда, сон, секс. Всё это в тёплых условиях, естественно. Поэтому истинно умные люди сидят на бали, имеют ананасовую ферму и таитянку, и хер ложили на ваш джип и экономический форум. Из четырёх потребностей о воздухе говорить как то странно, он хоть и грязный, но пока бесплатный. Поговорим тогда о еде. Как самый важный наш мотиватор.

Часть первая, политэкономическая

Из курса истории и политэкономии вы знаете, что раньше люди голодали и помирали с голоду, случалась такая неприятность, и даже массово. У средневековых людей не было ашана и вол-марта, поэтому они и умирали. Франция дала миру первый магазин универсам, и после этого люди перестали голодать, потому что можно стало придти в этот обычный с виду дом и за ссущие копейки набрать жрачки столько, что приходится жып покупать. В наше постиндустриальное время средняя цена хайтченого изделия типа сотовый стала стоить дороже, чем тонна пшеницы, и еда стала доступна даже россиянам, как самой отсталой стране с вечным дефицитом. Отсюда мы видим несколько смешных выводов. В мировом масштабе дешёвая и доступная жрачка привела к массовому размножению чёрных негройдных обезьян и массовое заселение ими америки и европы. Если раньше крошек с европейского стола хватало только тараканам и крысам, то теперь стало хватать и бабуинам с пальм. Что привело к жёсткому почернению европы и вымиранию тараканов и крыс. Далее, доступная жрачка дала людям повод думать, что батоны растут на деревьях, яйца вырастают сразу в ячейках а коровы квадратные. С соответствующим опусканием роли всей пищезаготовительной цепочки, их важности, зарплат и всего прочего. Если раньше все молились на дождь, что бы был урожай и было что есть, то теперь все уверены, что еда будет вечно, и молятся на мерседес. Ещё интересно, что теперь человеку в цивилизации нет необходимости работать, что бы удовлетворять едовые потребности, как было всю жизнь. Шкала ценностей уехала вверх, в область неуёмного потребляцтва яхтами и бентлями, а еда стала обыденным и само собой разумеющимся. Безсуловно, пионером потребляцтва была америка, и она первая сменила жульен на гамбургер и с горящими глазами побежала за лакированным мерседесом. Началась эра потребляцтва, в которой, как известно, человек начал терять себя.

Часть вторая, полит-гастрономическая.

Вкусно есть на протяжении всей эволюции человека было важнейшей составляющей его культуры. Будете в питере, попробуйте сходить не в блевашовку а-ля "Истинный английский Паб Стаут Пенни Фартинг" с косыми харями рашкинских бизнесменчиков внутри, киргизскими официантками и балтикой в розлив по стописят, а зайдите в эримтаж, посмотреть картины с натюрмортами,сколько их там и какие диковинные, уже невосстановимые, блюда были тогда. Вы мне хотите сказать, что вонючая пластмасса ниссана какашкай в кредит вам пахнет лучше, чем перепела с чесночною подливкой или вальдшнепа с луком и шафраном? Вам вкус бизнес-ланча в битве за джып милее всего? Тогда это и есть один из важнейших этапов деградации общества, когда людям важнее кусок пыльного железа чем еда. Люди больше сосредоточились на унылом гавне типа сотового и джипа, чем на самих себе.

При сём необходимо отметить, что нормально питаться может любой человек. И любой же человек может очень нормально питаться. Половины джипа с лихвой хватит, что бы пять лет лопать куриные пупки тушёные в сметане да корнишоны с лобстерами, а запивать всё ройбушем карамельным. Зачем это надо? Минимально что бы быть просто здоровым. Давайте посмотрим на потреблядей номер один, на америкосов. Всё могу им простить: самая мощная держава в мире, самое эффективное государство, вменяемый народ, но ТАК себя раскормить - это писец, господа! Полумиллиардное стадо жирных колобков, сальные тушки америкосовых тёлок, с вываливающимся из за резинки труселей потными жировыми складками, заплывшие морды, маленькие сиськи, и походка свободной эмансипированной женщины америки, больше похожей на перекатывание гусеницы. Блюю три раза! А их отсутсвие сна из за долбанутой работы? А их отсутсвие секса? И скажите мне честно, нахрена такая страна, в которой все четыре основных потребности сознательно сведены к нулю? Что в ней делать и куда идут все эти люди? Почему правильные латиносы, с ламбадой, сиськами, буритосом и сисестой через два поколения превращаются в дёрганых жировых цистерн с таблетками для сна на ночь и майонезным гамбургером в руке? А вы говорите еда не так важна. Не так важна как джып и дом. Давайте посмотрим на другие страны.

Франция! Воистину страна свободных! Государтво, где рабочие пинают своих топ менагеров в подвале ногами по их эмбиэевским лощёным харям, где народ крошит в оливье своих неугодных царей, где забастовки длиннее рабочей недели, где тётки вино и 35ти часовая рабочая неделя. И при этом где огромный ВВП, мощнейшая энергетика, мегамощная сельхоз деревня, центр метрической системы и науки в целом, родина чокнутых сверхскоростных поездов и ещё много чего полезного и передового. Значит можно больше спать, трахаться и бухать, но при этом работать? Можно! Можно вкусно есть и нормально выглядеть? Можно! А почему все так не делают? Потому что ты то, что ты ешь. Французы имеют самую тонкую и эстетскую кухню в европе, и они имеют самый свободный дух. Я считаю, это связано. Правильное питание даёт истинную свободу! Вы можете себе представить человека, который каждый день есть суп-пюре сен-юбер из дичи, улиток по-бургундски и запивает шато, а потом идёт в грязный, разворованный ельцинопутинами цех, что бы на колене вытачивать грязную чёрную болванку, или идёт в грёбаный унылый офис с компьютером, и всё это с задержанной зарплатой, плевками в морду от хозяина на бентли и бараком с семьёй на окраине города?!!! Да один трюфель в тулузском соусе даёт заряд энергии, что бы с размаху воткнуть штык в жирное пузо богачу, и провернуть там три раза! Поэтому трюфели строго настрого запрещены к провозу в рашку и многие другие страны. А выглядят трюфели как булыжник - орудие пролетариата, и абрамович на всякий случай выкупил самый большой в мире трюфель за 28 тыщ фунтов, я уверен, что этот трюфель ритуально сожгли на воровской сходке капиталистов, от греха подальше. Так что трюфели - только французам! Остальном быдлу - чёрную редьку!

На примере других стран можно подтвердить мои выводы. Если есть натуральные сосиски из мяса и заедать их капустой с грядки, получится утилитарный но надёжный мерседес, сименс и бош. Если лопать устриц и запивать белым вином в италии, то выйдут прекрасные и элегантные ламбордини, балдинини и феррари. А если грызть морошку и зажёвывать мхом в северной швеции, то выйдут монументальные кирпичнообразные вольво, хасселбьлад и ABB. Поехали в америку, на гамбургерах с кокаколой получаются средненького дезигна дешёвые и практичные форд, генерал-электрик и моторола. А вот на бали настоящие жёлтые ананасы и бананы, авокадо и дуриан, а ещё и тепло, поэтому они весёлые добрые и хрен ложили на ваши заводы с джипами. В индии рис и всё, поэтому там слоны и всё. В китае рис, маоцзэдун и гибрид гулага с капитализмом, поэтому там китайские почти мерседесы и кислые узкоглазые морды. А что в россии?

Часть третья, россиянская.

Что ели традиционно на руси? Да это просто щазтье вегетарианца! Чорную редьку, репу, кашу. Пожалуй всё. Ещё и протёртое всё, потому что зубов не было. На праздник - студень из капусты и блины на воде. Весело? А где жили помните? В гнилых чорных бараках и землянках. А что делали? В лаптях ковырялись в грязи, батрачась то на одного то на другого хозяина, жевали сопли и массово вымирали. Смотрите тарковского "Андрей Рублёв", новелла «Колокол», что бы не забывать, кто вы есть. Напоминает что? Заменяем серые дощатые бараки серыми бетонными бараками, лапти заменяем китайской обувью из синтепона, чорную редьку заменяем на доширак. Пожалуй всё. За последнее время весь прогресс рашкинойда заключился в обмене экологически полезной чорной редьки на пластиковую кашу, а в остальном всё те же хозяева на чорных вороных конях, плётка, сапог и грязь с говном.

Зайдите в любой супермаркет и посмотрите в корзину обычного рашкинойда. После этого мне даже на человека смотреть не надо, я всё знаю о человеке по его корзине в продуктовом магазине. И это верно, человек то, что он есть. У нашего человека пол корзины это дешёвая моча типа пиво, пара пузырей водки, мегапак чипсов, пара кило соево-бумажных сосисок по цене сутки выловленной настоящей норвежской морской форели, а не садковой рашкинской, выращенной в соседней заводской яме на синтетических отрубях; далее идёт соево-хрящевая колбаса всех возможных копчений, полимерная пятикилограммовая курица, непонятный меленький перемороженный кусок квадратной ледяной коровы, наверное для собачки, ящик пельменей, котлет и блинчиков "из мяса молодых качков", огромное десятилитровое пластиковое ведро жира в воде под названием майонез, огромный пластиковый мешок крахмала в воде и красителях под названием кетчуп, две автомобильные канистры растительного масла: одно во вкусом семок, другое без; шмат сала, шмат грудинки с салом, сальный окорок из пропитанной дымной жидкостью свиньи; огромный мешок макарон за писят рублей весь мешок; из фруктоподобных фрукт внешне и похожий на яблоки и бананы со вкусом соответственно яблока и банана и прочие муляжи фруктов папье-маше; из молочного порошковое молоко полугодичного срока выпуска, творог "домик в деревне с садиком бабушкой солнышком и някой вкуснякой" напоминающий межплиточную затирку, масло "крестьянское охрененно сливочное элитное с отборной коровы с сиськи по фэншую вологодское как_бэ_масличко от бабушки дедушки пробабушки аминь", на поверку оказывающимся банальной смесью растительных жиров и слива отработанного масла с джипа хозяина богадельни; обязательным набором идёт банка омывающей незамерзайки ЧП "ашот_дави_русских" из древесного спирта с запахом иприта, пара убогих вонючих шин смертника "матадоромскшина", мангал с мешком вонючего угля; завершает композицию журнал "калейдоскоп дебилоскопа", "биография" с очередной закулисной давалкой, пара коробок жевачек и конечно, жирная свиная туша хозяина семейства в трениках, покручивающего на пальце ключи от шнивы, жирной свиноматки жены, и пары жирных опёздловатых отпрысков с чупочупсами в гландах. Спрашивается, это люди? Нет, это гандоны, наполненные всем тем, что у них в корзине, пропущенный через миксер. Честно! Любое вскрытие подтвердит! Я лично вижу в магазине не людей, а огромные шары круглых лоснящихся гандонов, напичканых смесью жира, сои, хрящевой соединительной ткани и мочеобразного пива. А спермоприёмник это маааалеькая головка сверху тела.

Сколько стоит у них средняя корзина? При цене колбасы из сои, хрящей и шкуры с макулатурой в 300 рупий за кило, отвечаю - ДОХРЕНА. Это бред сивой кобылы, что качественно питаться очень дорого. Да, это дороже чем макароны за 10 рупий полкило, но не дороже, чем чорный джип. Джип сгниёт, но если ты всё бабло вбил в джип, то ты сгниёшь раньше джипа. А главное, питаться синтетическими отрубями это полностью переходить в состояние этих отрубей, в безвольное жирное тупое животное. Если корове надо отруби положить в корыто, то прямоходящая кривоездящая обезьяна может сама доехать до корыта, вот и всё различие. Несмотря на предлагаемый выбор наша обезьяна упорно берёт пельмени "обезьяньи, для тупого быдла" и пиво, когда в такую цену можно взять кило натурального мяса и пузырь дешёвого эльфийского вина. Значит такой вот уровень развития у нашей обезьяны. И не ждите вы от нашего человека домофона, самостоятельного пикалёво и требований свободы. То, что жрёт дерьмо, само дерьмо. Вспомните, что доширак сделал с программистами, как быстро они скуксились! Я не призываю всех срочно ломиться в устричный ресторан, после правильного пищепотребления свобода сама собой к тебе не придёт. Я призываю любить себя, уважать себя, не совать что ни попадя в рот, а там, глядишь, и мозг начнёт расти, и потребности появятся правильные, не только черноджипенные. А пока смотрите в корзину к соседу в суперамркете, это твой сосед, россиянин. Пока в его корзине пиво-пельмени-майонез забудь об эволюции и революции. Ты то, что ты ешь!

С гастрономическим приветом, ганс.


2009-12-10 13:24:00

О квартирках

Сытый голодного не разумеет
Народное

Вся современная экономика построена на квартирках,
добро пожаловать в мегаполисы, дяревня.

Если обычным российским морозным днём высунуть жопу в форточку, то она незамедлительно покроется инеем, сосульками, гавно в сфинктере затвердеет и пациент в мучениях скончается от запора. Это россия, деточка, здесь нормальные люди не живут, здесь пять минут на улице без спецождежды-скафандра и смерть, лютая, жестокая, как и подобает аду нашей страны. Даже если в тёплой африке вынуть жопу из бунгало, в неё сразу вцепится муха це-це, местный питон и все тридцать восемь попугаев. Так уж устроен мир, что как только появляется чья то беззащитная задница, её сразу хотят повыебать, от самого маленького микроба до большого бегемота. Таким образом осуществляется мировая круговерть и само существование жизни. И как только человек искусственными способами закрывает жопу на замок от повыебки природой, сразу начинается застой и болотное гниение, которое приходится искусственно разгонять всякими целями и надуманными надрочами.

Самого по себе отдельного индивидума никто никогда не угнетает, вот ещё, живи как хочешь, вали куда хочешь, занимайся,чем хочешь, никто тебе слова не скажет. Вали в пустыню, в сибирь, на плот в океане, и не будет тебе ни кровавого режима диктаторов, ни мафии в правительстве, ни поборов с налогами, будет чистая жизнь без прикрас. Больше скажу, мой уютный городской друг, даже в триста км от нерезиновой маськвы, никто тебе не мешает взять рубленый дворец и жить в своё удовольствие. Однакож я регулярно вижу твоё недовольное ебало в моём мегаполисе. Ты нудишь, что жизнь гавно, всё дорого, а строители совсем охуели, что жрачка синтетическая помойная, воздух грязный и жить тут невмочь, не то, что в твоей родной деревне. И всё едете едете едете, пухнете пухнете пухнете, и всё снимаете снимаете снимаете, и конца и краю вам нет. Отчего же так?

Всё от вполне нормального желания жить нормально, от желания срать не в сортир-дырку, а в белый унитаз, от желания лить воду из крана а не ходить с коромыслом в колодец, от желания быть в тепле, а не бегать во двор за поленьями для печки. А в освободившееся от запрягания лошадей время можно потратить на развлечения. А иначе зачем вся эта цивилизация? Комфорт это нормально, естественно, не стыдно. Но есть проблемка: сделать всем комфорт и развлечения во всех окрестных хуевых кукуевых нереально, дорого, и ненужно. Вот на рублёвке царю с фрейлинами можно, а всем колхозникам в нижнем залупнёво нельзя. Поэтому, родные мои, человеки придумали замечательную штуку - город! Если всем большой кучей собраться в одной большой деревне, напичкать эту деревню высокопроизводительными фабриками по производству нужной херни, будь то лапти-самоходы или виртуальные акции-самобранки, то жизнь в этой огромной чадящей деревне становится в разы проще и веселее. В топку плуг, в топку посевную, в топку коромысла, достаточно 8 часов в день отбарабанить на фабрике по производству некой оплачиваемой херни и бежать за недорого развлекаться. Вот формула города - меньше работы, больше развлечений. Причём пропорционально размеру города. Мега-полис - мега развлечения и микро работа. Современное счастье при отходе от центра мегаполиса падает по экспоненциальному закону, так, что в кремле боги, на садовом полубоги, на третьем транспортном ангелы на побегушках у богов, чо подать-принести, до МКАДА жизнь, за МКАДом смерть, в ногинске ещё шевелится, а ближе к уралу всё помирать начинает. Мегаполис - мечта любого человека, потому что он минимизирует работу и максимизирует блага, поэтому все всегда всюду будут переть в мегаполисы всеми правдами и неправдами, и хуйто ты что сделаешь, таков сейчас ход истории, ход времени.

Всю эту идеалистическую картину мегаполиса сейчас порушим одним моментом. Город это вам не блядки на дискотеке и не безмятежный сон на офисной клавиатуре, город - это сжатый социум, и будь уверен, дружок лаптеносный, он тебя повыебет, выебет и высушит, высушит и выкинет. А социум - это отношение между людьми. А отношения между людьми регулируются единой мерой - баблом. А круговорот бабла в природе это экономика. Ну шта, лаптеносный мой, слышал такое - э-ко-но-ми-ка? Какая у тебя там экономика, ёбнуть коромыслом соседа и отнять пузырь самогона? Нет, родной, тут настоящая экономика, с баблом, хрустящими бумажками, которых на всех не хватает, формируя пирамиду богатства. Как бы ты ни хотел слушать про деньги и экономику, всётаки поднимай уши своей заячей шапки, ибо истина летит в твои уши: вся экономика построена на квартирках. И это рок, судьба, дум, ков, называй как хочешь, это крест городского жителя. Это есть базовый регулятор всего и всея. И если отбросить один процент богатых пидорасов и оставшихся подыхать в деревнях наших родителях, то можно уверенно сказать, что квартирки - это всё в жизни человека.

Несмотря на силиконовые нахуйники и виртуальные мечи-кладенцы, мы всё ещё связаны с физической оболочкой, которая хочет жрать и срать, и мёрзнет без шерсти. А значит нам всё ещё нужно жильё. А в городе жильё - это квартира. И если без меча кладенца уныло, но можно прожить, то без квартирки зимой жить тебе ровно до ночи, после чего собачки обгрызут ножки твоего трупика и огрызок тельца выкинут на городскую свалку. Воздух у нас пока бесплатный, еды завались, а вот с квартирками обломинго. Их банально на всех не хватает, не построили и строить не собираются, как бы дёшево в себестоимости они не были. Поэтому квартирки всегда были и будут предметом номер один домашнего обихода, с которого начинается вся эта офисная нихуянеделалка, пятничные отжиги на дискаче и турции хуюрции, в общем всё, что мы называем городской жизнью. Жизнь любого понаеха начинается с выблядочного мерзкого ебала недоёбаной старушки-процентщицы, с агента, который с ходу показывает всю "радушность" городского приёма, сразу вытряхивает куча бабла за вонючий барак, и показывает порог входа в городские. И каждый месяц на крыльях ночи будет являться инфантильный городской тюфяк, сдающий тебе наследную хрущовку за пол твоей зарплаты. Не нравится - пиздуй домой, в деревню, к гектару пашни и к родниковой водице. А здесь город, социум, экономика, квартирки, прописочка и ржавая вода.

Россия как всегда, пошла своим путём. Жёстко биполярным. Есть дико богатые и дико бедные, если судить мерками квартирок. И они живут в разных экономических мирах. У понаеха каждый месяц минус пол зарплаты, у городского пидорка плюс ползарплаты, итого городской наследный сморчок получает сразу занихуя в три раза больше понаеха, и отсюда имет право уютно сидеть в тырнетах, клясть проклятые режимы кто виноват и что делать, в то время, как понаех с семи утра разгружает газель у пятёрочки. Заметьте, именно что занихуя, повезло, вот лучшая характеристика нашего времени! А если понаеху, с его деревенским укладом, сразу наклепать кучу детей, в то время как городской до сорока неспеша выбирает треники от армани, то разрыв становится просто фатальным. И именно квартирки являются началом падения нашей цивилизации, а не мировой сионистский заговор, жабья харя ющенко или засасывающие интернеты, что никак не может понять типичный интернетный наследный говнюк, в жизни не видевшей коммуналки. Как безысходно пел АукцЫон "Не за что биться / Нечем делиться". Город разделил людей на две изначально неравные категории: кто сдаёт и кто снимает, разделил навечно. Жалкие копейки перешедших из съёмщиков в собственников только подтверждает правило. Это вам не джип или плазма, это не жрачка, которой щаз везде завались и задёшево, мы говорим о ресурсе, который требуется незамедлительно до ближайшей ночи, иначе морозная смерть. И именно на этом злой и жестокий человек построил всю экономику.

Вот и получается, что у нас есть или наследные мягкие пидорки, сидящие в тырнетах, разглагольствующие о жизни, жизни нихуя не зная, или бесконечно суициидально въёбывающие пролетарии, без шансов к жизни, убирающие за городскими пидорками гавно. Средний класс? А як же без него, это вся шелупонь, ворующие поррабы, откатывающие менеджерки, взяточные менты, вся эта ублюжья уродская рашкина прослойка бессовестных и даровитых к воровству мелких русских ублюдочков, как тракторы набивающие себе карманы ворованым баблом. А как же ещё в такой экономике, которая построена на квартирках, выжить? Мороз он вот уже, этим вечером, интеллигентская старушка-процентщица вот она, через неделю за баблом зайдёт, а презик вооооон там, карабкается с колен и борется с гидрой взяточничества. Жизнь жестокая штука. Для тех, кто не городской. Или тебе повезло, и ты нихуяшеньки не делаешь и всё имеешь, или тебе не повезло, и единственный шанс выбиться это хапать, воровать и откатывать, иначе морозная смерть на улице, и ниразу не лететь сажать яблони на марс или придумывать лекарство от рака. А квартир дешёвых никогда не будет, они всегда будут находиться за планкой разумной доступности, в этом весь смысл современной экономики, что бы были богатые и бедные, что бы бедные вечно въёбывали, а богатые вечно отдыхали, и что бы переход из бедного в богатые был почти невозможен. А ведь достаточно раздать всем квартирки, и наследным зассанцам придётся идти на работу, а понаехам не придётся с кровью вырывать кусок жизни и придумывать воровство, просто будет некуда применить наворованые деньги, хата и джип будут, солить их чтоли.

Ну что, рашкинцы, довольны системой? Дальше будете бороться с коррупцией? Гнилая страна, ресурсный придаток, вечно будет прирастать одним гигаполисом, как чума убивая всё вокруг. И вечно там будут самые сучные, самые блядские адовы людишки, завтракающие невинными младенцами и втыкающими спидоносные ножи в спину в вагоне метро. Потому что сама система, эта ёбаная квартирочная экономика, портит людей до уровня в сто крат хуже зверей. Жуткий отрицательный отбор, каждое следующее поколение проходит через чистилище, которое предыдущим понаехам в лихие 90е даже и не снилась. При всём видимом внешнем лоске происходит ежедневная, ежесекундная борьба за квартирки, каждую секуду берётся взятка и откат, каждую секунду обворовываются школы и больницы, ежесекундно судятся и пилят комнатки разводящиеся, потому что по другому нельзя, такова цена квартирок. И каждую секунду, вместо созидательной работы по реальному улучшению системы, все имеющие квартирки разложили свои жиры в интернете, до старости пиздят друг друга виртуальными мечами, срут в политических форумах и нагло ждут подачки от лужкова, в виде ещё одной квартиры и гаража под домом. Хуй вам, гоблины славянские, а не общество с таким подходом. Будет то, что есть: богатая элитка, паштетные бесхребетные наследные интеллигентишки, пробивающиеся понаехавшие воромрази и миллионы угрюмого мрачного беспросветного бесперспективного быдляка. Одно радует, когда никто не работает и никуда не стремится, потому что одни ещё не доиграли в сетевую игрушку а другим не за что биться, всё это благолепие в сумме погружается в булькающее болото мракобесия и каменного века. Мир всё-таки справедлив. Говно должно слиться в мировой нужник, и оно сольётся, будет там первое время пованивать, потом начнёт каменеть, а потом просто превратится в прах. И это честно.

С квартирным приветом, Гансъ.


2008-12-16 16:47:00

О косорыловке и петросяне

Ты ещё жив, мой мерзкий интернет-друг, сборище унылых единиц и нулей, по злой фантазии эльфов срущий мне в каменты посредством магии электричества, привнесённого злобными комуняками в это гнилое болото.
Тема сегодняшнего высера - Косорыловка и Петросян, как два столпа российской государственности.

Если бы я увидел эти глаза в детстве, если бы понял матушку-россию сразу, если бы немецкие молекулы ДНК не нейтрализовали бы любовь_к_россии, которую я должен был бы впитать с молоком матери, разве сделал бы я большую ошибку жизни? Разве стал бы я развивать из себя личность? Я бы тогда смотрел петросяна в телике под водочку, и знать бы вас, мразей современного общества, не знал. И был бы счастливым.

Портрет чумазика - это лицо всей россии, это уровень её развития, и это скорбь о её позорном прошлом, нелепом настоящем и чумазом будущем. Поэтому нам так и полюбился чумазик. Чумазик, дорогой втыкатель - это ты, интернет офисное гавно. Но чумазик умнее и воцерквлёнее: он уже всё знает наперёд, ему нет необходимости ехать в москву и сидеть в офисе, у него уже есть картина россиянского мироздания: косорыловка и петросян. Поэтому он спокоен. Поэтому он грустен. Поэтому у него ков на душе в редкие минуты отрезвления. А дома литр первача и телевизор рубин с единственным каналом. И это карма россиянская. И никак нам не вырваться из этого, хоть ты сотовый за тыщу евро купи да хонду в кредит.

Вот ты, офисный отрыжечник, зачем приехал ко мне, в москву (питер)? Тебе с чумазиком не сиделось? Какаято гнида москальская тебе сказала, что в бабках щазтье? Забыла сказать, что бабки в рашке ещё никому щазтья не дали, даже путину? И чо ты припёрся в мегаполис? Сидеть в тухлом офисе, глубоко засунув язык в жопу начальника, который, в свою очередь, засунул свой язык начальнику выше? Думаешь, что в этой гирлянде можно продвинуться вверх? Скажи мне, тупому, как? Только разве через жопу начальника зацепить жопу начальника повыше и пролезть через своего босса, измазавшись его гавном. Неэстетчино зато практично. Скорее всего там тебя ждёт новая, не менее вонючая жопа немеряно большего, раздроченного размера и с более скользкими стенками. Это называется карьера, дружок. И на склоне своих лет что то я не знаю ни одного реально поднявшегося из низов. Умные дрочеры с геморроем с сиську чеховой знают, что это называется "отсутсвие социальных лифтов". Я называю гирдяндой жополизов. Потому что кроме умения лизать жопы она ничего не даёт: ни настоящей карьеры, ни нормального дома, ни семьи. Оттарабанил в москве в пустоту до 40, и на помоечку.

А нахуя этот дикий аттавизм, этот последний круг ада Данте, образование? Какой гадский ум, стократ извращённее концлагерей фашистов, придумал в рашке давать образование? Где эта блядская сука, которая берёт рашкинского чумазика, отнимает косорыловку, выключает петросяна, и даёт в руки Знание? Зачем это? Что бы вызрело гражданское мировоззрение и обнажились нервы Гражданина страны?

Фпесду такую пытку, только косорыловка и петросян. Петросян и косорыловка. Завод за 15 тыщ задерживаемой зарплаты, вытачивать ржавые никому не нужные болванки. Дома комуналка, гнилая хрущоба, сосед - ветеран войны, все ждут, когда подохнет с голодухи и без лекарств от путина. Вечером ещё косорыловки, петросян, страшная жирная жена, дети - лоботрясы наркоманы. И так до пенсии. А там ещё косорыловки, ещё нестареющего Первого наноробота россии - петросяна. И гробик, как указывает госкомстат, в 55 лет.

Самое главное, что следую заповеди "косорыловка и петросян" у тебя никогда не будет совести, и это прекрасно! Похуй на страну, похер на народ: атомарный человек карман. Есть бухло и Дом-2 по телику - значит всё в порядке. Нет профессии - и похер, завод родной заплатит тыщ 10. Своровали звод - и похер. Уволили - насрать. Пришёл новый хозяин - опять пошёл батрачить за копейки. Барак от бабушки по наследству, машинки нет и не будет, телик ламповый рубин от дедушки с петросяном, бухло от хачика. И всё, уверяю вас, будет мега-зеабись. И россия заиграет всеми красками! Она откроет вам душу, поглотит вас с вашей цирозной печенью, настанет покой и райское блаженство, недостижимое ридигеру.

Ну а если ты мучаешься совестью, видишь несправедливость, думаешь о будущем своём и своих детей, хочешь постоянно роста и достойную старость, так эт, товарищ, ты просто не принял лекарство! В пятёрочку, россеянчег, за пойлом "три семёрки", и домой, к телевизору, смотреть петросяна. Уже за три сеанса тебе полегчает, за пол года рассосётся моск, а через год тебя торжественно примут в россеяне, дадут хрущобу от бабушки, бабку замочат, и дадут тебе персональный ламповый телик Rubinъ с одним каналом.

А чумазик? Он уже всё заранее знал. Посмотри ещё раз ему в глаза. Это россия смотрит на тебя. Она ждёт тебя!
Тупей,
жри косорыловку
хрусти отрубями
смотри петросяна
сдохни молодым!


 Россиянчик в кризисе

2009-04-22 12:02:00

О личном спасении каждого

Всенепременно рашке пиздец, думает каждый россиянчик.
А также каждый россиянчик считает, что лично он спасётся.

Россиянчик, знаешь кто на фотке? Это ТЫ!
Постаревший, с пустым взглядом в никуда и пенсией от путина.
Живой. В рашке. Таким вечнопрохладным рашкинским летом.
Прошло всего 15 лет с приснопамятного 2008 года, и ты уже здесь, на улице, с баяном, хрущовкой от бабушки, и конечно пенсией от путина. Без детей, без работы, один.
Лузерок? Лох? Спиздить не смог? Не смог. Не все тогда могли спиздить. На помоечке жизни? Да, на помоечке. А так всё славненько начиналось....

Позапрошлый мой высер о том, что рашке не будет никакого пиздеца, конечно никто не опротестовал. Значит сами знаете, что никто не сдохнет, ничего не сгорит, и не провалится в тар тарары. Богачи купят себе по новому роллс ройсу из золота и паре заводов с губерниями и холопами за бесценок, и будут дальше стенать в СМИ со своих островов на бали, как всё херово в экономике. Бедные пересядут сначала на девятки а потом на метро, перейдут на просо с соевыми сосисками. И все пойдут истово молиться в церковь, что бы боженька опять поднял цены на нефть.

Феномен россиянчика состоит в том, что каждый россиянчег считает, что лично он в этот кризис спасётся! Такая фантастическая поебень: вся страна обязательно рухнет в ад, сгорит с ридигером на угольках, а вот лично именно этот товарищ спасётся. И такой товарищ, разбивая в мясо пальцы об клавиатуру, истово брызгая ядовитой слюной, залезает в инет и начинает виртуально заталкивать сраную рашку в сраное дерьмо. Каждый пост начинается и заканчивается фразами "рашка должна сдохнуть, заклинаю тебя, боженька". Тыщи и тыщи человек ежедневно желают сдохнуть рашке в смертных корчах, истечь ацким гноем, задохнуться в собственной блевотине, сгореть в нефтяном факеле. Негативной энергией этих товарищей можно марсоход на луну доставить! (марсоход - потому что бюджет на разработку больше, на луну, потому что ближе, топливо спиздим). Так откуда ненависть такая? Я абсолютно понимаю супер людей, которые честно свалили к эльфам и трудом там делают себе новую жизнь, проклиная рашку за то, что им пришлось свалить. Но свои же, рашкинцы, из московбада, болот и прочих ебеней, желать рашке сдохнуть, будучи находясь в самой рашке?! Забыли девяностые? Клетчатые сумки и братков? Думаете спасётесь и всех наебёте?

Шайсе рюсланд рольт ин де сраное дерьмо, вместе с народом. Это народ напрягает, народ хочет бали, порше-кайоны и якиторию. Люди ассоциируют кризис со сраной рашкой, и отстраняются от того, что сраная рашка это и есть сраные людишки. Поэтому, когда порш-кайон исчезает в тумане мечтаний перед реалиями кризиса, рашкниец, не получивший откат на этот кайон, начинает клясть всех вокруг и сраную рашку в целом, и желать ей скорейшей смерти и прочих недугов. Путин при этом становится пидорас, правительство - пидорасы, матвиенко - шалава. А что путин дал тебе сидеть в офисе и воровать на порше, а не сослал рыть беломорканал, как то забывается. А ведь мог бы, запросто!

Ясна бесперспективность этого подхода. Чем хуже рашке, тем хуже рашкинцу. Банально потому что жрать становится нечего. Но рашкинцы все поголовно садомазо извращенцы, поэтому ловят кайф от поедания дешёвых помоев, катания в метро и лизания сапог. Провести простейшую логическую прямую мозгов не хватает - стоимость нефтя в баксах за баррель равна моей з/пл в рублях помножить на тыщу (50$/б даёт для Спб среднюю з/пл спеца 50 тыщ). Или не хочется. Была неять 150, была з/пл 150 тыщ. А вот что при желанном погружении рашки в гавно нефть будет 20, зарплата будет 20 тыщ, а метр жилья так и останется 100 тыщ, а мазда 6 так и будет миллион.

Дорогой тупорылый рассеянчег, не пытайся перехитрить самого себя. Я тебе открою страшную тайну, ты плывёшь с рашкой на одном титанике!!! И спасательный плот уже спиздил чубайс! Поэтому каждый раз, когда лично я пишу "сраная рашка" я с полной ответственностью пишу "сраная рашка со сраным мудаком гансом внутри". И если я пишу "катится в сраное дерьмо" то я готовлюсь есть просо и соевую колбасу. Тебе, россиянчик, желаю такого же уровня прозрения и самокритики. Что бы через 15 лет не оказаться с таким глуповатым видом как дедок на фотке. Что бы хотя бы ты понимал, что заслужил это, своей ленью, своим воровством и своей недальновидностью!

PS
Здесь не будет традиционного раздела "Что делать".
Потому что я не знаю, что делать.
Это пиздец, господа. Мы на титанике, спасательная шлюпка у чубайсов.
В айсберг мы уже въебались. Вода затопила трюмы и людей, кто вылетел с работы, затопила грузовой трюм с порше и мерседесами. И теперь подбирается на верхние палубы, к нам, кому повезло с работой.


 Мебель из бобруйской италии

2009-11-05 13:56:00

О мебельщиках

Нет в россии более благородного занятия для Крепких Российских Производственников,
чем клепать из ДСП и обрезок горбыля в сыром подвале с таджиками Российскую Мебель из Италии.

Новости с ЗАО «Бобруйскмебель» (бывшая фабрика им. Халтурина). Пруфълинкъ.

Каждый понаех в столицы делится на два разных по векторам карьеры класса: тот, который работать в офисе и тот, который никогда не работать на дядю. Оба имеют право на жизнь, свои плюсы и минусы, свои варианты реализации от профессионального офисного анального полировщика на мазерати и самостоятельного бизнесмена на вечно бэушной БМВ, до более вероятного офисного бесплатного хуесоса на дошираке и отожранной довольной хари рашкиного бизнесменчика на гигантском чорном жыпе - дани деревенским воспоминаниям о грязи. Поговорим о тех, кто поимел опыт прополки свёклы с колхозных полей и вполне разумно считает, что работать на дядю - быть лохом и терпилой по жизни. Такой характер идёт конечно с детства, с самой первой сигареты в классе, со сданных бутылок на жевачку в младшей школе, с гоп-стопом старшей школы и с неудачными бизнесначнианиями палёной водке в родной стороне. Ясенно, что человек, бодяживший водку в подвале в старой чугунной ванне из спирта маккормик никогда в страшном сне не представит себя в офисе за компом, уж лучше в помойном цехе с грязными таджиками. Ну и прекрасно, все люди разные, кому офисный простатит, кому простатит от мёрзлого цеха и джипа, все там будем. Так вот, очередной активный понаех быстро смекает, что в нефтебизнес его не пустят мрачные сухие люди, ссавшие в нужной песочнице в Комарово, равно как и в любой ресурсный бизнес. Они, сельские бизнесмены, это сразу видят, в отличии от всяких офисных понадрчоев интеллигентских, которые строят странные прожекты о смене власти и годами строчат в уютных бложках идеальные законы общества. Видя, что всё что хорошо и плохо лежало уже плотно прихапано маслянистыми лапками местных семейных кланов, наш понаех, не долго думая, обращается к нише пожиже, среди которой услуги для быдлонаселения, а именно подвоз к быдлу синтетических помоев и палёной горилки, или производство быдлохуйни. Жрачкой традиционно занимаются хачи, и русские всегда стремались держать киоски, считая это грязной непафосной работой для чёрных. "У меня киоск", тьфу, бля, дерьмо из 90х, так щаз немодно. Надо говорить, "у меня дело". А какое дело в нашей разъёбаной стране алкашей с экспортной сиськой? Телевизоры чтоли собирать? Не смешите! Наши даже колёса на форд только под угрозой расстрела собирают верно, какой хайтек, блять, рашка на уровне железного века, и тянется в каменный. Рынок бытовой электроники сладок, но никак не для рашкиного гоблина. Чем же заняться приехвашему деревенскому ухарю, семь на восемь, харя просит? И вот она, великая ниша "производствнеников", именно так надо их именовать, Российский Производитель (пронеси и отвадь, блять), ёбаный российский мебельщик, во весь рост! О нём и поговорим.

Рашка всегда аккумулировала миазмами испарений из болот то, что называется Безвкусицей. Безвкусица и генетическое врождённое рукожопие помноженное на традиционное воровство порождает Чудовищ. Выставка рукожопых мебельных чудовищных уёбищь есть и в твоём городе, россиянин, она назвыается мебельный супергипермегамаркет. Парк юрского периода всасывает как турбина самолёта. А между прочим, рынок мебели тянет где то так на 10 миллиардов долларов, спасибо совку со своей утилитарной уёбищной мебелью, с отрывающимися дверцами смерти и очередями в магазинах. Конечно, какой русский с дяревни, бывший сельский механизатор, ловко орудовавший кувалдой над трактором, не хочет чорный джип и свой бизнес? Тем более, что этот бизнес по профилю, воровать, наёбывать и махать кувалдой над грудой ржавых железок да плесневелых деревяшек? Конечно, как грибы после дождя в преобразованной пьяным царём эльцером начали расти производства, зедсь и там, закрывая насущную потребность населения сменить этот пыльный совковый хлам на новую мебель, без блата и очереди в магазинах, на то, что нравится, и не такое как у соседа. А теперь давайте себя спросим, может ли совок уйти далеко от совка? А вот кстати может, если будет равняться на лучших и честно, по совести, работать. Давайте спросим, может ли совок честно по совести работать, или даже просто работать, или просто равняться? Нет! Россия оплот вымирающих дегенеративных одноклеточных опарышей, единственная клетка которых умеет только воровать и производить дерьмо! Так называемый бизнесьмен хуй ложил на всё, кроме денег. Ипал он анально и арально великие цели, развитие и прогресс. Не ипал он только бабки. А бабки это значит минимум вложений - максимум отдачи. Значит производство в вонючих грязных подвалах из подручного спизженного дерьма вонючими таджиками уёбищной мебели по совковым лекалам. Ведь наш бизнесмен едет в италию не на обмен опыт и впитывание духа италии, он едет туда загораживать солнце своим жирным пузом местным детишкам на пляже и отравлять воздух алкогольным перегаром. И что же все мы получили от российских производственников мебели? Совок умер, да здравствует совок! Мы получили тот же натюрлих совок, только в мегаебаном одногодичном исполнении из самой парашной жопной макулатуры, наскоро слепленный таджицкими крестьянами в грязном неотапливаемом подвале по совковым же лекалам! Как и всё в рашке, мы во всём опять пришли к свинарнику совка, кроме цен, социалки и ОБХСС. Цена, конечно, уже подошла к импорту, тыща баксов за ватный диван из прелой мешковины и сырых сучковатых тамбовских поленьев это нормально для москаля. Добавлены пара царских рюшек из эрмитажа и пара цветов, помойно бурый и безысходно серый. Плюс месяца два "изготовления" и 50% от цены изделия за доставку. Воистину, совок может уехать из рашка, а вот рашка из совка никогда! С мебелью мы приехали ещё в худшую парашу, совковая хотя бы с натуральным шпоном красного дерева была. И не ебите мозг мне о том, что бытиё не определяет сознание, смешно, тупицы! Рашкинец всегда будет жить в барках, даже при нефти под 200, всегда будет бухать водку с пластмассовой колбасой на шестиметровой кухне, всегда будет окружать себя ужасными коробками из ДСП и всегда, вечно, будет голосовать за царя, лишь бы ничего не делать! Гнойное, одноклеточное кисельное существо, амёба ,шоп из твоей пыльной двадцатилетней тахты, на которой скопытилась твоя бабушка, вылез гигантский семейный наследственный сопрофит и сожрал тебя нахуй, сучара!

Теперь немного о бизнесе, для тех, кто видит мебель только в магазине или у себя дома. Производство мебели, как и вытачивание матрёшек или раскрашивание ложек, последнее занятие, доступное полностью разложившемуся населению страны. На другое, как собрать розетку путём закручивания двух винтиков, у вечно бухого картофельнохарего россиянчика уже не хватает мелкой моторики. Берётся в аренду у колхозного директора-сучка дырявый шалаш из асбеста в пригородоской деревне на промзоне, эта фотография из разбомбленной хиросимы будет называться Собственное производство. Электричество воруется с ближайшего детского дома, но немного, ток на станки. Станки в количестве одна штука, древодрочильный, немецкого производства того-того века, воруется у бывшего бизнес-партнёра, и налаживается за банку доширака нищим инженеришкой, которому потом пинок под зад. Двигатель переключается на 220 вольт, потому что три фазы не спиздил. Это хуйня, из за ослабленного движка поленья будут в нём застревать, но таджик залезет внутрь и вытащит полено, таджиков много, а станок один, станок отмоют и дальше поедет. Отапливаться цех не будет, дешевле менять таджиков, а станок и в минусе работает прекрасно. Потом спиздим самые наидешёвейшие материалы, типа отходов фенолформальдегидного ДСП бобрусйкой фабрики всенепременно "с импортной линией", возьмём с помойки горбатые отходы берёзы, купим дешёвой тряпки "лучших европейских заводов" из неизвестного источника. Дальше наймём персонал, рукожпых таджыцких крестьян с бруцелёзом спидом и стафилококками. Возьмём с запасом, с учётом того, что один будет погибать в станке раз в неделю, но зато другие иногда будут есть мясо. Потом берётся технолог, выживший из ума деревенский дурачок возраста под пиисят в замусоленном пиджачке, который будет налаживать проиводство. Придётся слушать его пьяным бред про то, как он в советское время огого, хуячил в НИИ ракеты, и придётся платить ему бабло, цельных 10 тыщ минус штрафы. Этот дед технолог спиздит лекало, если так можно выразится, из соседнего цеха, и сделает точно такие же изделия типа "диван лесное уёбище", "кресло вселенская тоска" и гарнитур мебельный "просрали все полимеры" для типового барака гоблина. Уникальность и ноухау технологии будет заключаться в том, что когда таджик берёт ДСП из грязной лужи цеха, он сначала её отжимает, а потом приляпывает соплями к изделию, назовём это Патентованной супер-технологией "Режима экологического сухого отжима AkniRemzh™", по имени родной деревни новоявленного мебельного благодеятеля. Дальше снимаем уголок у сортира в мебельном мегасупергипермаркете, придумываем название "Первая Российская Мебель из Италии", ЧП Осиновецъ, и на своём джипе бережно, чтоб не развалились, везём струганные поленья в выставочный зал. Там три бомжа за две недели, матерясь и весело махая кувалдой собирают очередной сон разума русских мебелёйдов, очередной клонированный диван "ночная бабочка", кровать "элегия" и коробачтую мебельную стенку "Итальянская росситтта", с обязательным плакатом "Только сядь, сука! Тут вам не ИКЕЯ какая!". После того, как сборщики отобьют себе все пальцы и задохнутся от выделений фенолформальдегидной смолы, их трупы можно красиво нарядить и использовать как манекены, и можно не платить, это так по русски! На этом производство закончился, дальше идёт русский пиар, жестокий и беспощадный.

Нанимается местная алкашка, которая гармонирует с коробками мебели. Что бы её мятое тело отличалось от серой мебели, ебало продавщицы каждое утро тщательно штукатурится как японская гейша а в рот через воронку засыпается ведро жевачки. Дальше фоткаем мебель на сотовый и отдаём в еженедельный журнал "Каталог приобщения к элите", "Пафос Столицы" и популярный у русских клуш журнал "О италия!" с фоткой сексуального итальяшки на обложке. Текст стандартный "Наша элитная мебель, собственное производство, без наценки, скидка, элитное, пафос, Италия, из Италии, Итальянское, пафос, элита, только до завтра при покупке пяти(!) уголков "Изабель-2" с системой клац-клац вы получаете пуфик из прессованной мочёной макулатуры". Бомжу-торговке под гипнозом трёх капель одеколона производится начитка мантры в подкорку "Заходите, блять, ой, пожалуйста! Вот наша мебель из Италии! Собственное проиводство! Импортная линия, импортные элитные материалы, ручная работа, на заказ, любую хуйню сморозим, ой, сделаем вам мебель!". Условия поставки - всего четыре недели, ну вы же понимаете, элита пафос, италия, импортная линия, ручная работа. Цены гибкие, вообще этот диван стоит от 20 тысяч, но конкретно этот, в зале, стоит 250 тысяч. Кот охуела, я? Это же италия, собственное производство, цеха, станки, лучший персонал, дизайнеры-победители конкурсов, отборнейший кожезаменитель с кожи с жопы рунического дракона, лучшая ДСП, а здесь ваще охуеете, три грамма натуральной берёзы, песдец! Да, 250 штук это без матраса, наматрасника, этих подушек и ножек. Зато скидка, сегодня скидка, всвязи с охуительной популярностью этого дивана "Верес-4" (4 тыщи рублей в себестоимости производства), он стоит не 250 тыщ, а всего 240, блять, мужик, 10 тыщ тебе дарю, да похуй, что ненужен, халява, мужик, покупай! Доставка, сходи внизу там бомжи курят, тыщ за 20 сговоришься. Эй, мужик, ты куда, ах ты сука жадная, всего 250 штук, это разве деньги, для итальянской мебели из россии. Хороший ловец лохов всегда была основой рашкиного бизнеса. Это нелёгкая работа, впаривать копеечные поделки из ДСП и дешёвейших деревяшек, которые собираются только один раз и служат пять лет. Впаривать нищебродские вонючие, да ещё и не произведённые, коробки из ДСП по лекалам дедушки Брежнева, это фьючерсное говно. Люди у нас дремучие, тупые, чувства прекрасного ноль, поэтому ловить легко. Достаточно нажать на мозоль пафос-дорого-скидка-италия, и он твой, дебил с зарплатой 50 штук, радостным ебачом и чеком на диван "из италии" за 250 тыщ в обнимку. Через пол года четыре наркомана на ржавой газели лихо въедут ему во двор, обшкрабяют весь диван об заплеванные стены его парадного, втискнут изделие в его утхлую коробчонку квартиры, скачают по штуке за каждый этаж "на опохмел", впарят четрёртую ножку за сто баксов, ещё пицот баксов за "досборку на месте и оперативный тюнинг изделия" кувалдой, пообещают когда нибудь привезти забытую спинку, и очередной русский лох станет тем не менее счастливым владельцем ста килограмм радиоактивных опилок в эпоксидной смоле и трёх квадратных метров технической мешковины цвета и фактуры выкопанного археологами сдувшегося серобуромалинового в катышках морщинистого мамонта. Нехитрые составляющие рашкиной жизни: без лоха жизнь плоха, минимум 200% накрутки, сначала бабло потом когда-то стулья, наебалово, парашное грязное производство из максимально дешёвых материалов, вонь миазмы и срань. Люди без совести, никуда не стремящиеся, по кругу наёбывающие друг друга в ацком славянском хороводе божка Хороса-НаёбОса-Объебоса, вечно жить в ДСПшных фуфельных футлярах "под Ырмитаж", нюхать фенол и переться от пафоса, гавно одноклеточное!

С мебельным приветом, Ганс.


2009-09-11 18:06:00

О мотовстве

Мотовство - традиционная русская черта.
Если ты не транжира, то тебе не место в раше.
Напалмично, викендово.

Мот и Жмот. Одна буква - два мира. Если ты мот, добро пожаловать в рашку, здесь тебя ждут идейные друзья, профессионалы по спусканию всех мыслимых и немыслимых видов ресурсов, от нефтяных до временных, страна безграничных возможностей жонглирования ресурсными кусками, что заводами что наличным баблом, родина отрицательной эффективности и короткого мозга. Если ты не мот, то ты жмот. Вали отсюда к жмотам на запад, к жлобам, здесь тебе не место. Каждому своё место, в россии место однодневным инфузориям, спускающим всё нахапанное в день нахапания, неважно какую цену назначат за товар. За россией люди привыкли считать деньги и жить разумом. Значит они для нас жмоты, а мы для них моты.

Мотовство это страшный кариес сознания, влияющий на всех без исключения посетителей рашки, равно как кариес захватывает соседние зубы. Вот на алкашей мне насрать, тихо пьют себе по углам, периодически блюют в форточки, и медленно подыхают себе, никого не задевая. Курильщиков я ненавижу, эти мудаки ходят с зажжёной вонючей травой во рту и воняют вокруг дымом, мне хочется взять горшок с дерьмом и кидать его в сморщенную харю каждому курильщику, который считает нормальным курить на улице, а не в специально отведённой резервации для добровольных самоубийц. Однакож рашка вымирающая самодеградирующая субстанция поголовно курит, так что гавна на всех однозначно не хватит. Мне насрать на гайдарочубайса, когда он покупает астон мартин, я ещё не наворовал на него. Но вот что ебаный рашкинец, симбиоз болотной кочки и духовной отрыжки ридигера, даже не смотрит на ценник, сука, когда покупает товары повседневного спроса по цене товаров для рокфеллера, это меня выбешивает до каления горячей плазмы! Рыжая сука чубайс живёт в параллельном мире и не колышат меня ни разу его покупки, а тупоголовый рашкинец стоит со мной в очередь в одну кассу! Недальновидный тупой рашкинец своими покупками неоправдано дорогих товаров поднимает планку потребления! Ладно всякие депутаты на откатах поднимают цены недвижки и поршекаёнов, хуто с ними, но каждый забулдыган с сиськой очка не задумываясь берёт пельмени колпинские по сотке за хрустящий пакетик с аккуратными макулатурными какашками соевой коровы, но они вчера ток стоили 75! Ему похуй, у него нет мозга, у него пивасик вместо крови а в голове живут петросян с галкиным. Незамутнённость взгляда и невозмутимость, с которой рашкинец покупает банку тушёной свиной залупы, да да, именно крайней плоти небритой залупы свиньи, по цене отборного аргентинского мяса, заставляют сомневаться в его зрении. Подавляющее большинство россиян никогда не напрягаются с ценой чека, потому что они гавно, им насрать, и это даёт стимул торгашам беспрепятственно поднимать цены.

Конечно россиянчеги в массе, как муравьиный разум, против больших цен. В массе россияне всё знают, о злом царе, о вороватых боярах, о пидорасе-начальнике, о жизненной несправедливости и что на бога надейся, но рулон руберойда спизди. В общем, в массе, россияне ничем в своих желаниях справедливости и детерменизме свой-чужой не отличаются от своих умных эльфийских сверстников. Но вот разрыв между отдельным индивидумом и всей массой как между одним отпизженным хачом и группкой выебонистых хачей на понтах. Как только мы спустимся на землю, мы увидим тупорылое создание, хлопающее свинячьими глазками с бинарной логикой триггера шмидта в пропитой башке. Только русский может утром в курилке искренне обсуждать охуевшие цены на социально значимые группы товаров, днём орать на менеджера автосалона обсуждая, почему задержали его очередь на поршекаён, а вечером пробухать в кабаке с таджицкими стряпухами пару бэушных старых ВАЗов. И всё это при зарплате писят тыщ! Вся непостижимая глубина русской души, до самого дна её, до Духовности, заключена в истинно женской алогичности поведения, не прогнозируемая ни то, что самым высокоразвитым супермозгом, но подчас неподвластная даже самому носителю этой загадочной духовности. Только русский может иззалупаться в полуразложившееся летним днём коровье дерьмо, выбивая скидку на комплект литых понто-дисков с 250 тыщ за четыре колеса до 245 для своего Х5, а потом поехать монтировать всё это в хачмонтаж в гаражах в своём спальном районе, вечером купить блинчеги "массонские секреты" из секретной массонской полимерной массы, а утром надеть пластмассовые носки с черкизона за двадцать рублей. Только русский, искренне краснороже возмущаясь "даэтожохуеть" заказывает в августе коттедж на новый год за двести(!!!) тысяч рублей наликом предоплатой, в засранном отнюдь не лосями подмосковном плешивом перелеске, где его соседями за три(!!!) дня будут прокурор-мент-прораб-гэбюк, все будут пытаться в сивушном угаре ебать хохляцких твёрдошанкровых шмар и памяти беспалого хочувсёзнайку ельцина пускать тридцатикилогармовые мегафейерверки из под мышки в окно соседнего коттеджа. И естественно, русский будет просто твёрдо уверен, что его там сто раз наебут и выебут, поэтому закладывает ещё +100 тыщ на непредвиденные расходы, например на оплату бани из расчёта 10 тыщ/ час (!!!) без блядей, но с их весёлыми стафилококами на всех веками не мытых плесневелых поверхностях элитной бани. Ёбаная рашка, да когда ж ты вся, к своему любимому праотцу ридигеру, провалишься нахуй!

Логика в этих действиях определяется только одним словом: понты дороже денег. Старая папуасская традиция, привнесена нам, наверное, из африки. Отдана поумневшими ниггерами отупевшим быдлорашкинцам за ненадобностью. Нигеры поехали в америку отдыхать, а рашкинцы попёрлись в битву за бусы. Понты так понты, иди купи себе поршекайон и плазму, более у нас понтов как бы нет, все уже всем нажрались. Что за понты, скажите мне, в приметрошной забегалове купить плоховымытую чашку кофеподобного пойла из спирохетных рук нерегистрированной таджички по цене полноценного обеда в германии? Разве есть какой то неотразимое франтовство приехать из нижнезалупнёво на домодедовскую, лихо забуриться в рыгаловку и стоя рядом с такими же успешными понаехами поужинать кошачьими залупками замотанными в драные уши белого северного слона с кончиной ахмеда под названием шаурма, но с ценой профитролей? Я что то пропустил в тренде понтов? Или нормально так сходить в хрустящий пенопластом загон гыкающих дебилов под названием кинотеатр за ценник больше, чем средний гоблин в день получает, это так типа нормально? Да блять, как у них касса сводится, как баланс стыкуется! Сердний такой гопарь с дыбенка на себе больше шмоток тащит чем в год зарабатывает своей несложной работой на мебельной фабрике госпожи Хуйко, недоёбаной стареющей хохляцкой шлюшке с обвисающими копчёными сморщенными сиськами, производящей из огрызков фенольного ДСП "мебель из италии" в заброшенном здании местной канализации. Откуда дровишки, суки российские! Русские тратят больше, чем вся наличная безналичная отличная гармоничная и больничная масса всех денег золота леса кругляка и чушек чугунных вместе взятых помноженных на температуру у ридигера под палёной сракой в аду! Тратят самозабвенно, отбрасывая понтовочные пальцы на расстояние поражающих факторов ядерного взрыва в пять мегатонн горючего масла в адовом котле адского макдональдса ридигера во фритюре! Тратят будто у них в карманах не дыра, сквозь которую видно студёную мглу будущего тотального пиздеца нефтяного тупичка, а как будто там сам черножопик обамка вваливает за баблопечатным станком. Тратят с выражением полного даунизма на жирных харях, засовывают котлеты бабла в узкие щёлки касс и всаживают их туда с обидой, что пролезает только одна котлета.

Мозг у рашкинца отделён от стенок толстой прослойкой вакуумированного пространства и поддерживается в центральной точке черепной коробки торсионными силами, что бы ни один ебучий раздражитель не дошёл до мозга. Воистину, сферический конь в вакууме. Один глаз сзади воткнут в другой, перемычкой, а левое ухо трубой соединено с правым. Язык болтается как щеколда в деревенском сортире, заточенный на несколько слов эллочки говноедки "заверните бля", "занесите бля", "парше бля", "мабииила бля", "эйты, казёл бля". Можете хоть сколько угодно показывать миазмическую парашу, окружающую нашего соотечественника, всё, что попадёт в левый глаз вывалится из правого, и наоборот. Можете сколь угодно вещать ему истину в уши, всё пролетит насквозь. Мозг задет не будет, не беспокойтесь, хомо-рашкинус, первый гамадрил с торсионной подвеской мозга, устойчив к резким ускорениям роста ВВП до девяти g, противостоит прикладным демократическим процедурам палкой резиновой по башке, при переворачивании и подвешивании за яйца мозг сохраняет правильное положение в пространстве и способен выдавать запрашиваемые ответы в виде куда делось спизженное бабло, но только на инфракрасной связи, с подогревом паяльником. Посмотри дебилоскоп \ не башка а гироскоп. Понятно, что при запросе пицот рублей за чашку чая в заводской столовке, запрос не попадает в мозг, а сразу прямиком отправляется в карман, минуя бизнес-логику. И из за отсутсвия защиты от дос-атак таких запросов на карман можно послать сколь угодно много. Не удивительно, что все россиянчики семимильными шагами сообща идут к разбитому корыту, бешенно эякулируя фонтанами неправедно наворованных дензнаков. Ну и идите нахуй, гавно.

Злой жадный Ганс.


2009-11-09 13:13:00

О необоснованной идеализации

"Прихожу я сегодня в публичний дом а мне дают девочку 8 лет.
... Родственников нет а на хлеб как-то зарабативать надо.
Вот, не поверите, господа, ебу и плачу, ебу и плачу!"
Из народного, анекдот.

Нет смысла идеализировать поганых людей,
они потому и поганые, что бессовестные.

Здрасьте мои мягкие говно-мармеладные христотерпильные толерасты, ленивые брюхатые любители скоростного интернета, тёплые офисные хомячки, срущиеся нежностью от одного вида хромой собачки. Сегодня не прощённое воскресенье, но мы поговорим о любви к ближнему, всепрощении и терпимости. А именно, о том волшебном бактерицидном фонарике всепрощения, которым можно посветить в душу любого чикатилло, и все бактерии бессовестного поведения вдруг резко испаряются и человек предстаёт перед нами по райски очищенным и светлым. Такие заебатые фонарики, целые прожекторы, щедро раздают в золочёных избах христианских церквей, вместе с базовым комплектом любви к каждому и бонусному пакету всепрощения. В рашке же толерастность по отношению к злодеяниям другого настолько воспета в мутных песнях христоверов, что считается нормальным, когда уважаемый депутат давит джипом переходящий по зелёному светофору пионерский отряд, потому что он типа раскаивается, он добрый, пить перед поездкой не хотел, когда давил, из любви к детям перепутал тормоз с газом, но человек он где то внутри охуительно лучезарный и добрый, давайте его на пятый срок переизберём. Я лично твёрдо стою на материалистических позициях, адово глубоким внутренним миром других людей не озабочен и толерантен только к одному принципу - вор должен сидеть в тюрьме!

Вот любит у нас народ народ прощать! Ёбаные христоверы, где прощать, в рашке прощать! В стране, где каждого чётного если расстрелять, то половина трупов точно окажется ворами, где люди утром идут в церковь, днём воровать, а вечером в бордель, где все смертные грехи возведены в ранг удачной жизненной концепции, и в этой стране вы мне предлагаете заниматься всепрощением, углубляться в плесневелые глубины души в поисках светлого и оправдывать поведение русских гоблинов? Пусти волка в огород, вот как это называется. Только массовые расстрелы, только кровавый террор любого, у кого есть соблазн, только кровавое назидание потомству. Толерастность и терпимость к грешникам в рашке это как раздача водки в диспансере циррозных алкаголиков, все ублюются, выебут медсестру и продадут стойку для капельницы за опохмельное пиво. Потом, конечно, все больные будут извиняться, тщетно разгребать завалы отгнившей совести ради докапывания до светлых фрагментов души что бы показать врачу свою внутреннюю пушистость, но это ровнёхонько до следующего вброса ящика с водкой. Как только будет соблазн, так он сразу неминуемо будет потреблён. Потому что ключевая и базовая черта русского человека - это человек без совести, полностью, абсолютно. И лечить его не надо, и терпимо толерастить тоже, его надо выебать жёстко принародно чтоб сидеть месяц не мог и заставить исправлять каку, только так. Битиё определяет сознание, а ваши фрейды и прочие мягкие "психологи" со своими теориями идут фписду.

Совокупное понятие греха это потребление за границами нормы. Расшифрую. Всё что плохое, воровство, ебля маленьких, сморкаться на спину похожему - назовём словом грех, ибо не только чистое воровство туда входит, но и такие важные вещи как неправильная ебля и потребление чёрной икры. Все грехи сводятся, как ни крути, к тупому потреблению. А норма - это то, что люди установили как границы поведения, далее которых становится завидно другим и плохо некоторым. Что следует из этого мутного определения? Что если кто то кое где у нас порой тырит рулон руберойда то: первое - он делает это для личного удовольствия, второе - он делает это в обходят принятых норм, которые цементируют общество в единую социальную систему с товарно-денежными отношениями. Хуй со второй частью, спиздил и всё, в рашке этому вообще никто внимания никогда не уделял, не даром народное: тихо спиздил и ушёл - называется нашёл. Это приводит к разложению загниванию и деградации всей системе, потому что все видят, что нахуя работать, когда можно спиздить, потому что всёравно кто то заплатит и в общей сумме богатства стране не прибавляется, потому что создаётся тюремная система с вседозволенными паханами и безголосыми терпилами. Много что нехорошего происходит в экономике и социальной системе, когда кому то можно воровать, а кому то нельзя, когда кому то можно ебать маленьких девочек в бане, а кому то нельзя. В сумме это приводит к общеизвестной болезни общества, которая называется "рашка", хуже болезни денге и оспы, поэтому зараженных такой смертельной вымиральщеческой болезнью срочно изолируют в мировом холодильнике-изоляторе и по возможности не выпускают в свет, с надеждой на вымерзание и смерти вредной бациллы. Однако мы обсудим первую часть грехопадения, что грех это для личного удовлетворения неуёмных, не разрешаемых обществом потребностей.

Когда лысый дядя пялит маленького мальчика в парке в попку, почему то у толерастных офисных хомосапиенсов не возникает мысли о всепрощении и глубоко запрятанной доброте педофила, хотя он раскаялся и уверял, что плакал, когда ебал. Все дрочерки как один за смертную казнь, анальное маркшейдерство киркой с заусенцами и помещением педофила в пресс-хату крестов. Педофил для современных мягких людей несравнимо большее зло, чем депутат, хотя депутат своей откормленной бегемочьей харей столько за раз хапает, что всех отпердоленных мальчиков всех можно в гарварде выучить! С точки зрения всей страны, нарезать тонко депутата на слайсы с помощью гильотны в триллиарды раз важнее, нужнее и полезнее, чем наказать педофила, который в момент тонкой нарезки воробуржуя будет угощать мальчика кожаным чупачупсом в кустах под эшафотом. Мальчика жалко и педофила надо отпинать, но только с точки зрения конкретных родителей и родственников, а любого вора надо отпинать стократно, потому что он делает плохо всем сразу, разрушая всю систему людей, подтачивает её, как подлый короед. Поэтому в цивилизованных странах маленьких мальчиков пялили в попку католические попы, и это более менее прокатывало, но как только этот мальчик воровал булочку, ему, мальчику, отрубали ладошку, что бы не путал личное с общественным. Поэтому в европе мы имеем стомильонов выебанных извращенцев, но прекрасную и эффективную систему для комфортной жизни людей, а в рашке мы имеем стомульонов грязных натуралов в семейных трусах чешащих потные муди, но полностью, под корень распизженную выжженную снежную пустыню. А всё потому, что мы по христиански делим педофилов и воров, а не надо!

Вор должен сидеть в тюрьме. Срать в парашу и жрать баланду. В россии тем паче почти все должны сидеть в тюрьме, но начиная сверху. Тот, кто ворует - тот называется вором. Ворует он не потому, что система заставила, я с вас хуею, мои тюфячные мозговыебанные недрузья, а ворует, потому что ХОЧЕТ и потребляет без меры и в обход нормы. Точно также, как ебут малолеток, не потому, что оступился, не потому, что система, не потому, что так получилсь, а потому что хочется! Сначала идёт интенция, запомните латинское это слово, intentio «стремление». Человек изначально хочет иметь больше и глубже, именно хотение лежит в основе, оно первое. Потом уже изыскиваются возможности, обычно много лет работается в этом направлении, и человек ворует, набивает себе карманы и пузо, что бы удовлетворить свои неуёмные потребности. И точно также, напрмер, ебёт детей, абсолютно по этой же схеме. Есть ли у такого человека белая светлая душа? Да я в рот не ебу и изучать не собираюсь, я только хочу видеть этого козла назоне у параши с двуручной тупой пилой около стовековой сибирской сосны. Мне похуй на его проёбаную душу: своровал - ответь. И уж триста раз срать жидким морковным поносом на его отмазы об вертикальке, системе, поруке и его заставили - ебу и плачу, ебу и плачу. В вертикальку так просто не попадают, надо лично убить и принести в большой кабинет дюжину задушенных младенцев, ведро крови и штабель сдохших с голоду пенсионеров, это же ад, вы не знали? В вертикальке нет случайных людей, каждый пук и каждый вздох тех людей посвящён пролезанию ещё выше, они не сидят перед открытым окном сталинской высотки и не переживают о бедных россиянах. Они собственноручно без наркоза зашивают свой порванный в схватках за ресурсы анал, вытирают кровь об рукава и прыгают назад, в самую клоаку, что бы воровать и потреблять, потреблять и воровать, соз-на-тель-но, тупицы, спе-ци-аль-но! Вы их оттуда клещами не вытяните, оттуда сами не уходят, только выносят. И на это место уже стоит другая очередь, таких же бессовестных мразей и дерьма, которые только и ждут что бы воровать, жрать икру ложками и ебать малолеток в ведомственных банях. Может быть и есть у них мысль, что всё это нехорошо, но эта мысль давно прошла стадии кризиса, коллапса, сопора, глубокой комы, смерти, разложения, тления и загнивания. Всё это гнилые отмазы умершего при выдаче рашкинкого паспорта блока совести. Добро пожаловать в рашку, сука, здесь принято и поощряется воровать, сажать и унижать. А если тебе не нравится, то можешь пойти в бибилиотекари или в лаборанты, там можно не воровать и вести праведный образ жизни юродивого. В любоой момент любой мент, прокурор, депутат и министр может запросто послать всё нахуй и уйти в библиотекари, если хватило мозгов вписаться в систему, то уж аккуратно выйти точно выйдет, да ещё и с ведомственным дворцом на последок и госпенсией, под радость следующего воробуржуя, его преемника. Но не для того он в своё время вырвал с мясом у себя совесть, не для того сажал невинных годами и пытал людей в обезьяннике, не для того всю жизнь воровал нефть и жопил пенсии. Там нет случайных людей. Они тебе, мудак мягкий, стотыщ отмаз придумают и сами в них поверят, что это система, она так не отпустит, это их тяжёлый крест на всё поколение выблядков - покупать и жить в дворцах и на яхтах, как им тяжело, как они мучаются совестью, но ничего сделать не могут, ебут, блять, и плачут, ебут и плачут. Ах не могут, суки, так народ должен, сжечь в печах, но народец то у нас нарочно христотерпилен, всё ищет светлую душу и занимается всепрощением и идеализацией греховной мрази, от попов до ментов. Ну терпите и любите дальше, вареники христосные, отращивайте слоновьи уши, сами же на неё изготовляйте лапшу и радостно сидите в своей комофртной улитке. Как были говном, так и остались, вечно гнить, носить колокольчик в носу, и улыбаться, блять, улыбаться!

С неидеализированным приветом, Гансъ.


2009-12-07 15:06:00

О непомнящем родства советском Иване

Короткая память это недуг большинства россиян.
Напоминалка о том, что дал нам СССР.

Здравствуй, мой неуважаемый россиянчег, поражённый вечной амнезией. Сейчас я тебе буду делать лечение, с примененем клизмы коммунизма и партийных заклинаний КПСС. Как выясняется, очень быстро россиянчик всё забывает, мгновенно улетучивается радость былых побед и мы погружаемся в говно современности да ещё и с грузом ужасного прошлого совка. Так и до поноса недалеко на нервной почве, россиянчик! Чем тебе совок не угодил? Я уж боюсь формулировать, если тогда было беспросветное гавно, то какое мегаговно сейчас. Или все россиянчики резко спиздили по заводу, каждый, и поднялись до уровня дворца с веротолётом? Если взять каждого задрипанного рашкинца в общественном транспорте, то всенепременно выяснится, что до революции он был минимально охуенным богатым графом с волостями холопами и параходами, лакеи приносили ему кулебяки а фрейлины выстраивались в очередь прыгнуть на его дворянский хуй. А проклятые коммуняки обязательно его повыебли, отняли всех коров, судили-расстреляли и именно поэтому он сейчас такой бедный.

В знак доказательства приводится фамилия, например Шариков, что раньше было никак не менее графа Шариксона-Полтавского. Ну да хуй с древней дореволюционной стариной, история с того времени была ни раз повыебана в румяное очко не одним поколением историков, давайте сосредоточимся, на СССР - ну уж он то чем вам не угодил?

Итак, мой мягкий интернетный борец с кровавым наследием СССР, нихуя ни спиздивший даже вертушку с завода в момент развала. Смотри, что ты сейчас должен сделать. Отдери, пожалуйста, свою апельсиновую от целлюлита сраку от бабушкиного дивана, ужасного совкового наследства, и выкинь его в окно, в знак презрения к кровавому режиму СССР, который души-душил, убивал-убивал, но мы выжили. Потом пойди в ванную, и открути ручки холодной, и тем паче горячей, оужас советской ТЭЦ, воды, и на программке партии ЕДРо поклянись с жажды сдохнуть, но не взять ни капли воды из ржавых труб, обложенных костями рабов коммунистического режима. Амнезический Иван без родства, возьми жопу в кулак, не доверяй своё добро поганым канализационным трубам совка, уж лучше не срать, чем поощрать канализационную систему СССР. Возьми томик маркса и вбей в прожорливое хайло канализационной трубы, которая питалась тобой всё это время, а теперь хуй ей, а не наше добро! Выгрызи зубами батареи и выкинь их на улицу, в знак презрения к тем подонкам, что построили ТЭЦ и отапливали твоё жилище на этих сраных холодных болотах, где отопительный сезон дольше купального в нормальных странах. "Нет отоплению" - вопии в раскрытые окна, заодно поддержишь гринпис от глобального потепления, только ебало не заморозь. Возьми молоток, и разъеби к чертям чубайсовым электросчётчик. Знаем мы, как убивали свободных людей и вешали на опорах электропередач в лютой сибири кровавые коммунисты. Не будем пользоваться плодами электрификации, не на тех напали, каждый воткнутый штепсель в коммуняцкую розетку - это штык в пламенном сердце русского патриота! Ни киловатта от идеологических подонков, ни одного вольта! Заодно выкини обогреватели, мудак, которые ты воткнул для сугреву, после выгрызания комуняцких батарей, и не сри, терпи, унитаз ты просрал, забыл?

Ну что, мудачок постперестроечный, всё правильно сделал, теперь холодно, темно, ни посрать ни подмыться, добро пожаловать в современную независимую демократическую россию гайдарочубайсов. А, чо, не слышишь? Ушанке ухо подними "Добро пожаловать говорю, блять", не видишь, дай подсвечу сотовым. Моим сотовым, твой на последней зарядке отработает и пиздец свободе общения, будущее зависит от тебя, иван, не помнящий родства. Можешь посмотреть свою плазму, сыграть в приставку, порубиться в сетевую игру на компе, разогреть империалистический гамбургер в микроволновке, надеть кальсоны от армани и трахнуть тёлку. А, чо, ушанку сними, гандон, не слышишь нихуя. Чо замотался в дедов тулуп, как сторож? Непривычен снег в квартирке, темно уже в четыре часа дня, тёплая сидушка остыла, меч-кладенец из сетевой игры недоступен, срать хочется а во дворе стыдно да и воды набрать в реку идти далече, не то, что тёлку привести.

Эта хуйня, родной. Вынь все амальгамные пломбы, отбей почки, ослепи глаза, скрючься в гавно, покройся язвами и прыщами. Во, отдай всё здоровье, за которым следили садисты с районных совковых клиник, отдай всё убийцам с серпом и молотом взад. Во, теперь другое дело, кривой и косой, беззубый, пошли тёлок снимать, ты только что хотел. И давай ка я ёбну тебя по башке сильно, что бы ты дауном стал рашкинским, что бы забыл тот кроваво-красный идеологический хуй, которым тебя бесплатно пытали в советских вузах, пропитывая твою нежную свободную душу идеологическим маразмом. Теперь другое дело, "этипа тёлка, чо да как, типа таго впиндюр или как" - ну дорогой, теперь все бабы твои, какой полёт мысли, свобода от рабства совковых знаний!

А вот мы и подобрались, иоанн, не помнящий родства, к кульминации. Сейчас ты познаешь настоящую свободу, дарованную тебе горбачовым и прочими прометеями, отдашими свою жизнь за борьбу с гидрой коммунистического режима. Ты готов, мой юный друк, полностью порвать, навечно, с тем наследием, полным насилия крови и унижения личности? Алё, блять, шапку сними, гандон глухой, ты готов, я спрашиваю? Где ты, в рашке солнце зашло уже, в какой комнате, невидно нихуя, свет то комуняцкий выключили. А вот ты где, в сугроб ссышь, нанесённый из открытого окна. Итак, мой верный любитель демократических перемен, щаз будет священодействие, буду с мясом из тебя выдёргивать совок, но ты не плачь, сожми зубы, вместе мы справимся. Тащи сюда свидетельство на регистрацию квартиры. Давай давай, не куксись, ты же крутой, ты же пацан, а пацан сказал - пацан сделал, клинское и дом2 наше всё. Россия родина свободных, давай регистрацию в ГБР, поджигай, жги, блять, говорю, хотя бы выход из квартиры подсветим. (Выходят на улицу). Вот теперь, россиянин, ты свободен, и не плачь о квартире, ключ выкини в сточную канаву, зачем тебе квартира? У тебя вся страна твоя! Метро имени Ленина тебе пользоваться нельзя, троллейбусом от ленинской электрификации тоже, тепловоз по комуняцкой железной дороге тебя не повезёт, а твои дерьмократы ни рельсы новой не построили. Вся страна твоя, я ж говорю! Ключи от джипа, садись внутрь, позвони с сотового на весь мир и прокричи всем "Я свободен, будущее зависит от меня!" Ах, ляпота, молодец какой хороший поцтреот. Бензин, правда, добыт из комуняцких нефтесосок и пропитан кровью невинно убиенных геологов, но будем считать, что над ними совершили великий акт очищения от старой совковой грязи - акт приватизации, и честные свободные светлые люди тебе привозят новый демократический бензин.

Куда тебе ехать, иван? Как же куда, новая страна дала тебе всё, от совка мы только что отказались, ты сам нассал в сугроб на кухне замёрзшей хрущобы, помнишь? Сперва в платный благоухающий сортир к метро, в бесплатный лютый совковый сортир не поедем, не бойся. Тебе всё теперь можно: хочешь, кинь в мавзолей ленина снежок; хочешь, нассы на кремлёвские звёзды - сатанинские пентаграмы КПСС, если достанешь струёй; можешь купить и свободно читать солженицина, не посадят. Можешь купить ещё одну плазму, сотовый и ноутбук, сто сортов соевой колбасы и ведро пепси, ведь коммуняки тебя всего этого специально лишали! Купи десять джинс, надень, забей рот жвачкой, выйди на красную площадь, встань на колени, и заори "ёбаный кровавый совок, я свободен, ебал я тебя в рот, кровавый коммунистический режим, я победил!" Неплохо. Куда ехать после, говоришь? Ну как куда, в торгово-развлекательный центр, покупай и развлекайся, там же и сортир и ростикс с соевыми помоями всех сортов. Ночевать можешь на дискотеке в клубе. А утром на работу. Это ведь в совке всех заставляли въёбывать в тупых НИИ с раздачей квартир и медицины с детсадами, а теперь ты волен сам выбрать: или быть успешным менеджером по продажам китайских хуйнюшек, или быть менеджером по продажам китайских поеботин, также могу тебе предложить торговать китайской хернёй или барыжить китайской сранью. Уф, кажись ничего не забыл. Эта работа даст тебе подачку на съём комнаты, всенепременно в новом демократическом доме из шлакобетона, и на сто сортов соевой колбасы. Но ты будешь свободен, делать что ты хочешь, строить свою жизнь в новой стране, рука об руку с талантливым руководством, которое, думаю, тебя не забудет, когда ты отчалишь на пенсию а оно на канары. Всё правильно сделал, склеротик, всё верно, иван, не помнящий родства.

Так что, россиянчик, когда ты забудешь, кто тебя из гнилой деревни вытащил, отмыл от навоза, научил считать и писать, справил зубы и отправлял в крым, вытащи с пыльной полки паспорт на квартиру, посмотри год издания своей халупы, и завали ебало. Завали ебало, кретин, короткопямятная инфузория. В совке не получил квартиру только полный кретин и лузер. Интеллигенция - говно нации. Именно что не помнит ничего хорошего, схапали квартирки целыми районам и городами да социалку, и давай опять хаять, наковыривать перхоть с залупы, то не так сё не так. Всё познаётся в сравнении, козлы, чего то им не так всё было. Щаз познаете. Жду не дождусь, когда нынешние эффективные менеджеры вас всех повыпихивают с советского жилья тупым ебалом в подмороженную грязь, так вам и надо будет, иваны, не помнящие родства и матери вашей - СССР. PS: и, кстати, добро пожаловать в СССР-2, но без халявных квартирок и социалки. Наслаждайтесь, иваны с амнезией.

С неплохо помнящим СССР приветом, ниразу не совколюб, Ганс.


 Домик в деревне

2009-05-12 16:17:00

О побеге в деревню

В годы эти лихие кризисные всяк пытается спастись.
Велика сила тяготения на родину, в деревню, подальше от цивилизации.

Эх, съездил на дачу, в финские болота. Выкорчевал огромный кустище из болота, взамен болоту утопил кирзовый сапог. Утархался как боженька при создании земли, еле сил хватает кнопки жать, всё болит. И решил написать о мужественных людях, которые бегут от цивилизации в леса, создавать новый тип рассеянина! Вернее, бегут их фантомные образы, сами то они прочно сидят в съёмных хрущовках мегаполиса, тыкая пухлыми пальчиками-сосисками в засаленный ноутбучек, поплотнее прижавшись к тёплой батарее и попивая вискарь за двести евра.

Как истинно достали всякие мудаки, собирающиеся "свалить в деревню". Устал я спорить, что современный городской житель в дяревне месяца не протянет, не то, что на ПМЖ туда ехать. Тем не менее, тучи, тучи народишку собирается ехать жить в глушь. Кризис только подстегнул эти желания. Больше всего, безусловно, жгут программистишки. Самая незащищённая часть человечества, тепличные дети. Вот, почитайте, что пишут: "Чем занимаются программисты в глухой деревне? А тем же, чем и все нормальные люди: - бухают: - собирают букашек: - ну и, конечно же, коннектятся!". А давайте я напишу вам, как будет на самом деле? "Чем занимаются программисты в глухой деревне в реале? Дохнут! Как сраные опарыши, когда труп сожран! Жрать неча, дома нет, холодно и голодно, пиздец".

Рашкинские людишки думать не приучены, поэтому что там, за чертой горизонта, за лесом и за полем, не представляют себе вообще никак. Обычно думы свинорылого рассеянина протекают за тонированным стеклом огромного нового чорного джыпа, по пути от элитной квартиры в 300 метров на работу с подземным паркингом и тёплым офисом. Едет быдлоган и думает, что кризис, что всё, пиздец, что надо ВАЛИТЬ! Опытный читатель сразу поймёт, что на этом, как правило, все действия рассеянчега заканчиваются. Далее идёт одно соплежуйство, теоретические измышления о сферическом ридигере в масле и прочей шняге, не имеющей отношения к жизни.

Думает россенчег примерно так. Как он утром позвонит начальнегу, скажет "Изя Моисеевич, я ненавижу вашу жидовскую контору, вас лично, этот смрадный ебучий мегаполис, куда меня силком закинула злодейка судьба, срал я на вашу жидовско-ментовскую рашку триебаную, я ухожу в лес!" Далее персонаж надевает фофудью made in china из ближайшего к красной площади киоска для иностранных туристов, напяливает нательный крест, садится в свой мегаджып, садит туда свою семью и едет прочь! В леса! В поля! На свободу! Реализовывать своё христианское предназначение, строить новую жизнь в гармонии с природой, в диком лесу, полном всякой дичи и ягод, на чистой как слеза речке. Моск рисует идеалистическую, обязательно летнюю картинку, огромный дом из кругляка, жана и пятеро упитанных детей в фоудьях выбегают в зелёное цветастое поле встречать возращающегося с охоты стройного хозяина, несущего подбитого кабана. Поют птички, солнце светит, боженька пускает слезу с небес, ангелы искристо ссут в уголках сей божественной картины.

Анука дайте мне всё испортить!

Предположим, какойто дебил, например с семьёй, действительно поедет жить в лес. Дайте угадаю, на выезде из маськвы при переезде через КАД на ярославском шоссе защитные чары москальского бога не действуют, и чорный лакированный джып будущего друида кокетливо царапает газель с деревенскими номерами. Всё. Финита ля комедия. Менты ДПС через пол суток, страховой комиссар, КАСКО, суд, беготня, в общем возвращение в маськву. Ганс шутит? Ну ладно, предположим москалёк совершил титанический акт самоотверженности, и поехал дальше с царапиной, не обратившись в страховую. Понятно, тут тучи небо заволокли, солнце померкло, и с облаков каааак ёбнет! Потому как ничтожный человечишко плюнул в харю продажной бляди маськве и пытается вырваться из скоцкого общества потребления. Ну ладно, предположим.

Дальше всё чисто практический разум. Где этот мудак будет жить, что есть? Жить, предположим, будет не во дворце экологии, не в свежем сурбе из вековых сосен, как рисуют все сказки про былинных богатырей, а, например, в грязной вонючей халупе из прессованного гавна и иного радиоактивного строительного мусора, гордо именуемого вороватыми строителями-откатчиками "строительный блок". Стул спиздим со старой квартиры, из посуды оставим два бутыля для самогона, ибо жрать более неча. Руки у нашего мудачка из города понятно, из сраки, супер-дрель макита без электричесва не работает, поэтому дом нашего будущего экологического россиянина новой формации выглядит как на фото к этому посту. Для полноты ощущений добавьте мерзкий холод изо всех щелей (ага, бля, мудак, ЗИМАааа пришла), мерзкий запах сырого бетона, и полную безысходность. Вот в этой херне и предстоит нашему городскому гандону жить.

Предположим, в рашке где жить найти можно. Многие завсегдатаи интернета любят советовать селиться в цитирую "добротные старые деревянные дома". Ну какж, охуительные советчики с домашним итернетом на 16 мегабит, вас забыли спросить. Вы ещё расскажите, на каком бревне от венечного устанавливать эзернет розетку. Жить где можно найти, или в старом заброшенном гнилом сарае, или в пеноблочном новострое, но уж никак не в новом домине из бруса, с десятью комнатами, баней, автономным теплоснабжением, газом, холодной горячей водой и канлизацией. В таких будет чубайс жить. А ты будешь жить в косой халупе, а срать в дырку, за водой ходить на реку, а греться сырыми вонючими дровами.

Предположим, что наш герой настолько деградировал, что всю зиму ходит в одном ватнике не снимая, а весной его сдирает ножом с тела, потому что ватник прилип. Сидит в сыром полуразвалившемся домишке, клянёт рашку пидорашку. А жрать чо? Конечно, наш мудачок всё засадит грядками и вырастит супер пупер урожай. Беда одна, москаль уверен, что ананасы выращивают сразу в синих пластмассовых ящиках где то под новогородом, в открытом грунте. Здесь то и наступит нашему герою простой русский пиздец. Потому что в нашей сраной стране вырастить ничегошеньки нельзя, ни репу ни корову. И сдохнет наш дебил чисто с голодухи, как мудак из фильма Into the wild, который обязан посмотреть любой кретин, бросивший вызов цивилизации. Главнй герой там СДОХ, просто тупо сдох, в окружении ахуитительнейшей красоты американской природы. Посмотреть, охуеть, и кинуться в ноги боженьке лужкову, который за копейки даёт тёплую воду и убирает каки за каждым из 20ти миллионов москалей. И кстати даёт им всем сидеть в тёплых офисах трещать в инете.

Это я по верху этой темы пробежался. Что будет, если апендикокс какой в пузе заведётся, или клещ за яйцы укусит? Что будет делать москалик, когда кончится терафлю, как будет лечить простуду, травами? Да сдохнет он, просто сдохнет, как последний пидорас. Прям так в православной фофудье и околеет, и вся его семья помрёт в корчах. Вот вас и великий исход в леса.

А особым любителям наебать всех в кризис сообщу, что в кризис очень много очень злых грязных дядек с ружьями разыщут твою румяную попку в самых самых глухих лесах самых дремучих ебеней, выебут тебя и твою семью, сожрут всё, что можно сожрать, а вас сожгут нахуй в вашем же доме. Будет именно так, хитрец ты наш, вот как бывает с наёбщиками.

Какой вывод?

Когда собираешься бросать вызов цивилизации помни, цивилизация тебя не слышит. Человек мал, сыр и убог, слаб и ничтожен. Только объединение в кучку позволило выжить этому странному созданию, с болтающимися наружу яйцами, по которым можно врезать с ноги, месячными и лысой холодной жопой, привет боженьке за такую недоработанную конструкцию. Город, желательнее побольше, естественное пристанище человека, только там он может выжить, и не напрягаясь, бухая и трахаясь, и пристойно доползти до старости. Без коывряния в грязной земле, бегания за дичью по лесу и прочей физической работой. Мудачки в фофудьях, если вы приехали в мой город из сраной дервни так валите назад, никто вас не держит, удовлетворите зов предков. Но вы там сдохните и отойдёте червям, это ясно как божий день. В гнилой мёрзлой сраной рашке в лесу только лютая смерть! Всем объединяться вокруг крана, только кран даёт нам жизнь, кран с чёрной жижей. Кран или голодная холодная смерть. Выбирай.

ЗЫ

  • ненадо писать сюда полный трактат в трёх томах "о том, как я всех наебу и выживу в деревне". Потому что он написан на ноутбуке. Иди нахуй, теоретик.
  • хохлы, заткнитесь. Даже у вас зимой хер выживешь, холодно. Но шансов много больше, чем у нас. Но поэтому у вас и нефти/газа нет, бугага! Всё честно.
  • нехер приводить в пример мудачков, типа "авот мой друк уехал и прекрасно там живёт". У меня только один пример, ахуительный Горчев. И тот, как туда уехал, сдулся. Это для тех, кто считает что дяревня поднимет им творческий дух. Ага, как же.
  • и вообще, все выбрали кран, о чём тут спорить.


2009-07-03 16:44:00

О русских фашистах

Так вот они где, рыцари чести, способные задавить гидру разрушения страны!
Фашисты, брутальные пацаны, карающие всех по понятиям нации.

Не скрою, креос сподвиг написать рашкинский фильм "Россия-88", коий я лицезрел в процессе брутального промаслёнивая роликов. То, что деградировавашие россиянчики ничего сделать не могут, и фильмик снять тоже, это не для кого не новость. Содранный сика-в-сику "американская история икс", даже морды главных актёров схожие, а также калька множества аналогичных фильмов, коих наснимали много, но лет 15 назад. Тем не менее, типичный образчик "фестивального" фильма сделан, высер засчитан, будем с этим жить. А наша тема о наших фашистах.

Както на страницах этого ЖЖ мы уже обсуждали, кто же будет спасать бедную россию, гдеж они, богатыри русские. Был дан исторический ответ, что мол де богатырей полно, да "щемятся они все по лесам да по болотам". И так грустно стало, что как будто на зону попал, все морду бьют, и никто никогда не защитит, безысходно так стало, суицидально. А туточки раз, и фильм про фашистов. Так вот они, модернизированные богатыри современного времени. Сильные, прокачанные телом и душой, за народ, за россию за русских! Их много, они организованы, ставят и преследуют нужные обществу цели. Тем не менее, до цели никак добраться не могут. Создаётся впечатление, что в этой богом проклятой стране только ворьё добирается до цели.

Идеи исконного муссолиневского фашизма в наше время должна подвергнуться критике, потому что даже самый конченный отшельник знает, во что превращается идея корпоративного государства - в сраную газпромовскую рашку, исконно фашистскую, между прочим! Вы хотели пати? Нате! Следуя базовым определениям фашизма: "Государственный корпоратизм обозначает практику государственного регулирования частных и общественных организаций с целью учреждения государства как источника их легитимности и участия чиновников в их управлении". Так я не понял, почему лысых пацанов, крошащих хачей, называют фашистами? Фашистами надо называть,... упс, в общем не надо никого называть, я люблю россию, дяденька не бейте. Вот как ковыряние в терминах сгубило не одно поколение мыслящих людей. Так что оставим фашизм с лукойло-газпромом в покое, обратимся к пацанам в джинсиках. А если населению угодно не сидеть в библиотеках, а пить пивасик перед дебилятором и называть этих, а не тех людей "фашистами", ну хрен то с вами, давайте перевернем всё с ног на голову, пусть пацаны будут фашистами, а нефтяные корпоративные чиновники - антифашистами. Вот ведь россия, всё через жопу!

Для начала опять я вдую рашке по гланды - фашистов в россии нет. У нас вообще ничего нет, и нас как бы тоже нет. У нас есть исключительно сапог, царь, горы гавна и джипы между ними, а всё то, что требует действия, у нас нет. Я никогда не видел фашистов, наверное потому что жил в москве и питере. Наверное они зачищают русские города от чёрной мрази, и готовятся в священный крестовый поход на наши две столицы. Так и представляю себе, группа лысых пацанов в чёрном на фоне владимирского собора с золочёными маковками и оттраханного в жопу хача, пацаны сосредоточены и смотрят вдаль, лозунг "россия для русских". Тем не менее, регулярно проезжая мимо указанного собора, лицезрею оттраханного в жопу русского, выпертого еврейчиком с тракторного завода и валяющегося у киоска в своей блевотине с початой бутыли бодяжной водки, а рядом в киоске стоит хач, а рядом стоит мерс хача. Всё наоборот. Блять, опять в рашке ВСЁ наоборот. Инверсная страна какаято. Получилось, что писать не о ком. Если бы были хотя бы по одной группировке настоящих фашиков на раён, то, например, тех же хачей было бы в 100 раз меньше. А пока я вижу, что хачей больше, а русские все спиваются.

Критика современного рашкинского фашиста Дорогие фашисты, если вы остались, я расскажу вам о ваших проблемах. Да, именно я и именно о проблемах, потому что вы тоже, как и все биологические россияне, просрали все полимеры и пропоносили на великую идею. Проблема как всегда одна - рашкинизация головного мозга. Массово она выражается в виде отсутствия действия, если в результате оного карман не набьётся золотом. Фашисты стоят принципиально на более высшей ступеньке развития: они действуют за идею! Поэтому если и начнётчся, то с них, и этим они мне симпатичны. А вот с направлением деятельности и исполнением полный швах, типичный рашкинойдный непрофессионализм и расточительство ресурсов! Стыдно, товарищи!

Что представляет собой, уже ставший редчайшим, наш родной нацист? Асоциальный, лысый, в подтяжках, злой как чОрт качок, пиздящий всё и всех направо и налево. И как естественный результат, ещё раньше первой женщины, наш герой попадает в первую же тюрьму. Вы, родные, вместо движения занимаетесь обычным хулиганством. Даже не бандитизмом, ибо без коммерческой выгоды, а именно хулиганством, то бишь просто тупо нарушаете общественный порядок. Тем смешнее мне ваши лозунги, на уровне завоевания мира, и ваши обряды, на уровне реинкарнации высших сил. Есть такой тост, за то, что бы возможности совпадали с потребностями, вам надо также. Или уж не завоёвывайте мир, или не бейте прохожих. Смешно смотреть на флаги великого третьего рейха в исполнении пьяного птушника, грустно видеть расточительство ваших сил на мелочные сиюминутные проблемы дать в морду таджику с местной стройки, неприятно наблюдать дальнейшую вашу криминальную судьбу. Это не фашизм, господа, это махровое гопничество! С таким подходом максимум, на что вы способны, это на гоп-стоп с таджицким уклоном, отнять у таджика доширак. Или отнять у патриотческого поисковика ржавый шмайсер и закрошить соседа по лестнице. Так не пойдёт. Так вы сами себя изничтожили, обосрали идею и все ценности системы.

А система правильная для гнилых стран в период развала. Если бы вы, кроме пивасика и штанги, почитали свои же основополагающие документы, то увидели бы направление деятельности, даже своего писать не надо. Опустим ваши любимые "покрошить всех хачей", обращу внимание на важное из программы НСДАП:

  • Все граждане государства должны обладать равными правами и обязанностями.
  • Первейшей обязанностью каждого гражданина Германии будет выполнение работы, умственной или физической.
  • Мы требуем объявления безжалостной войны тем, чья деятельность вредит общим интересам. Преступления против нации, совершенные ростовщиками, спекулянтами и т.д. должны наказываться смертной казнью, несмотря на расу и убеждения.
  • Мы требуем уничтожения нетрудовых доходов и процентного рабства.
  • Мы требуем национализации промышленных трестов.
  • Мы требуем участия рабочих и служащих в прибылях крупных коммерческих предприятий.
  • Мы требуем значительного увеличения пенсионного обеспечения для стариков.
  • Мы требуем создания здорового среднего сословия и его сохранения
  • Мы требуем проведения земельной реформы .... безвозмездной конфискации земли для общественных нужд
  • Мы требуем ввести смертную казнь для преступников против германского народа, ростовщиков, спекулянтов
  • ...государство должно заботиться о всестороннем широком развитии всей нашей системы народного образования

В общем то и всё, вот так вот просто и незатейливо я озвучил программу спасения россии. А теперь, качкастые вы мои, пометьте галочками справа, ЧТО зависит от тех таджиков, которых вы пинаете на стройках или от хачей, торгующих на рынке? Руки чешутся? Тогда задачка для тех, кто не полный дебил: кому надо дать в харю и вилами в жирное пузо, что бы реализовать эти пункты? Подумай, об этом, мой лысый, пока ещё не севший, друк. Если кроме кулаков у тебя начнёт развиваться ещё и мозг что бы думать, что делаешь, то тогда твоя жизнь может быть не бесполезной. Приходи в политический кружок дяди ганса и просвещайся. И на нашей улице чубайс прилипнет руками к забору, а в наших руках будет аааагромный отбойный молоток!

С нацистским приветом, Gans_Spb.


 Россия такая загадочная

2009-07-06 12:49:00

О русском фатализме

В россии принято уютное оцепенение мозга, выражающееся в полной пассивности.
Каждый россиянин авторитетно знает, что там ещё хуже.

Россия вся как гадание на кофейной гуще, какой-то приколист из божьей конторы летел выплеснуть говно за пределы вселенной, да споткнулся и выплеснул смрадные помои на территории 1/6 части суши. А какой то другой весельчак определил туда мучаться кучу людей. Вот так зародилась россия, а вы думали "великое сотворение" да "гой еси"? Всё есть случайность, всё есть судьба. Это ооочень удобно, это так комфортабельно, всё свалить на судьбу. Как уютно сказать вечером "сууудьббааа", разложить жировые складки у телика, взять пивасика с пельмешками "Ашотовы секреты" и смотреть очередной боевик про лощёных гэбнюков в загородных дворцах. Легко смотреть на чужие мерседесы и дворцы, и говорить "это судьбаааа, это не про меня", и дальше булькать пивным ссаньём, а утром на работу, а потом на грошовую пенсию а потом сдохнуть в плесневелой хрущобе. Это твоя судьба, россиянчик.

Всегда возмущали россиянчеги, говорящие что "там" тоже хуёво. Типичный образчик: в пафосном ресторане типа СтроганоФФФФФ-Державный свежепонаехавшая деревенская курская говорящая корова с лексиконом "звОнит" и "лОжит" с негородскими сиськами и трёхподбородочным ебачём в 20 лет, размазывая по блестящей от жира харе соевую подошву за 40 баксов, сделанную во дворе таджиками, рыгая тухлым луком рассуждает о других странах как будто она не орк болотный, распухший от болотных газов и неуёмной мерзкой жрачки, а как будто она потомок конкистадоров, еврейская девочка из приличного университета, завсегдатай Harry's Cafe & Steak что на Hanover Sq, NY. И сидит наша новоиспечённая москальская менагерша с пафсоным видом в москальской мерзкой рыгаловке с непременным шансоном и тухлятиной по цене артишоков на елисейских полях, жирным ментом и депутатом за соседним столом, и разевает своё кариесное хлебало на эльфийские ценности. Если взять эту корову и под страхом депортации в её село "нежнезалупнёво-хуево-кукуево" спросить, в чём корни такого размышления и уверенности, что там тоже херово, то корова захлопает глазками и промямлит, что везде тоже хуёво потому что везде хуёво потому что весь мир гавно. На всякий случай прокричит Пупу-хайль, я люблю россию, и покажет патриотические труселя с резинкой в цвет георгиевской ленточки, шириной с пулемётную ленту, что бы удержать этот циклопический сральник, раздобревший на кулинарном жире и соевых помоях москальских таджицких шеф-поваров элитных ресторанов нашей воровской столицы. Т.е. там плохо не потому что там плохо в натуре, это россиянам неизвестно, потому что для этого надо подумать, а думать некогда - надо успеть посмотреть все сериалы, выбрать машинку кредитную по форумам и подрочить в контакте. Там плохо потому что там не может быть хорошо, потому что если там хорошо, то значит здесь плохо. Каламбур? А значит многое. Если признать, что там хорошо, значит мы здесь сидим на правах европейского петуха у параши. Оно конечно удобно, например хавку подносить европейским паханам, пользуясь близостью к ресурсодающей тюремной двери, но паханы как то брезгуют и при случае впиндюривают в попец, да и воняет в парашном углу не очень. Поэтому надо всегда говорить, что там, у окна, тоже хуёво, свои проблемы, например ветер дует или солнце ярко светит, а параша хоть и вонючая, хоть сами её криво и обоссываем, но она своя, родная, с ней так уютненько, и делать ничего не надо, сиди себе и нюхай гавно.

Примерно так и рассуждают все россияне, что судьба даёт им моральное право сидеть на жопе ровно и ничего не делать. А зачем делать, если это судьба. Вы не знали, что всё это судьба? Ну и дебилушки, Великая Русская Судьба, это ков на душе каждого россиянчика, это великая тормозящая сила, это магнит, притягивающий к джипу и телику с пивасиком и к тупой работе в НИИ или менагером по продажкам всякой_разной_херни. Россияне это пассивное мягкое говнецо, вся работа которых это вонять и клясть свою судьбу о том, что вот уж получилось быть гавном и это судьба. На предложение исправить ситуацию, рашкинец искренне удивляется, конструирует в остатках мозга всесжигающую фразу о силе судьбы и что ничего не исправить, а на последок на всякий случай стучит в органы, ибо что это за лазутчик такой, исправить, мать ему, Судьба, великая русская, неотвратимая, сидеть в гавне! Давайте посмотрим фактически проявления фатализма в россии.

Церква, любимая жилетка рашкинца, наша вся такая золотая, с жирными попами на мега-джыпах. Как приятно развести нюни перед золочёным комиксом, купить у жида порхатого свечку, коллективно послюнявить подсохший гамбургер святых мощей, и поехать далее воровать, а на переходе к церкви можно и студентку беременную задавить, или кому в харю дать битой. А чо, судьба, как не повезло тётке на переходе, как повезло пидорасу в джипе, потому что казёл джиповый молился, и боженька ему помог на переходе, судьба! Церква такая церква, такая удобная, такая фатальная! Или вызывают работника к директору и выгоняют его нахер с работы, сракой в сугроб. Будет россиянчег бороться? Фиг, это же судьба: пойдёт, утрётся, выпьет с горя и сдохнет в канаве, и не жалко. Или задавил обкокосенный сынок какого министра пару бабушек, двух беременных тёток, десять детей, пять собачек, киску, взвод солдат, начальника местного ГАИ, ещё вышел из своего ламбордина, догнал трёх студентов и забил их до смерти битой с гвоздями, а ещё из своего пистолета расстрелял всех инвалидов в очереди в собес, и до кучи шмальнул из гранатомёта памятник ленину. Вот. Или собачка охранная прогуливаясь отгрызёт ножки ребёнку, как у нас тут в питере. Что сделают родственники потерпевшего, закидают коктейлем молотова все загородные дачи этого семейства, что бы все выблядки этого рода сгорели в корчах в своих дворцах? Да что вы, это судьба, они все соберутся, поплачут в церкви, своими зубными щётками отскребут кишки родственников от ламбордини, залезут в кредиты что бы починить её, вылижут жопу сынку министра, и пойдут рыдать по церквам. Потому что судьба, а что тут сделаешь, это ж министр, ууу, а мы кто такие.

При всей это фатальной "вынужденной" любви к родине, наблюдается дикая пропорция в материальных аспектах любви. Никак рашкинойда не засадить в ладу-приору с, о ужас, рашкинским автоматическим датчиком дождя! Никак рашкинойд, верящий что "там очень хуёво", не хочет, сука непатриотическая, отдыхать на прекрасном берегу сочи, а всё норовит слинять в турцию да тунис. Требую, просто категорически требую, запретить всем выезд на отдых зарубеж! Люби россию, пидор! Требую законом ограничить выезд рашкинцам "туда где тоже куча своих проблем", пусть едут к нам в питер отдыхать летом, этой ночью было патриотически +6. А сукам, которые выезжают на импортные пляжи, припомнить это, и при случае сослать в сибирь, месяц турции будет равен году в сибири. Такие вот наши патриоты, пиздобол на пиздоболе, как эльфию хаять, так это первые, а как на азовское море ехать на ладе-приоре, на пляже говно нюхать и выкинутыми пластиковыми бутылками шуршать так это хер. Говно вы, а не патриоты, сраное мягкое гавно, плюю вам в рожу. Фаталисты грёбаные, закрыть вам всем границы, раздать лады, отправить в сраные сочи, заставить копить на плазму Рубин, сотовые Московского Сотового Завода, жрать дерьмо в заводской столовке и носить шмотки большевичка. Вечно, мрази двуликие.

Рашкинцы такие рашкинцы. Если надо что то делать, сразу вспоминается судьба, все святые, фаталити, и рашкинец мягкотело расплывается в аморфную массу морковного понося. При этом свято аксиоматично верится, что везде тоже такое же гавно, и делать там нечего, и здесь менять ничего не надо. Рашкинойдный тюфяк, как всякий професиональный ленивец, верит в дерьмовое настоящее но великое будущее, представляя себя в огромном джыпе, играющим в догонялки с тачкой путина на встречке, сбивая отряды солдат, кучи народа на остановке и беременных студенток. Но всё это там, в великом будущем великой россиянской державы, которое безусловно само собой придёт, это же судьба, а вот сейчас вот дерьмецо, это тоже судьба, надо просто пересидеть это время и не дёргаться, а там придёт великое время поднятия родины, выражающееся что каждому верноподданному гоблину по джипу и дворцу и всё нахаляву. Так и сидит наш народец в гнилых хрущах, дрочит на великое сколено_вставанческое будущее которое вот вот, тихо плесневеет на убогих "работах", а потом пенсия, а потом сдыхают. Ачо, судьба, разве чо изменишь?

С фатальным приветом, Гансъ.


 Модельки на купале

2009-11-24 13:20:00

О славянских богатырях

Так РОД - Один и Единый, Вселенная, Мироздание, Исконная Суть.
На все времена, на все народы.
Искон Ярги.

Любят у нас на руси подрочить на былые времена,
вытащить из пыльного чулана перуна да ярило.

Останови любого человека ранним мрачным утром на улице, и спроси его "перун-пиздун-вятичи-славяне-гойеси-ярило?", что встанет в мыслях у человека? Встанет понятно что, ржевский молчать! Сначала вызовется дядька фрейд, а потом сисястые бабы, которых можно пялить всем свальным грехом в ночь на ивану купалу, не беспокоясь о том, что жена въедет скалкой по хребтине. Всенепременно это будет чистая любовь к 16ти летней неёбаной славянке с глазами оленёнка бэмби и венком из луговых цветов, которая заманит тебя пальчиком в пахучее разнотравье славянских лугов, где вы предадитесь самому охуительному сексу за всю жизнь. А если останется энергия, можно всадить ещё той крепкой корове со славянскими дойками 7го калибра, и не получить пизды от оленёнка бэмби. Вот такой маленький языческий рай для отдельно взятого прокопчённого городского мечтателя. Ещё нам вспомнится свастика, вспоминится что "заебали эти чёрные". Далее перейдём к теме, что "тогда русь огого, богатыри ух". Проедемся по нынешним презикам парой русских слов, и побредём дальше, в смоге мегаполиса на проклятую работу, зарабатывать горб вконтакте и тихо незаметно подползая к гробу. Пожалуй на этом и заканчивается экскурс в познания обычного рядового человека о велесах, а у нас всё начинается.

Как ни говори, а всем обидно за ту парашу, в которой мы живём. Даже русским, людям без совести и без брезгливости иногда бывает стыдно за помойку вокруг, за богатых выблядков на мигающих каретах, за хачей и таджиков, заполонивших всё вокруг. У нормального русского такой приступ бывает раз в месяц, и симптомы прекрасно снимаются закапыванием пяти минут петросяна в каждый глаз передо сном. Но есть много ненормальных, которые дёргаются и обида за всё окружающее гавно выплёскивается в какой либо уродливой форме: кто просто пасквили в уютном ЖЖ строчит, а кто организует группы несогласных. В экстремальном виде группа несогласных всенепременно вырождается в банду качков, которых всех пересажают за напуганную таджицкую девочку. Люди послабее, всякие защеканцы, гнилые интеллигенты, выбирают мирный способ протеста. Они выбирают себе языческого божка и начинают потихоньку, в уголке, на него дрочить. Власти на это похуй, людям тоже, так что всё современное язычество прекрасно вписывается в терпильный уклад жизни вымирающих деградантов россиян.

Судя по зубодробильным текстам языческих сайтов, простименягосподи пиздецкакой, весь этот цирк придумал ебанутый филолог, которому бабы не давали. Язычество прочно сидит на игле непереваренных слов, значения которых мгновенно, портовой блядью, насасывается просто из космоса. Как вам такой напалм - "Вестовое подворье Верховного Жреца всех Славян Владимира Богумила II - Речь жреческая, Славены, Родноверие, Перун, Род, Хорс, Велес, Волос, Родобожие, Схорон еж Славен, Рось, Держава, Древность, Волхв, Ворожей, Всебог, Славянское возрождение." Ебанись? Охуел? Всосал? Пока не всосал и стоишь, как истукан, вот тебе фофудья, шитая в китае, вот тебе лапти, борода-самоклейка, песдуй ка ты в поле, притащи на горбу бревно, как ленин на субботнике таскал, да всенепременно с сучком оттопыренным, бум сосать хороводом! НЛП в действии! Почитайте любую перунско-славянскую книгу, этапиздец, набор высранных поносным слоном гигантских словокуч, которые нострадамус будет тыщу лет разбирать. Конечно, ты по меркам языконачальников лошок, начинающий новобранец, поэтому ты ничего не понимаешь. Но ничего, приходи на сходку бородатых пузатых стареющих филологов, да бабу приводи помоложе, они тебе всё объяснят, шо есть перун, почему он не пердун, почему надо молиться коловрату а не ЕДРУ и чтобы нефть не кончилась, и почему русские богатыри всех повыебли. Стоп, отсюда подробнее!

В курс молодого бойца грозовика-велесовика, юного филолога, жонглёра словами, обязательно входит базовой дисциплиной шикарная славянская паста "рубежник-колядник", онаже макароны ушные, под названием "богатыри земли русския, русь изначальная". Вообще, прибваляйте "ник" везде, не стесняйтесь! Французы прибавляют "сьон", а мы "ник". Айфонник святой колядный, Числовик-складник интел коре-дуо, колесник мицубиси паджеро, смотровик плазменный с сабвуфером-громовником, заебцом, каляда, бля! Итак, обязательно будет рассказано, как здесь мол де, в этой холодной мрачной параше, тыщи лет назад жили молде великие народы - славяне или как их там. Да да, мой начинающий колядко, именно здесь, открой окно шире и охуей. Все они были красавцами писанными, мужики здоровые бородатые богатыри, без вшей и с хед_анд_шолдерсом. Девы все были как на подбор стройные красавицы со стоячими сиськами и семью детьми, в праздничных фофудьях цветов радуги. Старейшины были тоже с бородами до яиц, орлиным взором и обязательно деревянным посохом. Жили они в гигантской крепости из дерева посреди леса. Обязательн у них были все изобретения человечества, разумеется первее чем у всяких недоразвитых европейцев. Как раз сейчас в костромских гнилых болотах великий русский учёный наковыривает грязи на тему, а не русичи ли изобрели айфон и порох с компасом. Какбэ намекается, что результат будет зависеть от уровня спонсорства местных властей, а чо вы хотели, это история, стоит денег. И были эти богатыри такими брутальными, что повыебли всех на всей земле, жёсско и бескомпромисно, насадили порядок чести и достоинства, робингуд отдыхает! А местные умельцы сделали джип, плазму, асфальт, канализацию, наноробота и торсионную тройку-упряжку. И всё это цвело и пахло на этих болотах и благоухало, благоухая своим благоуханием и соборностью на всесь белый свет, и ярило умилялось сверху благолепию, и даждьбог ссался от щазтья. Здесь рассевшиеся в кружок юные Радари, уже полчаса подёргивающие свои пиписьки под елейные речи Верховоды Изи Шитмана в свете священного костра, подошли к стадии синхронной эякуляции на деревянный пень богодара-сепрмодара. Пока не пришла злая стерва Логика и всё не испортила. Логика спросила: "А где сейчас ВСЁ ЭТО?".

Действительно, приятно пиздеть о былых заслугах, вдвойне приятно делать это на офисном компе в конторе с начальником-жидом и хачиком хозяином, под треск разворовываемого бюджета, под треск рушащихся былых дворцов, под треск автоматов ментов, под треск лопающихся пенсионеров под колёсами джипов с мигалками. Пиздёшь такой кисельный, сладкий, не зря его ведущие филологи придумали! Оденешь так кольчужку, возьмёшь щит из фольги и киатйский пластмассовый меч, встанешь перд зеркалом в туалете, поправишь очочки и тихо так, шёптом, произнесёшь "Симаргл леший, восстань с коловрата, задави этих всех упырей, я вас всех, блять, угандошу, суки, я вам блять, покажу, ярило русь усрусь, всем пиздец". И потом срочно на уютный сайтик таких же вояк, писать отчёт о проделанной работе. И никому не больно, и никакой 282 статьи, и всё чинно и законно. А если хочется сказать громче, но что бы не побили, так это можно выехать на природу с сородичами и заняться костюмированной клоунадой, с фофудьями и кроссовками, с попыткой в дцатый раз присунуть пездовласой красавице из соседнего отдела, 35 летней задротке приебанутой бухгалтерше, с костюмированной пиздилкой шатающихся хилых программистов в самопальных кольчужках на алюминиевых мечах, и всенепременном сожжении ебенического костра, холодной ночи в палатках. А наутро в джипик и домой, кольчужка в шкафчике, спрятана от мамы, тыща фоток с зеркалки разобрана за ночь, всё правильно сделал, завтра утром рано на работу, к хачу-хозяину, жиду-директору, разворовывать лес кругляк с нефтью или барыжить басурманским ширпотребом. Всё правильно сделал, славяноборец, всё правильно. Дальше разрушай страну, под звон алюминиевых потешных мечей глубоко в лесу, что бы менты не увидели и по попке не нашлёпали да меч-кладенец не отобрали.

Зло? А хулеж. Кто как не славяноборцы претендуют на то единение русских, с нац идеей, с чистой концепцией не на бабле? Кто, как ни они? Назвался груздём - полезай в кузов, продвигай, задвигай и объединяй. Были даждьбоги или нет сейчас это уже похуй и не узнаешь точно, важно что щаз конкретно всё спиздили и разворовали. Ну так действуйте, подпилите свою религию под айфоны с джипами, и овладевайте умами. Но пока видно только потешное движение для слабосоциализированного слоя интеллигенции и им сочувствующих. Редкий в наших морозных болотах костюмированный бал и фетишистское фофудьеношение. Или ничто не мешает выйти в поле и основать город, хоть уживитесь там, соибрайте моховики и стреляйте дичь, слова никто не скажет. Покажите свою крутость, свои супертехнологии жизненного уклада не_на_бабле. А то вас хватает только на комфортных джипах раз в год съездить в тёплый летний подмосковный лес с набитыми сумками из ашана, на свальную поёбку ночи купала, а всё остальное время вы посвящаете сидению в хрущовках, дрочению буквиц в форумах и разворовыванию руси. Пиздоболы и есть пиздоболы, не зря начиналось всё с филологии.

С ярильным приветом, Гансъ-правдорубникъ.


2009-03-24 14:01:00

О субару

Куй железо пока горячо.
Для завершения трилогии, проедусь ка я по сцубару!

Про джипы всем понравилось. Значит в точку. Реальнопацаны с панельных районов, покорители разъёбаных дорог, по которым только на жыпе можно проехать, по мнению большинства людей. Жёсткие пацаны, отказывающие себе в шашлыках с девками в поле и в грибах и отрицающих обывательские поездки на дачу с перевозкой всякой хуйни. Культурная надежда автомобильной части нации, не позволяющая себе ездить по тротуарам и газонам. Мощные непоколебимые брутальные пацаны, которым дают все тёлки района, а все менагерки в фокусах обсыраются при звуке трёхведёрных пердаков ваших мощных болидов. Это о вас, правильные рулящие на наших бандитских дорогах, ибо вы и только вы можете как супермены жестого карать супербогов на джыпах. Всё это о вас, шумахеры рассейских дорог, мои дорогие субароводы!

В децвте я тоже катал деревянный автомобиль по паркету, обгонял пластмассовый автомобильчик брата, подрезая его и тыкая в бочину, а потом мы долго друг с другом лаялись и занимались мордобоем. У меня децтво прошло. У некоторых людей нет. В 90х максимум на что был способен доморощеный стритрасер, это выкупить гдентьто с металлолома восьмёрку (расеры, где вы их высираете? их сняли с производства хер знает сколько лет назад), вебенить ей пердак из крашенного серебрянкой ведра, сделать из красного линолеума брызговики шире чем машина, и поставить синие суперписалки. В принципе сверх страшного в таком уёбище небыло, бо нормальные машины такая хуйня догнать не могла, и еблан внутри таки чувствовал свою ущербность и особо на рожон не лез.

Всё изменила дорогая нефть. Вместе с неохватными сумоистами на жыпах, блядушек на кабриолетах, менагерков на фордофокусах, на наши дороги рыча и попёрдывая выехали субару. При этом к каждой пердючей субару прикладывался переросший опёздл с гигантской пчелой в сраке. Единственные, кто может по хамству на дорогах сделать конкуренцию джипарям, это субаристы! Их меньше, но ни, блять, ТАК видны. Типичная сцубарко рейсеров это ездющая рекламная стойка с хромированным пердаком, как правильно замечено "диаметр которого обратно пропорционален объему мозга владельца", с наглухо как в гробу тонированными стёклами, рацерскими кусками линолеума у колёс, наляпки на лобовое стекло "стритрацер" и скамейки на задний багажник. При этом нормальным считается летняя резина зимой, наверное что бы шипы динамику не забирали. Стиль поведения этих пацанов, не вылезших из децтва, знаком всем: чья это срака проехала по встречке к светофору? К бабке не ходи, это подготовилась к взлёту очередная субарко. Кто это мельтешит сзади из ряда в ряд? Спору нет, это ломится вперёд супер субару, расталкивая унылые недомашины "прочих автолюбителей".

Не будем спорить про внеземные достижения творческого мозга инженеров субары. Уверен, все ознакомлены с содержанием статьи "Субару. Миф или реальность?". По сути там всё верно: маломощная и загребающая двумя колесами табуретка, где водитель обычной машины едет спокойно, там искатель приключений сознательно провоцирует критическую ситуацию. Выдавать максимально мощную WRX с дивганом от икаруса за эпохальный суперкар, когда любая обычная пятёрка БМВ 525 в базе имеет почти столько же, а сраный менагерский форд фокус СТ ещё и больше. Это с какой пропорциональной наглостью должен тогда ездить владелец БМВ 550 с 400 лошадями? 300 км/ч по встречному тротуару? Ан нет, все нормальные реально дорогие тачки передвигаются исключительно аккуратно, как подобает статус. Так что камень в ваш огород, товарищи субаристые табуретошнеги. И уж точно никто не делал "храм порше", или "храм мустанга", эти люди и так знают себе цену. И только субаристы сделали себе божка, яростно заплёвывая слюнями всех оппонентов их оппозитной иконы.

В принципе рацерские объебосы, которые считают, что жизнь других водителей такое же дешёвое гавно как и их жисть, ездят не только на субарегах. Наш взгляд развлекают всякие непонятные праворульные ниссаны да тойоты с марса, или жопеле калибры, например владелец которго нахуй убрался намедне с большим скандалом на дальневосточном. Но я это всё рассматриваю как бациллы автоэкзотики в нашем унылом сером потоке гавна на дорогах, я искренне рад за этих товарищей, что они взяли на себя геморрой с кулак валуева, привезли это автоуёбище в наш город что бы показать всем диковинный агрегат. Успехов им всяческих, чтоб ТО проходилось дешевле, чтоб запчасть редкую быстрее везли, что бы обвес новый модный а-ля "я снегоуборочный экскаватор" на день рождения купить. Их мало, надо беречь. А вот субаристов ебанутых достаточно много, и все они лезут вперёд тебя и раздражают. Что бы у вас все ШРУСы сразу песдой накрылись, или чтобы папа таки заставил купить зимнюю резину вместо нового сабвуфера под страхом того, что не оплатит осаго на следующий год.

Вывод? Субару гавно? Да не, обычная машина. Но почемуто водители ниссанов альмер не гоняют как ёбнутые по городским улицам и не трындят на всех углах о божественной силе их агрегатов. Наверное всётаки зачастую необычные "водители" сидят в этих напомаженных табуретках, и об их "культуре" вождения речь. Да простят меня нормальные водители нормальных новых субар, вполне добропорядочные люди. Но вот эти заводные отрыжкины, описанные в креосе, обсырают марку со всей присущей им упорством и тупостью. Ящетаю, хочешь выебнутся, купи крайслер кросфайр и ездий с достоинством, благо таких машин по пальцам пересчитать. Но сможешь ли ты, субарист, найти столько денег, а главнее, сможешь ли ты научиться ездить нормально по улицам, без детских выебонов, и не трындеть на право налево о божественном преимуществе твоей машины? А пока...

Водитель джипа, помни! Обгоняя по встречке в сраку тебе летит субару!


 Вася Ложкин. 2108 год.Мэр Москвы – Цорондой Улугбекович Нафтанзи на московском народном антифашыстском фестивале «Кирдым-Бердым».

2009-06-29 13:03:00

О холуях

Коридорный, морсу!

Воистину, сложнее представить существо более мерзкое и подлое, чем холуй.
Лакейство свойственно россии также, как воровство, лень и пьянство.

Небо рыдало над болотами северного мордора от мерзоты лакейства и наглости богачей, захвативших дворцы петербурга в эти выходные под свои вялые быдлячие пьянки! Беспросветной стеной стоял дождь, вбивая холуёв с зонтами в почву, словно сама матушка земля хотела поглотить это уродство рода человечества, этих мерзотных студенистых тварей с лакированными улыбками на личиках, ждущих высоких гостей на званый обед в снятый широким купеческим воровским жестом огромнейший Екатерининский дворец в пушкине. Громилы убийцы с проводками в ушах зорко шныряли по улицам и готовы были бить хари всем холопам, которые просто непонравились: иностранные туристы, проделавшие длинный утомительный путь искренне удивлялись, как это дворец и парк может быть закрыт, неужто папа римский приехал? Какой папа к чёрту, местный хозяин магазина сантехнической плитки, вор в законе, депутат и меценат, венчурный экономист, почётный гражданин города, тута "празднуютъ", поэтому все туристы идут дружно нахуй, под "боже царя храни", а кто особо умный, тот получит в табло. Подъезжают тачки с номерами администрации А-АА, холуи, мелькая белыми гольфиками, бегут открывать дверки дряблым старушкам в вечерних длинных платьях, шмыгающих обкокаиненным задубевшим носом. Жирные колобки депутатов, ментов, попов и прочей мерзоты кряхтя и пердя с помощью двух охранников и трёх холуёв вытаскивают свои тела из огромных джипов. Холуи оргазмично берут под руки большого хозяина и уводят под своды величественного дворца. Богачи празднуют, холуи прислуживают, нищета нищает, дождь идёт. Рашка бессмертна в своём феодальном веке, в своей вечной сапоголизости и воровстве. Перефразирую классега: "Рашка встаёт с колен? Дождь, вбей её в почву, что бы не встала!"

Холуи под зонтами

Больше всего на свете я не люблю холуёв. Вот бандит вещь понятная: украл-выпил-в тюрьму, романтика! Честный человек, не скрывает своих намерений и как танк идёт к цели, и добивается, в рашке конечно, и потом честно и понятно тыкает в рыло беднякам своим золото: "нате, вы, быдло нищее, я срал на вас, да гавна жалко". Бандит в рашке это понятный закономерный и законный ход, и когда я вижу депутата, мента, чиновника, попа я понимаю, откуда у них джип. Когда я встречаю их на машине, я кричу им в харю "ворьё грёбаное!", а они мне весело кричат в ответ "сам нищета драная", и мы радостно разъезжаемся: я сдавать бутылки, а они кататься на яхте. Когда я вижу нищего бомжа, грязного учёного, придавленного на голову программистишко на велосипеде, сгорбленную учительницу, голодного художнега, я кричу им "привет нищета!", а они мне в ответ "чтоб ты сдох, дерьмо богатое", и мы весело расходимся: я пить пиво в кабак, а они на вторую вечернюю работу. Это есть вертикаль денег, и я рад, что не в низу, а в середине, как гавно в проруби, также я понимаю, что кто выше и кто ниже они все этого заслужили, кто выше лично в 90х вырывал кадыки руками и пил тёплую кровь противников, кто ниже тихо сидел в уголке хрущовочки и писал научные трактатики. Всем иванам по кафтанам, честная россия.

А что же есть холуй? Что заставляет человека, при наличии кучи возможностей насидеть в офисе себе минимум на портвейн три семёрки и бутерброд с плавленным сырком и крабовой палочкой, что заставляет его заниматься уринотерапией и калоедением? Могу понять и встать в очередь, когда за выпитый стакан мочи ридигера дадут, скажем, остров на Бали. Выпью, прокляну себя, свалю отсюда к херам и буду ананасы выращивать. А этим пидоркам соплежуям что дают? Кроме фрака, гольфиков и зуботычин? Сдаётся мне, что холуи и холуйство это особый тип болезни - самодержавия головного мозга, когда лижешь жопу не конкретно царю, что есть естественно при вставании с коленной позы, а когда начинаешь лизать всем подряд, кто исполняет функции царя локально. Тогда каждый хач - владелец киоска у метро, сразу становится в глазах россиянчика царём, и россиянчик сразу начинает натирать свой язык на жёсткой щетине волосатой хачовой жопы. Что уж говорить о ворах такого уровня, которые в состоянии закрыть царский парк и дворец для собственной оргии, это вообще почти оригинальный царь, и россиянчики всю ночь моют гольфики и отбеливают своё очко, потому как завтра приезжает большой господин, надо ему зонтик подержать, жирную тушку до стола подтащить, и таскать на огромных подносах жрачку в ненасытную утробу червивого нутра рашковора, лебезить, уёбищно хихикать, подносить водочку, держать штанишки, когда жирдяй, рыгая луком и курицей, будет меланхолично залезать на славянскую блядушку, а потом провожать до ментовской кареты с мигалкой, а взамен получить три раза по морде и понюхать трухлявые портки рашкинского депутата.

Как это называется? Это называется самодержавный русский мазохизм! Садомазо такого блядского уровня, который не снился самым европейским эстетам боли типа Пазолини в фильме "Сало". Положить всю жизнь свою и своего рода на лизание чужих жоп, получать от этого только удовольстве и более ничто, такая славянская самоторечённость и баранья упёртость. Дебилушки в европе как делают: съедутся в мотель, купят резиновых писек и плёток, поебутся в сласть, и работать и семьи воспитывать, да в церкву зайти не забудут. Это конечно не по русски. Русский не может делать что то ради просто сиюминутного удовольствия, русский всё делает основательно, самоотверженно, с обязательной мистической базой. Поэтому холуйство на руси это сродни схимничеству, полному самоотречению ради Великой Цели. Имена великих славянских жополизов вошли даже в историю! Не учёные, не художники, не люди, которые что то создали на века, а самая грязь человеческая из под ногтей, самый гнус, самая трупная мерзота множественно воспета и запечатлена в произведениях множества великих русских писателей, а также замечательно и блистательно экранизирована!

Первоначальный смысл слова холуй - отруби и месиво для скота; мусор на заливных лугах после наводнения. Каждый прислуживающий богачам это мерзкое дерьмо, мусор, отбросы и падаль. Однако именно эти качества издревле ценились на руси, такие люди тщательно отбирались и составляют значимую прослойку нашего общества, наш локомотив, вместе с ворами. Воры и холуи - вот формула нефтяной россии. Ты вор, ты украл что то у другого, завод там, вагон мармелада? Нет? Хорошо, тогда ты будешь мне служить как раб, забесплатно и с радостью, лизать мне сапоги и выбрасывать за мной гандоны? Как нет? Тогда зачем ты россии? Ты и работать не хочешь, и воровать не идёшь, ты странный и подозрительный человек, я бы на всякий случай тебя бы избил и в сибирь сослал. Иначе не будет тебе места в рашке, здесь только воровать или сосать, а ты ни на то ни на другое не согласен.

Вот так и сформировалась рашкина средняя биомасса, некотрый "средний класс", получающий подачку от нефти и как бы независимый и работающий непойми на кого, кое как, непонятно зачем. Слава аллаху, лизать жопы у нас народ пыл поумерил, воровать больше нечего, и сидим в мутной прострации, ни туда ни сюда, вроде как надо бы встать с колен, да такая большая и смрадная жопа свисает у чиновников, что не лизать её надо, а Большой Отбойный Молоток засунуть по самые гланды, пока не разорёвт сраку то. А пока не сунешь рогатину в анал рапиздяйству и наглости богачей, будем сидеть под свисающей рыхлой сракой рашкиного топ менагемента с владимирского централа. Оно конечно тепло, да и от дождя укрывает, но больно смрадно и спину уже от коленопреклонённой позиции ломит. А покамест, эх, гуляй рассея! Коридорный, морсу!

С холуйским приветом, гансъ.


2009-03-20 23:14:00

Об автогробах

Рашенька сраная вся в них, в джипах. Быдляки деревенские, чож корову то не притащили с деревни то своей?
Техничненько так щаз шоколадом по нашим автодорогам проедемся.

Только имбицил не в курсе, что сраная рашка катится в сраное говно. Конкретно на дорогах это выражается в обилии гробовозок, сундуков или, по начуному джипов. Чем тупее страна, тем тупее в ней машины. Рашка набита сундуками по самое нехочу. Откудаже це?

Чтоб купить машину, надо бабло. Бабла в стране не так уж и много. Бабло концентрируется у самых правильных, по понятиям страны, пацанов. И эти пацаны формируют тот видеоряд четырёхколёсья, что мы видим на наших дорогах. Пацаны у нас простые, все с дярявень, первые механизаторы на дяревне были. Щаз они в город подались, сменили лапти на сапоги хромовые, а лошадь, ёбта, на чтож лошадь сменить? Ясен пончег, на жып! По этому на дороге я езжу среди плотно стены чёрных жыпов. Такая вот она, загадочная страна, раша.

Возможно, некоторые особо умные оппоненты, могут научно мне пропукать, что мол де немеряно важная и нужная для нашей страны машина, джип. Что ну никак не переехать через рельсы, и никак за город не выехать, если ты не на жыпе. Бедные вы мои несчастные директора плиточных магазинов, аяяй, не жизнь у вас, а сплошное испытание. А как же все ездят на обычных машинах и не жужжат? И на поршах, и на ламбо, и даже в ебанутом своими трамваями питере? Так и скажи, сельский механизатор: хуй маленький, и на обочину заезжать легче. Это будет честно. Жып берут, потому что фотку в деревню пацанам отправить надо в жыпе, привычка, что в деревне трактор водил, и привычка парковаться на газоне у дома, да по тротуарам ездить. Это будет честно.

Каждый быдлоган со свиной харей семь на восемь в режиме селф_мейд_мэн, в рашке реализует следующий микрокод: приехать из своего говноебенёво в город, поставить киоск у метро со сникерсами, и купить жып! Бля буду, это как раньше космонавтом быть хотеть. Тянутся в город эти куски сала, рыгая перегаром косорыловки, матерясь и толкаясь, делают свой манки бизнес по производству пластиковых окон в подвале местного НИИ, и обязательно, незамедлительно, на первую же недовыплаченную рабочим зарплату бежит на местный рынок покупать на свои поллимона внедорожник. Трясущимися руками он отмусоливает полляма такому-же люмпену-автонаёбщику на авторынке. Кстати, честная сделка: одна рашкинская свинья наебала работяг и купила жып, с которой его наебала другая рашкинская свинья, но на левел повыше в иерархии нашей страны.

И вот номера х777ер199 получены (обязательно блатные!), склеенная клейстером в прибалтике уёбаная по самое нехочу посудина, ввезёная американская утопленница из орлеана, с квадратной довольной харей деревенского ваньки внутри срывается в тёмную срань рашкинского мегаполиса. Какие там правила?!! Какая встречка? Какой пешеходный переход?! Ссаная инфузория в кожаной куртке и ботинках с острыми носками купила ЖЫП! Ебать всех в рот! Хозяин жизни! Слава разуму, у купленого б/у американского "бээмве ха 5" на первой же кочке отваливается рычаг, и агрегат надолго встаёт в сервис. За это время ушлые хачи должны сварить из москвичёвского рычага и КРАЗовского сайлентблока кусок подвески для нашего ваньки. Ниразу этих потных кожаных пацанов не видел у офиц. сервиса. Они как узнают стоимость обслуги жыпа резко срываются в ближайший хач гараж. Что бы через недельку опять выехать на своём американском уёбище на наши дороги. Слава богу, за поллимона ничего хорошего не купишь, и наш горебаран больше бегает вокруг хач-гаража, чем портит своим гробом вид на улицах.

Как бы путин не повышал надои в стране, а рашка останется рашкой. Страной деревенских дегенератов, в кожанках и трениках, в чёрном огромном джыпе. Менты ездят в уазиках, сельские механизаторы на тракторах беларусь, военные на БТР. А гражданские на джипах. Как пишет тифарет, ГУЛАГ есть естественная форма жизни в нашей стране. Зэки, лагеря, мошкА, зона, этап, менты, деревня, сортир-дырка на улице, сгнивший дом в деревне, тощая корова, разъёбаная дорога, помойка посреди поля, засраная река, вонючие мегаполисы с разъёбаными дорогами, бейсбольная бита на заднем сиденье и пистолет-травматик в бардачке. Подберите машину под этот антураж? Машину своей мечты. Чтоб без ограничений по баблу. Феррари? Ламбо? Астон_мартин? ХУЙ! Ты, рашкинец в ватнике возьмёшь самый_огромный_чёрный_жып! Чтоб срать на всех, блевать сверху, давить и посылать нахуй. Это в крови, это годами выведенный сорт ублюдка: хомо-рашкинус, а такое поведение - верх развития особи. Ты возьмёшь огромный гроб, блатные номера, мигалку на крышу, спец пропуск под стекло, бейсбольную биту чтобы отпиздить студента на остановке, пистолет в бардачок что бы постреляться с аналогичным тебе быдланом, выйдешь на встречку и поедешь "по делам", развивать свой манки бизнес.

От того и не уютно мне на наших дорогах, что вокруг одни закомплексованные мудаки с одной извилиной и маленькой писей, благодаря мудрой политике партии вылезшей из под своих навозных коряг и захватившей жизнь в городах. И спасу от них нет. Давно пора ГУЛАГ, на этих быках пахать надо. Отправить их в леса копать яму, и выдать каждому по огромному камазу. А в городах им делать нечего. Быдлу быдлово: косорыловка, петросян и трактор беларусь между грядок.


2008-11-25 14:38:00

Об отношении друг к другу

Иди ка ты нахуй, мой дружок.
Тема сегодняшнего высера - как русский любит русского.

Замечал ли ты, мой сраный неизвестный интернет друк, тот глубинный свет неземной божественной радости, которым каждый раз одаривает один россиянин другого? Видел ли ты всплеск любви и эмоций, когда общается один незнакомый россиянин с другим? Восхищался ли ты лесом рук помощи, которые одни россияне в порыве бескорыстной помощи протягивают другому нуждающемуся россиянину? Слышал ли ты убаюкивающие елейные реки мирского разговора, когда разговаривают друг с другом россияне?

Да всё это, мой друк, потому что мы ЛЮБИМ друг друга, пуще жизни самой. И наша вера, и наши исконно русские корни, воцерквлёность и терпимость является для других стран эталоном и мерилом ладного уклада мирской жизни христоспасаемых россиян! Испокон веков, терпимость, духовность, любовь и уважение является столпом межчеловеческих отношений нашей прекрасной страны.

Посему, болезный мой, не гневайся, когда получешь качественной пизды от соратника. Ибо из за любви великой он надел тришки китайского покрова, вышел со своей сраной хрущёбной хаты, что бы отжать у тебя мобилу рядом с метро. А тебе, гламурному офисному планктону, жаль мобилы для пролетариата? Ты тогда жадное эгоистическое чмо, и не место тебе в нашей стране.

В любой ментовке тебя встретят радостные люди, которые по первому твоему зову готовы помочь тебе. Например, выполнить массаж внутренних органов, или предоставить общежитие в экологических районах сибири. Общение с ментами всегда вызывает приступ радости и внутреннего ликования за нас, рассеян. Какие мы добрые и терпимые друг к другу, и всегда друг друга защитим!

Работники ЖЭКа, эти лапки и душки, прямо воплощение христоцентричных начал славянской доброты. Болью в сердце у них отзывается каждая капля, вытекшая из вашего крана из за протекающей прокладки! Стрелой мчится сантехник по дворовой грязи, что бы помочь своему товарищу по стране, несёт в вытянутой руке ключ и новую сменную буксу [букса - хуйня в кране для экономии воды, которой у нас в стране дохуя. Используется жидами и прочими жадными элементами., прим. авт.].

Автолюбители-россияне в последнее время подняли уровень этики межличностных отношений до небывалых высот, на зависть всем быдло-водителям из недоразвитой Европы и Америки! Ярче лучей ксеноновых фар джипов светит любовь к ближнему из их мудрых и опытных глаз! Жарче печки идёт их теплота отношений к друг другу! Сладкоголосый Орфей рыдает в гробу, от нежности вербальных коммуникаций [пиздёшь друг с другом, прим. авт.] посылаемых одним рашкинским автоводителем через открытое окно другому автоводителю. А то, что тебе, мой рашко-друк случайно прострелили ногу, когда ты ехал в трамвае(!), так это от только от любви того бодрого пухлого весельчака на джипе со спец-номерами, и из за вставшей поперёк дороги 14ти летней девочки с 14м размером сисек на мазерати, когда она штукатурила личего.

Вывод, мой дорогой офисный дрочер, прост, как приход к власти царя: мы НЕНАВИДИМ друг друга!

В мире нет и не будет такого народа, который так методично и настолько изощрённо уничтожает сам себя.
Нет, не было и не будет настолько бессовестного народа, без принципов, без совести, без идеи.
Дьявол не в состоянии придумать столь гениальный ад мучений, который придумали россияне для себя.

Русский русского всегда утопит, всегда обманет, всегда трахнет в жопу при случае. Мы ненавидим друг друга генетически, каждой клеточкой своего гнилого тела. Мы желаем мучений и смерти всем своим соплеменникам.
Каждое действие россиянина направлено против другого россиянина.
Мы живём и работаем что бы гадить друг другу.
Мы создали абсолютно нерабочую страну, абсолютный ноль по эффективности.
"Но у нас 140 мульонов населения", скажете Вы, "все пидорасы?". Я отвечу, "да, у нас 140М пидорасов."
Что бы сосать нефтю, по расчётам Тэтчер, надо 10М населения. У нас на 130 больше. Что им делать? Нечего! Поэтому рашка - это 130 мульонов особей, которые срут друг другу на голову, а 10М присосались к трубе, но тоже срут, уже в пределах своей вертикали.

Соответственно, когда вы удивляетесь, что кругом всё неэффективно, менты не работают, в жэке очередь, врач не лечит, ГБР не регистрирует хату, КАСКО не выплачивают, все ломятся в торгаши, то вы дебил, мой сетевой дрочер. Потому как так и не поняли, что делать в этой стране нечего! Она не производит ничего, кроме гавна и палёной нефти на экспорт. А я спокоен! Я знаю, что я - такое же говно, как и все. Сижу в офисе и нихуя не делаю. И не имею права требовать работы от такого же русского гавна.

А кто хочет нормально жить, тот всегда может уехать в нормальные страны. Там и менты работают, и врачи, и всё вовремя и быстро. Но там надо иметь профессию и работать. А я, как русское гавно, ещё и ленивый.

Таким образом, математическая модель рашкинца такова: "ленивое гавно, ненавидящее соседнее ленивое гавно".

До встречи на дорогах, в жэке, в магазине, в больничке, в ментовке...
Я вас всех пиздец как люблю!
Шоп вы сдохли!


 Вива ля революсьён!

2009-07-10 14:13:00

О борьбе, технический пост

Я уезжаю, но вернусь.
Давайте за те две недели, что меня не будет, придумаем, как спасти мир.

Мы, как русские, не распыляемся на всякую херню типа сделать нормальную ездящую машину или сделать показывающий телевизор. Мы не для того рождены и не для того нам боженька дал нефть. Сидя перед дебилятором на нефтяные бабки мы готовимся как минимум к мировым свершениям. В то время, как другие нации вынуждены вкалывать, у нас есть свобода времени придумать новый мировой порядок. Это так по русски, спасать мир концептуально, но не в технических деталях. В деталях это к американцам. Поэтому, т.к. я вечером уже буду слонам хоботы крутить, а щаз ещё сижу на планёрке, а вы будете все две недели вдыхать миазмы рашкинских болот, то что бы коллективный разум не сох, предлагаю игрушку - кто лучше спасёт рашку, заодно можно и весь мир.

Варианты сжечь всех в нахер и заколоть вилами горячо поддерживаются но не рассматриваются. Щаз не 17й год, никто не голодает и не вваливает на заводах за гроши. Все на тачках и с плазмой. Вопрос по улучшению рашки в наше время, когда все сыты и довольны, но хотят чего то белого и пушистого. Лично я склоняюсь к чему то типа создания некой тусовки "недебилов", которые строят лучшую жизнь опираясь на закон и поддержку большинства. Возможно возражение, что эти люди уже есть и замечательно себе рулят страной. Тогда скажем так: к себе они меня не пускают порулить, дайте мне, и другим "недуракам" социальный лифт. Здесь я не буду "за всю рассею", потому как контингент футбольных матчей подтягивать вверх нет никакого желания и необходимости, я бы их всех поголовно загнал строить дороги. Так что наверное вопрос в том, как группе товарищей, недовольных некоторыми аспектами бытия, стать реальной силой, способной более, чем на установку одного домофона. И как сделать так, что бы эта сила не превратилась в типичное совковое гавно.

Если говорить о политическом направлении, лично мне симпатизирует здравый смысл. Почему то так сложилось, что программа НСДАП наиболее удовлетворяет требованиям простого нормального населения любой страны, и наверняка из за этого давятся всякими богатеями у руля. Я не призываю воскрешать гитлера и ходить в кожаной форме (хотя прикольно было бы ;-), но путь германии, которой пообломали крылья во второй мировой, мне люб, а путь неограниченного капитализма мне чужд.

ЗЫ: а потом можно будет всех скопом как декабристов в сибирь везти ;-)

За сим откланиваюсь и отваливаю в обнимку с бочкой антизагарного крема на прогревание в сахару к слонам, ваш Гансъ.


 Мысли о будущем

2009-12-28 15:11:00

О будущем

Что день грядущий нам готовит?
Исправляем ошибки фантастов.

Где яблоки, я спрашиваю?! Яблоки на марсе, о которых нам в наши юношеские головы писали фантасты, вестуны будущего? Где межгалактические полёты, битвы с внеземными цивилизациями, алиса с миелофоном или, хотя бы менты с лазерными пистолетами? Всё просрали, все фантастические полимеры. То революционный гибрид инженера и будённовца - товарищ Лось, вместо игры зенит-спартак взлетает с петровского стадиона пялить прекрасную инопланетянку за дело свободы, то сбежавшие с немецкого копро-садомазо журнала пышногрудые бляди в коже и на каблуках машут топорами из папье-маше по замшелым болотным кочкам. Говно. Вся фантастика и все фантасты - говно для больших дяденек, внутри оставшихся малыми детьми, надрачивающих на поездки капитана Немо в железной бочке под водой. С такими гоновфантастами-предсказателями весь мир неровён час всё прозевает и в открытый люк ёбнется. По крайне мере по колено в отстойную яму мы уже залезли. Так давайте посмотрим в будущее, что нас ждёт, невзирая на поролоновые космолёты и бесконечные всемирные заговоры. Ибо что бы увидеть будущее, надо смотреть не на труселя прыгающей Алисы Селезнёвой из Космозоо, а в грустные глаза робота вертера, в душу людишек надо смотреть. Самая большая говёная лопата души была у Фёдора Михалыча Достоевского, он самый великий фантаст и предсказатель будущего, его читать и перечитывать надо.

Ограничимся рассмотрением на пятьдесят лет вперёд, далее я сдохну, и мне на всё насрать будет. На все разговоры "детям надо оставить" я ржу в сраную харю пидораса на джипе с 12ти горшковым двигателем, выбрасывающему мусор в окно. Сразу отставим в сторону имплантированные в мозг айподы с петросяном, атоматический самонажиматель на педали в авто и всякие гаджеты. Костыли человечества для понятия будущего малоинтересны, скажу только, что они будут красивыми и приятными, комфортно ведущими в ад. Для составления будущего возьмём нашу замечательную рассею. Наша страна есть говногубка, впитывающая всё дерьмо на свете. Дерьмо есть тренд новых поколений, и рашка, впитывая культивируя и усиливая до ацкого искажения всю мерзость человечества, является полосками теста на беременность сатаной всего мира. Европейойд, америкос, хотите увидеть своё будущее? Не в гаджетах и машинках с жопомассажёром, а в людях. Приезжайте к нам, в наш адов испытательный полигон земли, в лабораторию дьявола, в гигантский исправительно трудовой лагерь. Если будете дальше толерантно ковыряться в носу, то рашка придёт к вам!

Поехали. Всё ИМХО. Всё сыро, недоработано, мгновенный срез мозга на сейчас. Почти везде "будет" можно менять на "сейчас".

Я считаю, что люди, в общей своей массе, придут к плесени в чашечке петри, и уже другие разумные объекты будут смотреть на нас сверху, как на грибковое образование, которое незамедлительно нарастает на нефтегазосодержащих ресурсах планеты. Так же, как мы смотрим на плесень на старом батоне. Может быть они тоже были когда то великими цивилизациями. Никаких яблонь на марсе, никаких супер людей, никакой аннигиляции и телепортации, мой уютный диванный гаджет к компьютеру, жруще-срущая приставка к монитору. Просто плесень.

Все вместе на земле перемешаемся в единое пюре, коричневого цвета, среднего пола, среднего роста, среднего раскоса глаз, среднего англоподобного языка, и средних мозгов. С усреднённым богом. С усреднёнными мечтами усреднённого джипа, усреднённой плазмы с неким усреднённым петросяном. С усреднённой культурой, усреднёнными знаниями где включается комп, усреднённой синтетической гамбургерной едой. С мгновенной заменой одного человека другим, из любой точки пространства-времени, безотносительно к его культурному и расовому родству, все будут средними на средней работе. Все будут делать примерно одну среднюю работу в компьютере, потреблять среднюю синтетическую духовную и физическую пищу, смотрящими на средние картины, средние спектакли в средних театриках и средние не пойми какого направление музыкальные группы. Даже богатые станут как то серыми и средними, всем будет похуй на их яхты-хуяхты, и потянутся они на интернет-вечеринки в сети, но контролировать и поёбывать всех будут победившие этот мир богатые, несмотря на вялый похуизм народа, будут пытаться всех запрячь. Все страны в общем будут развиваться одинаково, с примерно одинаковыми людьми, границ для людей не будет, для товаров будет чисто для таможки. Уж воевать точно никто никуда не пойдёт. Всем черножопым мусликам по телевизору, коран в сортир, мир дружба жвачка. Не предвидится точно одного - личности. А значит на марс не летим, саженцы яблок можно выкидывать. В общем - плесень людская. Паразиты на планете земля. Вши, ползающие и немеряно размножающиеся на лысеющей перхотной башке старушки планеты земля. Тем похуистичнее будет получить от инопланетян порцию шампуня от перхоти и керосина от вшей.

Тепло в трубах, горячая и холодная вода, сральная труба, эффективные лекарства, социалистическая "работа" с уравнительной зарплатой, дешёвая жрачка, всё это шаг к атомарной плесени. Для обычного человека, без стремлений и без невещных желаний, это означает одно - тихое загнивание и плесневелая духовная смерть. Никто не нужен, ничто не нужно. Родственники нахуй не нужны, а вы говорите собраться двор отчистить от снега. Религия просралась атавистическим поносом общих слов, растерялась и перестала быть актуальна в наше время. Полная автономность любого индивида в любом городе, при любых социальных рассовых и языковых раскладах. Да, города, гигантские, мегаполисы, очаги плесени по 50 миллионов, в сто этажей домов да тыщи станций метро. Деревни доживают последние годы, эти вымирающие трухлявые постройки, которых ни отопить ни прокормить, со спившимися дегенератами или со стариками, дети которых прочно вцепились в городские кварталы. И не жалко, в городе проще жить, деревня - отголосок ужасного трудового прошлого.

Каждый будет жить единолично в нормированном дешёвом бетонном блочке на окраине милионника, как и подобает элементу плесени, торчать в интернетах, есть гамбургеры и срать в говнотрубу, вот и вся жизнь. И это при внешней иллюзии выбора из сотен типов штанов и тысяч видовых форм кабаков.

Одиночная жизнь, безусловно, нанесёт окончательный удар патриархальному виду семьи, со старейшиной в главе стола. Баба отдельно, мужик отдельно, можно поебаться для винтажных ощущений, но сидячий образ жизни сделает малоприятным процесс нелепого дёргания двух жировых отложений. Женщины и мужчины зарабатывают одинаково, зачем жить вместе и заводить семью? Механизм женилок и рожалок по принципу деревенских понаешек уже скоро закончится, вся молодёжь уже в мегаполисах, а городским залетать для прописки ненадо. Да и родить легче через пробирку, без потных поебушек. Воспитание? А когда в контакте сидеть? Воспитывать нахуй, что то надо сделать типа детсадов с нуля лет по 12 часов смена. С трёх лет плейстейшн в зубы и идите нахуй детки, не мешайте родителям. И в правду, зачем нужны родители, когда интернет всё расскажет и покажет лучше, больше, исчерпывающе, чем ортодоксы - родаки, не отличающие гламурный лолипоп от кавайненького косплея, фи! Атомарненько всё, вот вам новое понятие - "меня воспитал гугл!", так будет расти новое поколение. И хуй вам стакан воды, сдох - тело вынесли на помойку, освободили интернет трафик.

Информационное общество раз и навсегда изменило человечество. В принципе так, как и хотели все революционеры. Тяжёлый труд нахуй, все будут заниматься умственным, будут перемалывать информацию. Зато теперь все всё знают: царь не настоящий, политика целлофановая, законы для всех разные; видно сразу, где мент дал кому-то в рожу, где топменагерок припиздил очередной мильярд. Для тех, кто "с раёна", сравняю эту аналогию с матрицей, верхом откровения для гопарьских баранов. Всё время бодрствования мозга можно заменить и уже заменено на разглядывание картинок с монитора. В сети всё. Чего нет в сети, того нет. Убрать досадную старперовскую традицию вылезать из дома на "работу", и матрица готова. Все будут делать всё в сети, все 100% времени. Единая радость: всякие быдлорожие свинопасы бизнесменушки из реального мира всосут и отправятся на свои дачки жрать шашалыки и запивать их водкой. Для человека нормально будет знакомиться и общаться только в сети, дрочить в силиконовый нахуйник на идеальные десятые сисищи виртуальных блядей, делать "работу" в сети по переваливанию одних знаков в другие. Велкам в виртуальный мир, мы все его строили строили, и наконец построили.

Досадное недоразумение в виде физического тела всё ещё необходимо подкармливать и смывать гавно. В идеале подключить соепровод в вену и говнослив в жопу, всех рассадить в кубиклы, обеспечить +25 окружающей температуры, и всё. Чашечка петри человечества готова, высокоинтеллектуальная плесень производит интеллектуальную работу по изменению и пересылке информации. А что ты думал, может быть плесень на батоне - это миллионы других людей уткнулись в мониторы и сидят в контактах, а ты вот так хуяк батон - и в ведро, убийца! Конечно, кто то должен всё это вскормить и отопить. Это будут типа обычных людей, которые в грязи и параше будут обеспечивать питание плесени. Видок будет ещё тот, о котором московская девочка кричала "мама, мы в аду". А остальные будут в городах, плесневеть в матрице.

Что относительно россии конкретно, то, как уже писано сто раз, обладая примитивным устройством нетребовательного таракана, жить нам вечно, но херово. Торговать нам всегда есть чем, ресурсов как гавна, как бы не кричали со своих уютных московских диванчиков эксперты виртуальные маркшейдеры. Леса одного - ебанёшься вырубать. Никто нас, конечно, не завоюет, говёная яма с токсичными глистами никому не нужна, а ресурсы мы сами вагонами поставляем. В целом мы будем протаптывать для человечества дорожку в ад плесневелой атомарности, потребляцтва и похуизма. Денег на отопление и засос воды с речки хватит, соевую жрачку нам привезут за ведро нефти, дома будут стоять, если их смесью куриного помёта с соломой подновлять, энергохозяйство в порванных местах жвачкой залепим. Государство и местное управление, как показал последний снегопад, чисто телевизионный образ чудом вылезших на верх кучи говна глистов. Ничего ни от кого не зависит, совесть пропили, кого не поставь рулить - будет только хуже, профессионалов во всех областях похоронили. Всё атомарно само идёт куда то. Плесень.

Так и будет, нет причин полагать иного.

Подругому будет только если возникнет полюс напряжённости в некую другую сторону, может быть тоже жопу, но однозначно не с вещными целями. Несколько номинальных личностей, пусть даже несколько байт в виде интернет ссылки, организующих да направляющих, плюс в одном экономическом месте хотя бы десять процентов активных последователей. Тогда эта кучка может что то куда то изменить. Кучка должна быть равносостоящей из богатых и умных городских. Дяревне всё похуй, деревня сейчас нежится в комфорте потребления, которой ей веками не хватало в своих лесных бараках. Деревня только начала брать свой кусок счастья, только села первой жопой на белоснежный городской унитаз, но число им - легион, миллиарды! А городские интеллигенты всё больше срут по углам музеев в горячке перформансов да попяливают друг друга в толерантные попки, и просрали через разорванные сфинктеры своё щазтье быть впереди. Быдло прошло везде, село плотно в джипы и никуда идти не собирается, их и здесь неплохо кормят.

Так что, господа, готовьтесь к плесени, расширяйте интернет, переходите на соевую лапшу, забывайте о реальном марсе и вперёд, в сетевые болота интернетных игр, махать виртуальным топором, может быть там построим что то интереснее, в своём личном виртуальном выделенном сервере, коли здесь не вышло и всё засрали.

С будущим приветом, Ганс
PS: этим креативом заканчивается годичный цикл напалмовых креативов, и начнётся что то ещё.


2008-12-18 18:54:00

О вонючей рашке, конец "расцвета"

На эту тему можно писать бесконечно и с упоением! А также зарабатывать язву в каментах и обстреливать друг друга из виртуальных фалоиммитаторов. В свете очередного кидалова от москалей, пишу в ацком гневе.
Рашка должна сдохнуть.
Или сдох я, и уже в аду.

Гнойный нарыв на теле мировой общественности. Сборище самоуничтожающихся отрыжечников. Скопище молокососных менагерков, вырасшие на щедром удобрении компоста из тупорылых работяг. Шайка разномастных воришек в кремле. Всё это о тебе, моя сраная рашка.

Всего 20 лет дерьмократии сделали из тебя ебучий гамбургер из прослоек быдла, менагерков и ворья. Комосольцы поубивали в 90х своих отцов за заводики и стали бояринами в своих уездах. За годы говнодерьмократии народилось новое поколение, нищее, от того более жестокое. Целое поколение "нулёвщиков", менагерков, офисный планктон. Которым на всё насрать, у которых за душой ничего нет: ни образования ни квартирки. У них есть только одна цель - спиздить на работе, получить откат, пропить в кабаке и проездить на гоа.

Именно прослойка ебаных молодых менагерков стала гробовщиками рашки. Вместо тяжёлого пути борьбы за нормальное общество, за нормальную страну, молодёжь подписала контракт с дьяволом и пошла по лёгкому пути откатов. Всех всё всегда устраивало, и всё было заебись. Сраная рашка катилась в сраное гавно, и менагерки крепко держались наверху самой большой какашки, щедро купаясь в денежном потоке откатов. Но, как известно, любое гавно, даже если на него сверху налипло гламурное гавно, рано или поздно попадёт в унитаз, откуда его тщательно смоют и даже побрызгают дезодорантом, что бы не воняло.

В этом обществе нет места людям. Есть только место для богачей, менагерков и быдла. Быдлу всё похуй, оно пьёт пиво и смотрит петросяна. Менагеркам всё похуй, только бы откат попилить. Богачам похуй, только бы караманы набить и свалить за бугор.

Одно радует.

Грядёт всеобщий релоад. Матрица сосёт.

Быдло так и будет бухать и смотреть петросяна. В этом его щазтье, я ему завидую.

Богачи один хуй наживутся на кризисе, на то они и богачи.

А вот многомилионная армия молодых пидорковатых говномесов, этих офисных защеканцев, гомьё с прилизанными причёсками и развальцованным очком, пойдут прямолинейно в трэш, на помойку, в компост, в гавно, в небытиё.

Carthago delenda est, карфаген должен быть разрушен.

Не надо пиздить менагерка откатчика железным прутом в подъезде, это слишком гуманно. Пусть все годы Великой рашкинской депрессии костлявая рука кризиса не слезает с его холёной шеи. Пусть он ездит с бабушками в автобусе, пусть жрёт соевые пельмени и отдыхает на южном побережье баренцева моря.

Неоткуда будет пиздить бабло. Не-от-ку-да. Бабла просто небудет. Оно уже, фантастически быстро, исчезает. И ненадо думать, что именно ты, такой крутой умный и хитрый менагер выживешь и найдёшь нишу с баблом. Хуюшки. Не будет ни ниши, ни бабла. Будет грязь, гавно и правящая партия.

Ёбаная молодёжь, народившеяся в 80х. Не читали вам в детстве сказки, про добро и зло. Слишком рано, с институтской скамьи, вы попали под пьянящий дождь нефтебаксов. Слишком рано вы перелезли с автобусов на свои иномарки, слишком юными глазами смотрели на красоты Бали и Европы. Слишком нагло думали, что вы сделали это сами и так и должно быть.

Теперь будет хиреющий кранчик дешевеющей нефти, окружённый злыми мужиками, и выжженная земля. Ваша земля, в которую вы не вложили ни грамчика своего труда, и даже не думали направить на неё свою энергию. Ёбаные временщики, вы превзошли по скотству своих учителей, комсомольцев 90х. Горите в аду!

Сгниёт ваша кредитная иномарочка. Не достроят вам вашу ипотченую халупу такие же блядские молодые строители. Протечёт ваша съёмная квартирочка. Разворуют остатки ваших денежек молодые инвесторы. Ждёт вас всех хрущовочка бабушкина в новоебенёво и чорная редька. Заслужили. Молодцы.


 Путин спасает россию

2009-04-28 00:00:00

О гангрене

Если всю мочу собрать,
Можно солнце обоссать,

Что бы было, если бы путин вдруг решил спасти рассею?
Вышло бы у него?

Степень глубины провала рашки мало кто может оценить. Глубину её деградации, прогрессирующей газовой гангрены общества, степень интоксикации миазмами отрицательного отбора. Лишь изредка обычный россиянчик, когда от него потребуют очередную справку, что он не верблюд, или когда ему вхерачит по почкам очередной омон, только тогда россиянчи поднимет своё свиное рыльце на свет, сщурит узкие глазки, прохрюкает "этыжёбти какие", и опять скрючится в своих делах, стройматериалов припиздить на строечке, откатик обсудить с "партнёром", или выбрать новый чорный жып. Гнилая гангрена гниющей рассеянии пойдёт дальше, россиянчик дальше, оба по своим делам. Безусловно, они когда нибудь встретятся.

Тем не менее, в рашке кто то пытается делать вид дела. Это т.н. управленцы гос контор, которые как бы настоящие, которые стоят у руля важных контор, которые как бы что то делают. Я, по роду деятельности работающий с такими товарищами, наблюдаю за ними и впадаю то в безудержное веселье, то во вселенскую тоску. От попыток этих людей изображать управленческую деятельность. В условиях газовой гангрены.

Есть в россии целая прослойка управленцев. Да, вот вам краткий курс бандитизма 90х. Крутые пацаны спёрли нефть, бандиты помельче - заводы. Лошки из приближённых семей, как правило ботанического околонаучнго толка, пхнули своих сынков в начальнички в таких корпорациях. Из них и состоит та прослойка, которая по сути должна тактически управлять страной. Потому что выше паханы, которые воруют губерниями и кусками ВВП, а ниже быдлонарод, которому всё похуй. Уровень полномочий таких управленцев достаточно серьёзен, что бы что то менять в функционировании страны.

Следует заметить, что управленец в опричной рассеи существо сугубо поставленное на место царём, посему деятельности как таковой, или положительной деятельности, от него никто не ждёт, не навредил бы. Важно, что ты, мой сетевой читатель, никогда им не станешь, хоть усрись. Потому и рашка: отсутствие карьеры и царём назначаемые чинуши. Для дебилов объясню, что когда ты в 25 пишешь код, а в 35 пишешь код и у тебя в подчинении пять студентов, это не карьера, а твоя похоронная команда. Карьера это когда в 35 ты зам директора предприятия, а в 45 директор. Поэтому когда мне говорят, что вот это директор по операционной деятельности конторы ГосМосАвтоХуй Николай Иванович Пупкин, я смеюсь в тысячи моих шизофренических реинкарнаций и вопию: это титулярный советник Коленька Пупкин, чиновник его царского величества гоусдаревых конюшен, назначенный царём в управление подворьем, за то, что Колюша, будучи сыном великаго князя рода Пупкиндонов-Защеканских, имел честь насрать в царской песочнице морковным поносом, чем вызвал умиление государя, и в дальнейшем это сослужило Коленьке Пупкину основанием для карьеры. Иными словами, махровый имперский подход, табель от рангах, и хуй карьере. Но, давайте посмотрим, как эти детки голубых кровей, рулят заводами и пароходами.

Почему то современный рассеянский чиновник никак не может приехать на работу дня так в три в золочёной карете, нарыгать на всех вчерашним перегаром, отпердолить в конюшне дворовую девку, и продолжить праздник на рабочем месте. Убогий сирый умишко ставленного управленичка никак не придумает лучше, как работать по 8 часов в день. Прям как челядь какая, наёмное менагерьё и прочий офисный сброд. И вот мозолят глаза сотрудникам своими дольчегабановыми пиджаками да джипами на вип стоянке, отрывают молодёжь от дрочева в контакте и вообще, всячески угнетают трудовой народ собраниями, отчётами и прочей работой. Как будто от этого что то изменится! Я уже писал выше, что россиянчик идёт своей дорогой, а гангрена рашкинской гнили своей, и пока они не встретились, что бы рашкниец не делал, это будет никак не производительный полезный труд. Даже если снабдить россиянчика световым мечом, трениками супермэна и сиськами анфиски чеховой, у россиянчика не выйдет ничего, диктую по буквам: Николай Иван Харитон Ульяна Яков. Потому что это пиздец. В данном случае он заключается в тотальной полной деградации каждого атомарного россиянчика, его неспособности вообще что то сделать, кроме как пожрать-посрать-взять откат. Россиянчик и есть эта зловреная клостридия, разлагающая россию, тщательно пережёвывающий остатки её живой материи и высирающий мёртвое дерьмо после себя. Большие города уже завалены мёртвыми клетками отгнившей материи, да так, что никакой пенициллин в виде танков ООН не поможет. Только ампутация, любой доктор скажет!

Посему, как бы не хотел какой человек в россии что нибудь сделать, у него ничего не выйдет, из за всеобщего отстоя, застоя и гниения. В квинтэссенции я называю это так: даже если путин захочет спасти россию, у него ничего не выйдет. Если вдруг путиномедвед с утра встанет с твёрдой целью спасти рассею, выебет всех во все отверстия, и предположим ничего ему за это не будет, станет денно и нощно реформировать государство и массово травить ипритом чиновников с ментами, нихуяшки не будет лучше. Обессиливши, встанет путин на колени, и взмолется "боже, дай мне сил отмыть рассею", и спустится тут бородатый светящийся торшер, и скажет "знаешь, мужик, немогу!". Потому как рашу уже ничего не спасёт. Гангрена. Ампутация. Доктор сказал в морг.

Так что как бы не управляли наши управленцы, ниуяшеньки у них не выйдет толку, а только вред. Как бы не хотел начальник очередной полу гос конторы спасти рассею, ничего у него не выйдет. Выйдут только куцие заседания, тупые отчёты, раздувание тысячных штатов, и освоение бюджета, ради которого всё и затевалось. И ненадо мне тут конференции затевать да эмбиэями трясти: товарищ статский советник, я вас знаю, вас царь сюда поставил. Я вам лучше морсу холодного принесу, али гопак спляшу, только ради бога, не надо этого скоморошества в виде "ведения проектов", "стратегии развития" и "оптимизации бизнес процессов", ей богу смешно. Давайте лучше водочки-с и оставим всё как есть.

Гангрена уже разъела большую часть страны. Цивилизованный мир ампутировал нас от себя. Пенициллина не дали, а свой мы вырабатывать не умеем. Поэтому будем пузыриться сами в своём соку, пока не останется только мёртвая материя.

С газовым приветом, ваш хирург, гансъ.


 Нам похуй кризис

2009-06-01 12:32:00

О кризисе в мире и в россии

Кризис бьёт больше по миру, чем по россии.
Потому что нам всё похрен.

Обамко-обезьянко банкротит GM, столп америкосовой экономики. Массово банкротятся крупнейшие мировые корпорации, выкидывая десятки тыщ работяг на улицу а сотни топ-менагеров на личные наворованные острова. Автогиганты срочно налаживают выпуск копеек и девяток, дорогие мощные тачки остались в прошлом. Банкирчики валятся как груши из окон своих небоскрёбов, покрывая кровавым мякишем уолт стрит. Добропорядочных американишек выпирают пиздюлями на улицу из кредитных ипотечных домишек, все учаться массово строить хижины из бамбука. В европе массово отнимают машинки и выставляют их на продажи, заставляя европеойдов кататься на велосипеде. Немчеги приижали бабки и не едут греть свои сморщенные тушки на турецкие пляжи, туряцкие новострои гостиницы не могут отдать кредитное бабло, все воют. Китайские сраные товары резко перестали быть всем нужны, китайцы морщатся, но жрут свои китайские сотовые телефоны и прочий ширпотреб, потому что риса на всех не хватает, и клянут сраный кризис. Тайские бляди сиротливо прижались к стенкам малолюдных тайских городишек, не едут их пялить старенькие европо-америкосовые дедушки. Французишки жёсско пиздят в подвалах своих топ-менагеров, выколачивая с них по три зарплаты отходных. Менагеры жмутся в корчах, но бабла реально нет, кризис. Геи из домов мод подрабатывают пидорасами, кризис ударил и по элитному рынку. Именитые музыкантишки и стареющие бляди гремя костылями едут в рашку зарабатывать баблишко чёсом и отсосом. Стоп! В рашку?

I'm super, thanks for asking! Спасибо что спросили, у нас всё зашибись! К нам едут импортные звёзды что бы дать в быдлорайоне пр. Большевиков свой один из первых концертов в турне. У нас открываются бутики шикарных тачек ламбо и мазерати. У нас до сих пор самый большой ввоз крутых иномарок представительского класса. Да что я там о мелочах, у нас до сих пор растут цены! Под дружное мычание масс, до сих пор сметающих всё с магазинных полок. У нас до сих пор самые дорогие гостиницы и рестораны в мире, и такие же самые мерзкие и отстойные, и все заняты до отказа. У нас вся рашка до сих пор едет в маськву, шоп её разорвало, татаре, мать их. У нас очереди на техобслуживание дорогих иномарок, очереди в элитные мойки и полировки, у нас всёравно берут грабительскую КАСКО, и берут пятисотсильные спортивные болиды, пох на налоги. Это что, у нас до сих пор покупают жильё, по этим мегаценам! У нас летом все затариваются шашлыками и забивают новыми иномарками насмерть выезд из города, и бухают на пляже вискарь 25 летней выдержки. У нас некоторые до сих пор имеют машину на одну жопу и в добавок прикупают к ней спортивный мотоцикл, что бы два раза выебнутся перед девками в городе. У нас в макдональлдсе оставляют бабла как в неплохом ресторане в италии. У нас платят взятки за пьяную езду по 50 тыщ. У нас, у нас..., да у нас нет кризиса, вот.

Мировой финансовый кризис. Страшный зверь. Перемалывает вещи, судьбы людей, судьбы целых стран и континентов. А нам похуй. Почему так? Потому что кризис финансовый, а финансов у нас нет и отродясь небыло. Финансы (от лат. financia — наличность, доход) — совокупность экономических отношений в процессе формирования, распределения и использования фондов денежных средств. Какой ещё доход? Какой доход у менагерка строителя? У него даже трудового контракта нет, дали бетономешалку, и крутись как хочешь. Какой доход у депутата? Дали мигалку и крутись как хочешь. Какой доход у учителки? Дали указку и крутись как хочешь. Вот и крутимся. Что накрутил - своё, пееркрутил - нужные люди раскрутят назад. В масштабах страны та же хрень. Спёр завод с совка - крутись как хочешь. Спёр кусок леса - барыжь как хочешь. Прихапал рыбный сейнер - торгашь рыбкой кому хочешь. Получил министерство какоентьто - мути потоки как выгодно. Вот это и есть наши "финансы", куча ворья прихапавшего гнилые бараки и ржавые станки и "перераспределяющие" всё это богатство посредством денежных потоков. Весь этот вечный, прошу заметить, двигатель, щедро смазывается чОрной нефтяной жижей, давая кровь по жилам нашей "финансовой системы".

Иными словами, нет в рашке финансового института. Как впрочем и остальных. Поэтому не может быть кризиса того, чего нет. Это всёравно что сказать, что в россии кризис свободы или образования или экологии. Ни того ни другого ни третьего нет. Это всёравно что сказать дедку в глухой дервене что мол всё, дедок, писец пришёл, мировой кризис, ёбна, мойка и полировка люкс теперь в два раза дороже. Не то, что дедку это совершенно похер и из другой оперы, как, например, безлимитный интернет. У дедка есть ржавый трактор, но полировка люкс ему как то не с руки, но сначала нужен тюнинх трактора беларусь жолтыми брызговиками, синими писялками и надписью belarus-sparko и gryaz-racing. Ах да, ещё хромированная насадка на пердак. В общем нужна ему полировка как свинье апельсины, так же как нам насрать на мировой финансовый кризис: бухали, бухаем и будем бухать. А елсли совсем припрёт, у нас есть духовность и достоевский, окрестим себя святым знамением, возьмём томик "мёртвые уши" и обойдёт нас напасть. Главное верить, ну и бухать.

Немного конкретики из теории автоматов.

Жизнь "там" уж очень системная, мало волатильная. Каждый нассавший в фонтан десантник воспринимается как конец вселенной и крушение идеалов. И это правильно, сегодня десантник ссыт в фонтан, завтра мент крошит всех из табельного в универсаме, а там и до анархии и развала не далеко. Такая система там выстроена, не устойчивая, любое сильное внешнее воздействие вводит её в ступор. Всё очень сильно завязано и перевязано, прежде всего именно финансами, как основной кровеносной системой всей ихнецекой жизни. Эффект бабочки в сложных упорядоченных и ровных системах в том и заключается, что ссущий в королевский фонтан десантник в лондоне приводит к краху семейных ценностей во флориде, выпихиванию всех на улицу из ипотечного жилья и закату цивилизации. Такое уж свойство высокоразвитых финансово базированных систем.

То ли дело в рашке. Абсолютно раздолбайская, но саморегулируемая система! При всей внешней кажущийся неустойчивости и постоянном состоянии "почтипиздец" наша система абсолютно устойчивая как яхта посреди бушующего моря! Хрен перевернёшь! Да, она маленькая, убогая, облезлая, да все внутри ублюются в усмерть и расшибут лбы о шпангоуты, да сортир на палубе и дизель спиздили, зато хрен потопишь! А америкоевропы это титианик. Идеальное строение, гений мозга человеческого, супер машина, всё связано в единую систему, всё учтено и просчитано с запасом. И чо? Хер в очо! Один айсберг, и прощай титаник!

Немного конкретики из жизни.

Наш европоамериканский друк связан финансами по рукам и ногам. Всё в кредитах, всё в работе. Стальная финансовая связка: работа-кредит. Нет бабла - и семья сразу накрывается тазом, прощай работа, прощай квартира, прощай обучение, и вообще капут. Кредит прекрасная вещь для умных людей, дико повышает все возможности человека, как робот терминатор усиливает мощь конечностей человека, который внутри сидит. Финансовая система и кредит дал западному обществу сильно оторваться от остального человечества и построить почти идеальное общество. Но на то он и капитал, что бы родить кризисы, ка написано в учебнике нашего бородоча. И там же написано, что каждый кризис будет сильнее предыдущего, потому что масштаб его глобальнее. И последним может быть мировой финансовый кризис, который в состоянии поставить точку на капиталистическом развитии прогрессивного человечества. Потому что развивались вы на обворовывании всего другого мира. Вот мир кончился, марсиан будете грабить?

Наш россеянский друк максимум в кредит взял чорный жып. Есть некоторое количество дебилов, которые посчитали себя европеойдами и взяли еботеку на 50 лет, туда им и дорога, естественный отбор. Так что нам ваш кредит глубоко похер. Отдадим джып, пересядем на девятки. Нормальные люди на ипотеку наворовали ещё до госприёмки квартиры, так что их хат нас тоже выселять не будут. И вообще, все нормальные люди живут в наследных хрущах и в ус не дуют. Жопосидное место в ВУЗе вполне потягабельно по деньгам, 50 штук в семестр нормальный найдёт, а было и в ПТУ посидит. Школу-децсад оплатим. Если чо, совсем нашу нефть покупать не будут, закроем полностью границы и пойдём на завод делать ВАЗ. Хватит на крым раз в год и на копейку раз в 10 лет, хрущи уже построены, ещё лет сто простоят. И не стремимся мы никуда, поэтому у нас даже духовного кризиса не будет.

Вывод

Так что не надо там, пугать нас, пуганые! И не такое гавно проглатывали! Нашли чем испугать, бабла не дадут, так и не было его у нас никогда. Было на подъёме нефти чуток, ну просрали всё с понтами, а дальше не будет и срать три раза. Толку с нефтяного бабла никому не было. Не шли мы никуда, не стремились, не было целей, так и не пришли никуда, никто не расстраивается, не из за чего. Как был совок в 50х, так и в 2050 год придём точно так же, с теми же заводами, хрущами, децсадами и теми же людьми. А нам вообще завидовать надо, как мы смогли в такой мёрзлой земле сделать бабановую республику. Это чёрному нигеру в африке пофик на кризис, там тепло. А сделать 150М страну с банановой организацией в мёрзлом болоте - это тянет на открытие. И ненадо нас пугать, смотрите лучше на себя, как у вас заводы закрываются, кредитные семьи выгоняются из домов и все вы валитесь в жопу. А мы вас ещё всех переживём, потому что мы не такие потребляди как вы. Нам хаватет хрущобы, метро, пива, петросяна, дачи на электричке, ваза, совкового ВУЗа, работы в НИИ и на заводе. Проще надо быть, ближе к каменному веку, тогда системы были устойчивее. А вот вы вечно лезете вперёд со своим образованием, отдельными домами, иномарками и вкусным пивом. Вот и огребайте!

С оптимистически-патриотческим приветом,
ваш Гансъ.


2009-03-10 16:33:00

О неиллюзорности пиздеца

Ещё скрипит потёртое седло? Пердычит иномарка и в офис ещё пускают?
А тем не менее неиллюзорность неиллюзорного пиздеца уже очевидна!

Вы всё ещё ходите в офис? Вас не уволили нахуй? Вы ржёте над своими уволенными коллегами и сочуственно пыхтите им в трубку? У вас ещё попукивает фаш кредитный форд фокус, и вы даже выбираете КАСКО на следующий год? А также вы подбираете тур поездку на майские? Вам кажется, что кризис вроде как и не кризис, и как то он мимо прошёл, и бакс не особо то вырос, и воообще, всё это пиздёшь и профанация?

Ничего.
Скоро всё ёбнется.
Не успеешь опомниться...

Чувство депрессии от безработицы плавно переросло в чувство тревоги от новой работы. А точнее, что скоро всё ёбнется. Будто бы где то за горизонтом движется на всех парах, лязгая железками, страшный чёрный паравоз с составом вагонов, спереди на паравозе написано пиздец и закреплён преогромнейший вибратор. Внутри паравоза покачиваются скелеты в полуистлевших шинелях ГУЛАГА и тихо жмурятся. Поезд летит, гремит, вибратор покачивается спереди, а с нашей стороны типа нихрена не видно и не слышно. Только очко, по одному только ему ведомому каналу связи, чует опасность, и перманентно посылает в моск сообщения типа "жим-жим". Глаза мои постоянно видят красивые торговые центры с красивыми людьми, щедро сыпящими бабло направо и налево, рот мой чувствует вкус односолодового вискаря с островов за 600 рупий 40 грамм, нос мой вдыхает ароматы пизденеюще дорогой косметики шишейдо для морды, булки жопы аккуратно и нежно перевозятся на иномарке на работу и с работы, да и на самой работе все снуют туда-сюда и в каждом взгляде читается "а чо, у нас всё заебись". И только предательское очко посылает импулься "жим жим, хозяин! Неиллюзорный пиздец мчится на всех парах!". И не даёт мне это покоя, хоть ты тресни.

Пообщчался я, для общего развития, с богачами местного разлива. Таксказать, инсайдерскую информацию пощупать, как там бизнесменушки наши живут. И подтверждается моя мысля о ближайшей полной сраке. Пока мы, наёмные офисные планктонники, прочуем, что к чему, у них, у бизнесменишек, уже давно всё попилено, спизжено и растащено. Причём по всей рашке. Все уже в тёплых швейцариях с пизженным баблом сидят. Есть мнение, мои ЖЖшные клавиатурные говногенераторы, что полностью и тотально всё порастёт могучей плесенью. По крайне мере, не называя действующих лиц, срака неимоверная в следующих областях: строители отсосали, суки воровские, кирпич им в очко. Не жалко, они хапали камазами. Ритейл каким то хуем умудрился просесть на очко, это мне не очень понятно, FMCG всегда вроде на коне были. Рекламные пидорки с развальцованным очком теперь будут ебать друг друга не на майорке, а на своего сраного дома задворках. Отсосали, откатчики голубые, осваиватели рекламных бюджетов. Сосите теперь друг у друга. Вся реклама пустая в городе стоит. Игровку опять будут поджимать, правда я уже не в теме, но тем не менее, удивительно. И так в очко её забили. Алкашники всосали, пивняки и водочники, путинойды их акцизами поджали, заводы встали. Автомобилисты как то всё грустно, не слышно в цеху больше задорного стука кувалды. В общем все тотально просело. А если все в отдыхе и на фрилансе, так и до меня скоро доберётся костлявая рука кризиса, ёпта. Не удастся отсидеться. А прыгать некуда, ибо ИТ в этот раз "соснёт хуйца".

На закусон из оптимистичного. Предлагали хату в морском фасаде, за 65 000 рупий за метр. В Спб это элитное жильё, с видом на финский залив. Старые мерзкие совки пытаются выставлять свои плесневелые бетонные гробики в купчино за 100 000 метр, ссусь в небо и гомерически бугагирую! Опять же, съём дешевеет на глазах. Это всё заебись, но тем страшнее перед кризисом: если умные люди сливают элитку за 2 тыщи баков, значит как нам всем ёбнет в скорести? Не радует меня перспектива метра за 100 баксов и зарплаты в стописят. Ой не радует.

А пока всё заебись, рассеянчеги. Иллюзорен неиллюзорный пиздец или неиллюзорен, он от этого менее отвратимым не становится.


 Нам все похуй

2009-12-02 16:46:00

О прекрасном

Есть позитив в наше время!
Нам всем стало на всё похуй, и это прекрасно!
Напалмовый манифест.

Вы даже не догадываетесь, в какое прекрасное время мы сейчас живём! Долой пессимистическую направленность, чернуху и грязь, давайте говорить о прекрасном! О прогрессе, о новом, о подвижках вперёд, о возмужании человечества и росте мозгом. При всей кажущейся узкой бобслейной дорожке в деревенский нужник, наши сани мчатся куда то в прекрасное светлое будущее, в котором нет места войне и насилию, а будет лишь любовь человека к человеку, несложный труд, много развлечений и полное соцобеспечение. И это прекрасно, господа, мы живём в замечательную эпоху, когда наконец то никто не голодает, никто не вкалывает, и всем на всех и на всё глубоко похуй!

Мне срать на тебя, сосед! Веками я видел твою сгорбленную на грядках сраку, а теперь булки растут на деревьях и ведическое тепло идёт не от ярила, а от слесаря-мудилы. Годами мне было вынуждено обрыдло твоё общество, человек соседский, мерзотный забулдыга и скобарь, хамло трамвайное. Я вынужден был жить в тесном контакте с тобой, время было такое крестьянское, пахота и яровые, две избы рядом. А сейчас я плюю в рожу всем тесным социальным связям, совместным распитиям самогона на лавке и общему субботнику. Цивилизация построила мне отдельную квартиру, провела туда воду и трубу говноотвода. Я - отдельный человек, если хочешь - личность, и выбирать кто будет рядом со мной, тоже буду я, исходя лично из своих предпочтений. За воду и утекающие в реку сраки я плачу, а все остальные вон из моей жизни. Чо чо? Субботник? Плечом к плечу? Сделаем сообща? А хуец вам в щец не положить? Идите нахуй, это МОЯ жизнь, и это прекрасно!

В армию сходить, оставить отрезанные ножки генералу и отбитые почки хачам? Товарищ военком, нихера не уважая ваши седины, нажитые отсиживанием воинской сраки на блатном наследном генеральском месте в тёплом военкомате, скажу вам в вашу ниразу не военную обвисшую от взяток харю - идитынахуй, пиздюк! В армию ему, номенклатурный боров цвета хаки! Нашёл дурака воевать за заводы, разворованные упырями перестройки. Заучи, боевая свинья московского флота - я этой стране ни_че_го не дол_жен. Съел? Прожуй пирожок. У нас паритет: страна меня шлёт нахуй с бесплатным образованием и медициной, и я шлю её нахуй с постройкой дач для жирных генералов. И можешь не ходить ко мне в школу с патриотическим воспитанием, не то время, жиробас. Мы очень хорошо видим ваши отожраные хлебальники, ваши блатные машины с мигалками, ваши дворцы. Люди прозрели, что есть только два фронта: бедные и богатые, никто за своё "государство" из ебаных чинуш и богатых воров воевать не пойдёт, и это прекрасно!

Поехать строить завод в сибирь и осваивать целину? Мороженную строганину из залупы сибирского медведя тебе, погрызи шишек, эффективный пидорас из эмбиэй. За запахом тайги я поеду только на комфортабельном аэробусе с достойной зарплатой, ты слышал, очкастенький московский пидорок, сынок перестроечного воротилы, сука гнида пидорас, достойной зарплатой. Вот сколько ты для себя, 25-ти летнего олигарха положил, что бы кататься по москальским клубам на феррари? Мне конечно столько не надо, но и сдачу от хохляцких блядей оставь себе. В тайгу за туманами мудаков нет, кончились, слава богу. Только за деньги остались. А бабло платить в россии не принято, карму портит. Поэтому мне ровной дорожкой насрать на освоения целины, сибиря, шишки и эклологически чистый морозный воздух свободных земель, ебал я в рот, я и в мегаполисе грязью подышу. Между прочим, сучок хитрый, в одной пробке с тобой, чтоб ты уебался по блядям ездить. Не выебешь нам мозги народной стройкой и поднятием целины, проехали, мы, новое поколение, работаем только за деньги! Вы нас сами так научили. А за подачку, которая проедается, мы будем отрабатывать сидя в интернете. Хуй тебе, богач, а не работа за идею, и это прекрасно!

Государство, родина, нация - всё вписду, в топку, в мясорубку времени. Мурло на трибунке с флажком на лацкане, мы тебя не слушаем! В интернете твоего пресного ебала нет, вещай для пенсов. Пенсы сдохнут, и кому ты вещать будешь? Думаешь мы тыт пьём клинское и все дебилы? Утрися ЕДРёным хуем, политикан древний. Нам попизде твои мишутки, движухи и задвиги: вы воруете в кремле, мы бухаем во дворе, стрррого параллельно, как когда то учили в школе. Государство, сборище блатных номенклатурных воров, фписду и нахуй, никто не поддерживает и в восторге отмечают каждую сдохшую государственную воромразь как победу оспы в средние века. Государство себя абсолютно дискредитировало, ломаного гроша никто не даст, даже поцтреотрные надорчи жопки от ноутбук на отдерут, не надейтесь. Родина - уродина, все только и мечтают посъёбывать отсюда, от певичек до бомжей, все ненавидят за грязь и воровство, каждый, даже самый проёбаный поцтреот. Нация, давно уже стухшие кислые щи, перебродившие и вызывающие рвотный рефлекс не только у мира, но и у нас самих. Смесь деградировавших славян, наглых чурок и бессловесных таджиков. Я не государство, я не родина, я не нация, я сам по себе, а всё остальное нахуй! И это прекрасно!

Семейные ценности? Выращивать детей на подачку от богача, которую хватает ровно снять хату, жрачку и оплатить образование с медициной? Выращивать следующее поколение нищебродов в съёмных бараках? Да я лучше дрочить буду, проебу всё бабло на блядки и тсуовки, проезжу по заграницам и куплю огромный джип. Расскажите про семью тупым чурбанам, которые из за нищеты веками ебли овец, вот ваш контингент счастливой семьи. Шесть миллиардов, вы чо, охуели в конец! Кому нужна эта недоразвитая плесень, у них каждый ребёнок не обеспечен с рождения вагоном нефти, какого хуя они нарожались? Уберите с реклам моё белое улыбающееся ебало с белой женой и двумя целлофановыми куклами-детьми, ставьте меня в рекламу прожигателя жизни, бабы-бухло и джип. А в счастливую семью ставьте нищих муслёв, китаёз и индус "о ебанараджа, сегодня белый господин купил нашу рукодельную хуйню, у нас есть три плошки риса, я щаз тутже без гандона выебу вашу мать у вас на глазах". Дико платное образование, дорогая медицина, неподъёмное жильё, скученность в два мегаполиса - хуй вам, а не дети! Изучайте хинди и чеченский с китайскми. А мы будем отдыхать, тратить бабло и жить одним днём. И это прекрасно!

Опера, балет, народный артист, стишки с табуретки, "поднятая целина", мадонна литта? А нет желания смачно получить по ебалу на концерте слипкнота, получить по ебалу на пиздиловке зенит-спартка, получить по ебалу в сортире клуба, или дать кому по ебалу? Да, это моя жизнь, и я не собираюсь сливать её в изучении исотрических номенклатурных прохвостней, которые в нужное время и место подсунули свои творения нужному царьку. Срал три раза, и не говорите, я вас не слышу, у меня в наушниках Сепультура, в руке пивняк, в другой тёлка: вот моя культура. А ваша культурнее? Ваши номенклатурные совковые мрази лучше, засравшие всё своими нашпигованными идеологией плоскими высерами? Средневеквое нытьё сисястых бабок в опере лучше? Пидорасы в кальсонах, прыгающие на сцене? Идитека вы нахуй, дроченые сушёные культурологи, без вас разберусь, куда идти. Буду потреблять и ваше искусство, но раз в год. А пока у меня есть все возможности смотреть и слушать то, что мне нравится и что создаёт мой личный культурный фон. И не тряси мне тут своими пейсами о шнитке и рембрандте, успокойся: видел, смотрел, нюхал, щупал. Гавно. На один раз. А сейчас мне некогда, я иду смотреть шванкмайреа. Я выбираю то, что мне нравится, а не то, что есть общественный надроч под называнием "культура", который всегда формируется власть придержащими. Информационное общество, слышал, пенёк трухлявый библиотечный? Свобода знать то, что хочешь, а не то, что суют в мозг! И это прекрасно!

Информационное общество, вот к чему прекрасному мы пришли. Все знают, что царь - воровское гавно, что богачи - дерьмо, что кроме Пармиджанино есть два васи: ложкин и шульженко, и они рисуют правильнее. Информационное общество прекрасно тем, что все всё знают, шила больше в мешке не утаишь. В прошлом веке мы построили индустриальное общество, которое дало нам кров, свет, тепло и еду. Теперь мы проделали следующий важный шаг - мы построили информационное сообщество, между прочем на костях программистишек. И если физическое тело моё полностью обеспечивают прошловековые технологии типа "хрущовка" и типа "комбайн", то моё астральное тело обеспечивает интернет. Говорил боженька про душу? Вот она, на блюдечке, перед монитором светится. Тепло есть, еда есть, цари и военком идут нахуй. Человек занялся высшей задачей: перемалывать информационные потоки. 12 часов за монитором - норма. Всё есть в интернете, не наебёшь нас. Мы теперь всё знаем поэтому никуда ни за кем ни для чего не пойдём, у нас всё есть. Сдохнут пенсы, и все телики пойдут на свалку, новое поколение, вырастающее из за бутылок клинского, уже не наебёшь "эх вперёдом за партию", отсосёте! Они так же как и мы, будут проёбывать эту жизнь, хуй ты что заставишь их делать. Сопротивляться они не будут, но и делать ничего не будут. Умойтесь, ебаные фантасты, со своим зомбированным поколением будущего. Зомбированное теледебилятором поколение это мы!!!! Вы писали о настоящем, дебилы! Будет новое поколение, информированное. И это прекрасно!

С прекрасным приветом, Ганс.


 Богатые и бедные

2009-11-06 14:23:00

О разделении людей

Как узнать о человеке почти всё за раз?
Спроси его, бедный он или богатый!

Мир несправедлив, изначально несправедлив, с самого рождения. Он только у религиозных фанатиков честный, в их пыльных умах, покрытых паутиной древности, а на улице всё несправедливо. Момент рождения новой жизни он самый определяющий всей будущей жизни, или ты родишься голожопым бабуином в нигерии, или сыном английской королевы, или вообще, по индусски, реинкарнируешься сраным лопухом у сортира в деревне тамбовской губернии. Это называется торжество и разнообразие жизни на планете, а не несправедливость и отстой, как ты тут подумал. Все люди разные, это как бы прекрасно, такой калейдоскоп харь и цветов, все люди уникальны и все живут своей жизнью. Но человек существо стадное, поэтому он всегда собирается в тусовки, и всегда делится на группки, после чего обязательно идёт священная война с кучей вспоротых животов и прочие радости "цивилизованного" человека. Мир, безусловно идёт к вавилонскому столпотворению, к поёбке рыжих кельтов чорными обезьянами и смешению языков в единый международный-английский, приход к единым ценностям а-ля труселя тимберлейка, сиськи пэрис хилтон и гамбургер, хотим мы этого или нет. Как бы ты не сопротивлялся, а через дцать поколений единая биомасса чёрно-жёлто-копчёных узкожопоглазых универсальных хомосапиенсов будут облеплять десятками миллиардов эту бедную землю, все синхронно жевать бигмак и смотреть очередную анджелину джоли. Самоидентификация, уникальность нынче не в чести, это тренд вымирающих ошлёпков былых великих свершений. Все деления между людьми нивелируются, у всех есть хуй и сиськи, все одинаковы, все спят в койке ИКЕЯ, все едят гамбургер, все в единой социальной системе типа земляне. Как же разделять людей? Неужто всё так уныло и грустно? Для начала стоит задуматься, нужно ли их разделять вообще? Я предлагаю всех разделять исключительно по объекту надроча, для когото важно лобызать комиксы золочёных гидроцефалов в церкви, кто то без ума от тёплого лампового звука, а кто то считает, что важнее спасения нвозеландских сусликов-обдолбышей ничего на свете нет. Всё это занятия людей, их времязабивание и утилизация, не имеющая отношение к истинным причинам различия в людях. А истинных причины различия людей всего две: деньги и мозги. Всё, больше нет. Деньги стократ сильнее мозгов, как сила абсолютной непререкаемой силы и власти, выше которой только Абсолютный Неуправляемый Вселенский Пиздец - Время. О богатых и бедных и поговорим.

Когда мне говорят "он мусульманин", мне это абсолютно ничего не говорит, кроме того, что чел скорее всего недалёкий, может быть с бородой, прётся от корана и не ест на людях свинину. Согласитесь - это ни о чём. Я например не ем пельмешки, я что, член ордена Против сибирских забав? Это не характеристика, что человек ест и стоит ли раком на коврах во время вечернего чая. Принадлежность к определённой церкви вообще не характеристика, кроме того, что человек слегка туп. Когда мне говорят "он творческий" это уже интересно, это уже зачатки мозга, это можно поизучать. Даже если всё творчество сводится кокетливому шарфику на бычьей деревенской загорелой шее и просмотр унылых оперок в театрике. Если ковырнуть, что там человек смотрит, фильмы какие или музыку, уже много можно составить о его личности, уровне развития. Но опять это ничто по определению к этому человеку, что он есть и что он делает по жизни. Если мне говорят "у него бизнес", это прекрасно, я знаю о человеке много. Я знаю чем он живёт, каждый день, чем дышит и куда стремится. Я знаю, что у него есть кусок ресурсов и он ежечасно пытается выдавить из них деньги. Но! Опять, мне полностью не характеризует это человека. Такой бизнесмен может жить в шалаше и питаться корой, а может ездить на мазерати и иметь долгов на миллионы. Все выше указанные группы мне дают очень примерное описание человека, равно как сказать, что у него есть большой нос и кривые нижние зубы. Согласитесь, негусто. Когда мне говорят "он президент группы компаний" это совсем хорошо! Значит у человека есть связи и, что очень важно, мозг. Это практически полная характеристика, но есть один нюанс. Проблема одна: это опять не деление, не однозначная категория для отделения одних от других. Все эти группы свободно замешиваются между собой, запросто образуя собой бизнесмена - муслика - презика группы компаний "свиная пельмень пророка", по совместительству фаната тарковского. Но вот когда мне говорят "он богач", это мне говорит о нём всё! Не надо мне ебать мозг с муслёвством или христотерпением, тарковским или домом-2, бизнесом и проектами, идите нахуй, господа! Передо мной человек со звёзд, богач! Это человек с другой планеты, и мне всё этим сказано. Мы не то, что разные люди, мы живём на разных непересекающихся планетах. Богатые и бедные - только так различаются люди, а всё остальное ничтожно. Копирайт дядька маркс.

Богатство определяет всю жизнь также, и даже больше, чем отсутствие ноги или слепота. Богатство это всё. Это мгновенное, однозначное решение всех земных проблем, отныне они называются "мелкими бытовыми", и происходит перенос на звёзды, где другие, планетарные проблемы. Богатые тоже плачут, но плачут в бриллиантовые корыта платиновыми слезами от упущенной выгоды с некупленной вовремя нигерийской губернии с холопами слонами и пальмами, где вдруг нашли фосфаты. В остальное время они радуются, жируют, просирают бабло, хапают ещё больше, ведут распиздяйский образ жизни с бесконечными прококаиненными яхтами, блядьми, феррарями, лучшими домами, лучшей едой, лучшим воздухом, с полностью, абсолютно другой жизнью. На другой планете. Натужные морды богачей по ТВ это лишь признак их вчерашней кокосовой вечеринки, а не печаль по поводу тяжких забот миллиардера. Рассказывайте байки другим, все знают, как вы летаете на своих собтсвенных реактивных самолётах с одной блядки на другую, с одного дворца в другой, попутно шпыняя и выгоняя менагеров, что бы воровали меньше. Сказка про "держать руку на пульсе фирмы" тоже расскажите электорату с дебилятора, пары дней между еблей таек и охотой на жирафов, удалённо, вполне хватает что бы держать наёмных рабов в узде, чай не каменный век, цифры на счёте все видны. Да, менагерки топовые попиздят, но это же сынки, выблядки других богачей, пожиже, своим же, главное что не простым людям. Дай бог в топы попадёт 10% левых людей, с улицы, реально мозгами пробивышие себе дорогу. Ну так во первых должен же кто то работать, не эти же обдолбанные выблядки богатых сучек, и во вторых, нехай работает, сука, денно и нощно до инфаркта от переработки, а богачи дохнут от инфаркта от передозы. Смерть, конечно, одна, но достижение её, хм, разное! Для идиотов невежественных объясняю, кто ниразу богатых не видел: вся жизнь миллионера это праздник, дикое неуёмное проёбывание бабла, шпыняние менагеров и постоянное богачение. Хуй вам там работа, заботы и геморрои! Вся жизнь с яхты на яхту, с дворца во дворец, с одной бляди на другую. А заботы убираются в одну мысль: эх, бля, не хапнул то, а щаз бы бабла было что пиздец. Время, когда избранные богачи занимались наукой и искусством прошло, время, когда богачи рулили бизнесом прошло, сейчас тупое купи-продай, бабло проебай. Это планета богачей, и ты никогда на неё не попадёшь. Туда вход только по рождению. Остынь, раб, соси хуй в хрущёвке. Так устроен это ебаный мир.

Планета бедняков явно перенаселена. Особенно стараются чёрные и жёлтые дебилы, не читающие инструкции на свой хуй. Признак бедности - заботы бедного. Если вас посещают следующие мысли, то вы бедный: где бы взять бабла на квартиру, куда пойти работать, где бы хапнуть откат. Типичные лузерские мысли человека, у кого нет бабла на базу, нет где жить, что есть. Как только такой человек остановится, система угробит его голодом и холодом. Как только такой человек мотнёт бабла в ресторане лишку, система тут же начнёт гробить его голодом и холодом. Как только вообще раб отходит от вёсел своей галеры, так сразу приходит пиздец, нужда и нищета. Это свойства нищеты, всегда быть белкой в колесе, так устроена система, и выходов из неё практически нет. В тёплых странах можно положить средневзвешенный хуй и довольствоваться пальмовой хижиной, видами на заходящее солнце и ломоту в жопе в обмен на ампулу пенициллина от местного падре церкви спасения. В рашке выпад из системы ведёт мгновенно к мамонтному вымерзанию на улице, рашка она такая, изощрённый ад для душ. Хош не хош, а вставай в стоило нищебродов, и горабться на всяких сук, которые будут проёбывать бабло по тусовкам и верещать о трудностях ворочания миллиардами. И не отдадут тебе богачи нихера, как ни проси! Замочат джипом, раскатают по грязному двору, и поминай как звали. Не для того они поколениями воровали, что бы всякое дерьмо им с улицы тыкало! Если ты всёравно упёрся, что богатый, то задай себе такие вопросы: что бы было, если бы у меня был миллион баксов, или, что бы было, если бы мне не надо было ходить на работу. Если ответ "да нихуя бы не было, всё по старому", то ты дебил, мудак и программист. Потому что "нихуя" могут отвечать только богатые, а они книжек не читают!

Исправить схему можно только единым способом - убить всех богатых кривыми неструганными вилами из осины, вместе со всеми выблядками на три колена вверх и вниз, вместе со всеми лакеями, прихлебателями и лощёными топманагерами. Мочить в крошево тупыми китайскими ножами, давить в бочках голыми пятками, варить в баках заживо и растворять в ваннах с кислотой. Протранслировать онлайн по всему миру, снять это всё на ДВД для школьного учебника истории и в картинках выбить на гранитных скалах. Что бы следующие сучары, которые полезли на пирамидку, знали, что падение будет на гигантский анальный кол, обмазанный горчицей, что бы хапали в меру и не утаскивали всё в офшоры. Но для этого нужен суперэльфийский народ, типа франциков с остро заточенной гильотинкой. А как известно, всё идёт к вавилонскому смешению, пять миллиардов тупой черни с сильным геном и менее миллиарда белых. Будет у нас вселенский гулаг, с вечными несменными наследными богачами на яхтах и дикой миллиардной светло-чёрной нищетой, у каждого по лачуге с плазмой и рено-логан. И тогда точно будет исключительно одно деление, только богатый или бедный, никаких рас, вер и религий. А если кто то начинает нудеть про разных людей, что все делятся так и сяк, то это кто-то, кое где у нас порой хочет прополоскать свой золочёный в бриллиантах миллиардерский хуй в наших нищебродских мозгах. Небыло нет и небудет никакого разделения людей кроме как на богатых и бедных, и точка!

С разделительным приветом, Ганс.


 Milton Brokks Pulitzer Prize. 941 walkout of Ford’s Dearborn Rouge Plant

2009-11-16 13:12:00

О себестоимости штрейхбрейкера

Доколе ж будет опускаться зарплата?!
Да самого последнего штрейхбрейкера!

Мы уже давно живём во время, когда стоимость товара или услуги почти целиком определяется только жадностью цепочки хапужных менеджеров барыг, в малой степени определяется ценой материалов и уж совсем в ничтожной степени в цену заложен труд. О третей части и поговорим, как определяется цена труда. Ведь это ваша зарплата, это та, другая сторона баррикад, когда вы идёте в супермаркет, именно из зарплаты вы будете покупать шмотки и жрачку. С одной стороны ваш кошелёк, с другой стороны карман анального хоровода менеджеров, накручивающих на товар. Хватит ли вам денег купить? А это зависит от того, где в цепочке жизни стоите лично вы, или со стороны производства товара, продавая свой труд и получая вознаграждение "по труду", или вы один из менагеров, и получаете вознаграждение "по наглости". Давайте посмотрим, в какую глубокую сраку упал человек труда, как обесценился труд, как нам поднасрала китайская глобализация и, в конце концов, откуда берётся цена труда, иначе говоря, как определяется зарплата.

Любой дервенский понаех начинает свою движуху к манящим огням города с момента озвучивания ему зарплаты городского менагерка. "Вобля ебанись, васька то, который комбикорм лопатой коровам задвигал, менагером по оптимизации бизнеспроцессов ремувинга комбикорминга в cow-грувинге заделался, писяттыщ получает, в маськву, в маськву!" - вот кратко вам новейшая история рассеи. Зарплата всегда является главным двигателем для работника, и чем больше зарплата, тем эффективнее перемещается жопа работника в поисках более высокооплачиваемых приключений. Задача богача, напротив, набить себе карман побольше. Материалы ему продаёт такой же жлобский барыга, который за копейку удавится, материалы используются из смеси свинцовой макулатуры и пожухших прошлогодних бомжей, дешевле некуда, поэтому в области исходных материальных ресурсов "оптимизировать" процесс производства дерьма для бизнесменушки ну никак нельзя. Вверх по цепочке, в сторону менагерков пидорских, откатчиков нелимитированных, лучше вообще не соваться, это не программистишки лузерские, враз будешь сам своё дерьмо в калашном ряду продавать на москальском морозе. Ну что, остаётся только зарезать зарплату работникам. И этот ресурс - зарплата - на протяжении всей жизни человеков, является бездонной бочкой опускания работника до адовых жаровень ридигера и ниже, к пламенному ядру земли.

Когда костлявая рука кризиса подбирается к поршекайону для третьей бляди бизнесменушко, когда упавшая нефть не даёт отстроить новый дворец в ницце на бюджетные деньги депутосику, богачи идут в народ, щедро одаряя его пиздюлями и вытрясывая бабло на пропитание трюфелями. Увеличенные налоги и пониженная зарплата - вот ответ на кризис у богачей, это называется налог на роскошь, что бы роскошь у богатых не уменьшалась. Что происходит, когда на ровном для бизнеса месте, а только лишь по неограниченной потребляцкой прихоти богача, опускается зарплата работнику? В нормальных странах, коих почти не осталось, директор конторки, как пишут многие дебилы "талантливый и эффективный управленец с честными 500к$ бонусов в год" незамедлительно опускается в подвал и получает порцию увесистых пролетарских пиздюлей прямолинейно ф почки. Завод и бизнес, францики, может быть так и не спасут, но талантливый менагерок и эффективные правители получат представление о методах борьбы народа. Но богачи не на то воровали и убивали, богачи придумали ебату под названием "глобализация", и тем угробили рабочее движение к херам.

Действительно, если свой работник не хочет выполнять работу за копейки, пошёл он нахуй, этот рабочий. Мы заплатим копейки узкоглазому китайскому подвыпиздышу, а таджицокму рукожопику поручим все местные работы по вытиранию гавна, и местные жители останутся не у дел. Государство не вмешивается, государство я по умолчанию считаю ворами бандитами и богатыми выпердышами, а также примазавшихся к их господским сракам. Глобализация нужна для ещё большего обогащения богатых за счёт снижения зарплаты работнику. А ты, местный, идёшь нахуй. Всё, что тебе уготовано, это быть винтиком в ватной системке социальных связей мягких современных государств, в которых народ как говно в проруби, не связан ничем. Сильный удар, серьёзный, не зря богачи всю жизнь поколениями думают, как ограбить и убить большее количество всего. В эпоху глобализации нет производства, нет цехов, нет дела как такового, ушло понятие братства и профсоюза, люди как понос при желтухе, отдельные фрагменты в общем бессвязном бульоне, каждый сам за себя. А значит каждого по отдельности можно давить и гнобить как угодно, втаптывая в любое на выбор дерьмо, давая любую подачку и манипулируя, как душе угодно. Совсем в ноль никто сводить не будет, должен же кто то китайское дерьмо покупать, но о силе за простыми людьми можете забыть, нас больше ничто не объединяет - это второе свойство глобализации. Все мы получаем социальные подачки от государства, занимаемся никчёмным офисным просиживанием и полностью управляемы сверху, как в рабочее так и в свободное время.

Так сколько же человек должен получать? За труд работник будет получать минимальную подачку, на которую согласится самая гнида из работников, и ни копейки больше. Вот вам и вся формула. Программистишки ебаные, ничего не напоминает? Найди самую суку, самую гнилую штрейхбрейкерскую блять, отпизди её, запугай сапогом, и вот тот доширак в рублёво-копеечном эквиваленте и есть зарплата такого работника, во всей индустрии, на всех континентах, независимо от расы и вероисповедания, от образования, вложенного труда и стоимости жилья в регионе. Заметь, она не зависит от опыта, сложности или образования, как тебе пиздели в школе. Она зависит ТОЛЬКО от степени сучности того сучка, который согласится работать эту работу. Оооо, а сучность, бляцтво и жополизство недоразвитого тупого недочеловека не знает границ! Итерационным путём богач может довести всю индустрию до уровня зарплат ровно на одну соевую сосиску в три дня, постепенно отсеивая несогласных. И это не предел! Хотели капитализм, послали ленина нахуй, сосите, сучки грязные земляные! Будете выёбываться от этой подачки, на ваше место всегда есть глобальные индусы и китайцы, которые согласны хоть тыщетонный ротор для генератора зубами из стали выгрызть, лишь бы дали облизать крошки с пакета от доширака. Ебаные чурки, чёрные тупые суки, рахитные жёлтые пеньки, копчёные одутловатые индусятины, ваше неуёмное тыкание письками дало богачам неограниченные трудовые ресурсы, и чем больше вы будете размножаться, кретины, тем меньше вам можно платить, чтоб вас тигры со львами пожрали. Когда работников дохуя, когда с помощью технологий работа легко выносится в любые чёртовы пески, вся работа будет стоить гроши. Потому что всегда найдётся сука штрейхбрейкерская, которая живёт в режиме одноклеточной амёбы в тёплом блолоте индонезии и за два ростка бамбука готова въёбывать до смерти. И именно это индонезийское гавно, слабо отличимое от гнойного нароста на замшелом пне, именно оно определяет цену твоей работы у тебя дома. Охуел, работничек? Соси, сука, расшаривай жопу в доступ, капитализм твёрдым шагом и мягким шанкром шагает в тебя! Будешь выёбываться - работу будет работать чёрный ниггер за три юаня в год. А ты соси, и радуйся, что тебя вообще не попросили с этого праздника жизни нахуй. Именно поэтому в "цивилизованном мире" разом сдох весь труд, люди засели в индивидуальные машины, залезли в интернетные чаты и представляют ту самую аморфную массу офисных защеканцев на корпоративной игле социальной подачки. А всё потому что не читали маркса, забыли, что "общество это система, обусловленная уровнем развития производительных сил". Показать нынешние производительные силы? Это всякие рамбаям мухаямы, умбы ямбы и сяо хуи. А тебя, белый дружок, вообще нет в системе. Не будешь дрочить на дом-2 и петросяна, мы тебе отключим социальную подачку, и ты будешь получать по труду, а именно как самый ничтожный рахитный жёлто-чёрный азиацкий раб - штрейхбрейкер человечества. А знаешь что такое соревноваться с китайцем? Это значит жить на его зарплату. В три юаня. В ебаной маськве, столице воров. Это значит матрикс хэз ю, тебя вычеркнули из матрицы, тебя больше нет, сдохни!

С штрейхбрейкерским приветом, Гансъ.


2009-10-08 12:25:00

О силе

Творец дел в этом мире только сила.
И никак не пиздёшь на кухонках.

В любом люберецком пацанчике силы больше, чем в самом ебаном топ менеджере воровской конторы, который разъезжает на джыпе. Реальный пацанчик с раёна не обременён духовностью да мыслью, бьёт не в бровь а в глаз, и решает свои проблемы быстро и оперативно, не сходя с места. Менагерок ватный, на любое внешнее раздражение судорожно начинает искать вылупившимися глазёнками пидорский сотовый телефончик, в надежде выискать среди списка таких же откатных пидорасов нужных брутальных людей, решателей проблемы. Нетрудно догадатьтся, что в банальном гоп-стопе на раёне, случайно задержавшийся у раённой клуши менагерок, рискует быть похороненным под толстым слоем шелухи с семок. Потому что на раёне все понятия чисты, без толстого слоя анального шоколада "деловых отношений" менагерков: уважают только силу. Да да, именно уважение. На раёне нет больше никакого мерила ценности, кроме как дать в тыкву и отнять что нибудь, и качкастые дерзкие пацанчики становятся авторитетами, оцениваемыми по заслугам местной шантрапой. Речь идёт о рассеи, о всех заводских городах, и в меньшей степени о спальных районах мегаполисов. Если у людей нет шансов на нормальную жизнь, всё спиздили, и вся жизнь - это завод и бухалово, то местный авторитет становится именно уважаемым человеком. Исключительно за счёт силы, физической, дать в тыкву и отнять мобилу. Примерно на такой доисторической стадии находятся социальные отношения в настоящей россии, не в питере-москве.

Сила вещь хорошая. Ещё с курса физики известно, что только сила является и созидательной и разрушающей. А всякие пиздобольные метафизические штучки, как любоф, ненависть, правда, всё это хуйня для очкастых ботанов. И как доказательство - все очкастые ботаны всегда предмет подколок и издевательств, потому что не сила. Дети они ведь проще, видят суть вещей, их сознание не отравлено странными социальными нормами взрослых. Ботан - значит в харю. Но было время золотое, когда ботаны ценились. Эти очкастые головастики проектировали заводы, рассчитывали дороги и запускали бедных собачек в космические ебеня. Всё это составляло силу СССР, всю его мощь, поэтому на отлов ботанов временно был мораторий, и их не били, а даже уважали. И уважали более чем! На за тупую силу, а за то, что могут сделать нечто важное и охуительно полезное для общества. Как известно, тема инженеров плавно сгнила к 80м, и ботаны опять погрузились в клоаку неуважения и бессилия. От них перестало что то зависеть, мозговые работники перестали быть силой. Хм, ну а если от тебя ничего не зависит, то ты не есть сила, ты ничего не созидаешь и не разрушаешь, как говорится в россии "ты не разруливаешь проблемы". Ты можешь пиздить на кухонке под водочку и сигаретки, дрочить тоннами ненависти в ЖЖ, но это не сила, и даже никак не преобразуется никакой трансформацией в силу. Для людей действительно решающих, тебя просто нет! Это истина, они даже не знают, что ты вообще есть на свете. Весь мир с точки зрения динамики процессов делится на две группы людей: решающих проблемы и нерешающих. Нерешающие не имеют возможности воздействовать на процессы, поэтому они вынуждены жить в том мире, который сделан решающими людьми, т.е. терпят всё это, по русской классификации это терпилы. Таким образом, мы пришли к классической биполярной модели пахан-терпило, являющейся основной для государственно подобных образований уровня развития около каменного века, то есть для ра-ши.

Ударимся в детерменизм, посмотрим, что такое сила. Сила она влияет, сила она действует, сила она что-то может. Что бы быть силой, надо иметь возможность решать проблемы. Именно что не уметь, это у нас каждый второй наполеон, а иметь возможность, для рашки конкретно быть в нужном социальном стояке на нужной ступени. При всей как бы конституциаональности рашки и всех механизмах суда и всего такого, при ближайшем рассмотрении видно, что у каждого колеса этого механизма есть кнопочки для набора секретного кода, который знаю только посвящённые в вертикальку власти. Обычный человек декларируется, что имеет силу в виде, скажем, системы правосудия, но при первом же суде выясняется, что покрутить можно только самое нижнее и самое маленькое колёсико, всё ржавое и в гавне. При этом верхние будут стоять намертво, защищая всю систему от случайного разваливания. Именно что бы какой лесной уёбок из глухой сибирской деревни всё не развалил случайной телегой в суд, и строится вертикаль проверенных людей, которые запускают нужные колёсики и поворачивающие дело в нужное русло. Нужное для сохранения этой самой системки, такие стражи. А когда у обычного человека есть максимум что, так это поскрипеть маленьким ржавым колесом рашкиного "правосудия", то это называется бессилие, иначе говоря, нет силы у человека, хоть ты ебанись. В нашем, как бы правовом государстве, обычный человек не имеет никакой силы, поэтому не учитывается в общем процессе. Это надо знать наизусть и вдолбить детям с измальства. Важность того, что обычный чел бессилен, рассмотрим на следующих примерах. Начнём сверху. Выборы. Хоть уебись, а выберут кого надо, потому что ты не сила, а гавно терпильное. Правильно, что отменили. Законы. Хоть уебись, но примут нужный им, силам, закон, в той формулировке, которой нужно, а ты не в счёт. Зачем тебя учитывать, если ты не сила? Локально, пивняк в твоём доме с алкашнёй (не москва). Хуй закроют, хоть уебись бумажки строчить, а полезешь - дадут песды, и поделом, потому что ты не сила! И так будет вечно, вечно тебя будут чмарить и ссать в рот, потому что ты - не сила, а гавно терпильное, вареник ебаный и тюфяк. Пока мы не сила, срать то на нас всем гэбюкам и прочим ворам, мы для них ничто и никто, и наши ЖЖшные высеры для них как слону молекула. Кухонки ебаные застойные, дрочево, соплежуйство гнилой интеллегенции.

Что же такое сила, откуда она берётся? Могу ли я быть силой? Ок, давайте сходим в качалку и начнём пиздить всех брутально и отнимать всё, что видим. Прекрасно! Вот вам краткий курс экономики от ганса, в мягких учебничках для лошков это глава называется "первоначальное накопление капитала". Когда очередное наглое ебало рашкинского вора с девяностых начинает мне трахать моск на тему "купил яблоко-отмыл-продал дороже" хочется весь яблочный урожай краснодонья по одному яблочку засовывать в жопу пиздоболу приговаривая "вешай лапшу дебилам на курсах МВА", а не исправится - перейти на урожай дынь и арбузов. С каменного века известно, что сила даёт возможность бить_бабу_по_ебалу и отнимать результаты чужого труда, на чём стояло стоит и будет стоять золочёное здание человеческой цивилизации. Но вот незадача, "социум" говорит нам, что бить бабу по ебалу можно в строго определённые моменты времени, а именно когда никто не видит. В мирное время это модно называется рейдерский захват, а в немирное это называется революция. В остальное время действует очень удобный для богачей набор ограничений, лучше всего выраженный у христотерпил: не бей богатого, въёбывай до старости, выебали в жопу - подставь рот. Задумки "а не въебать бы богачу в морду" сразу, автоматически неибически неиллюзорно умноженно возвращается в ебало вольнодумцу, как за самое сильное преступление против системы. Система себя защищает. Видите, как плавно и незаметно мы перешли к тебе бабок. Бабки очень удобный инструмент руления, цивилизованный вариант силы. Не надо ходить в качалку и бить ебало, надо ходить на работку и хапать деньги. Вот он, рецепт силы в наше время. Хочешь быть сильным, что бы уважали, что бы слушали, что бы ты влиял? Принеси вагон бабла. Это цивилизованный способ решения проблем, без перестрелок. Ах нет пары миллиардов? Да вы, батенька, терпильный лох, петух и чмо опущенное. В наше время человек полностью отождествляется исключительно с количеством денег, такая аллегория человек-карман. Скажи мне, кто ты есть - это устарело. Покажи мне бабло - это современно. Кем бы ты ни был, это ничего не говорит, хоть президентом! А вот бабки решают, и именно бабки есть сила, а не всякая хуйня для птушников, что нёс бодров в современных "трёх мушкетёрах". Даже дополню: правда не то, что не сила вообще, правда - это румяная обильно смазанная жопа, застрявшая дыркой в переполненный вагон метро после работы - выебут однозначно!

Так что вот, мой маленький друк, тебе краткий курс экономики и физики в одном флаконе. И не жди ничего для себя полезного, пока ты не сила. И презик пусть не ждёт нанороботов. Всё решает сила, а именно деньги, что есть одно и тоже. Вот воробуржуи - это сила, кадыров - сила, менты -сила, попы в церкви - сила. А все остальные - нулевой вектор, ничто. Преодолеть такой расклад можно исключительно одним способом, тоже нахапать бабла и стать силой. Но на то оно и бабло, что не лежит свободно, бабло надо добывать с кровью, а это вам не в уютных ЖЖшках попукивать. И даже когда настанет почему-то столь долгожданный вами пиздец, вы опять увидите силу, но вас не будет среди этих рядов. На сцену опять выйдут серьёзные пацанчики в трениках и начнут Борьбу, и дай вам бог не оказаться в ненужное время в ненужном месте. Сила будет опять у тех же людей, у ментов, попов, воров 90х, гэбне. Драка будет среди сильных мужчин, а ЖЖ не способствует наращиванию мышц и брутальности. Вас опять выебут и выкинут, вечно терпильное население вечно терпильной рашки. Не стоит ждать кризиса, в нём местный участковый уже не будет за взяточку делать справочку для КАСКО, местный участковый будет душить-крошить-ебать-ломать-жечь-пытать, не стоит будет заходить к нему в каморку, потом лапти от крови не отмоешь. Потому что для него это будет шанс выйти вверх, в силу, и выйдет один из тыщи, такова цена силы сейчас. А ты как был парашником гнилым, так и останешься, с дрочевом в ЖЖ и вечным поиском истины да справедливости на прокуренных кухонках коммуналок. Силой ты может быть будешь только в цивилизованных государствах, и то, только если твой вклад в государство будет признан и если будешь со всеми ходить на демонстрации, без ноутбука с жпрс и уютного бложка. Если будешь сидеть на вэлфере и жевать пейсы, то ты тоже не сила. Если будешь честно трудиться, то это там пока сила. А в нашей стране всё проще, у нас труд - это воровство, тяжёлый и опасный труд русского гоблина, и название есть специальное - силовые структуры. Если будешь на очередных выборах, если они будут, размахивать флагом и искать справедливость, лучше воткни себе неструганное древко в жопу и ползай по собачьи на радость свиномордой выборной комиссии. Силой ты будешь, когда снимешь тряпку с древка и используешь знамя как его исконное назначение: заточишь конец древка и воткнёшь с разгону в удивлённый глаз начальнику выборного штаба, по самую заднюю черепушку. Вот тогда и поговорим о силе.

С силовым приветом, ганс.


2009-08-19 13:00:00

О спасении рассеи

Как спасти рассею.
И надо ли спасать.

Обитая в цепких лапах сумления, относительно какого либо действия в рассеи воообще, а также будучи исторически не подкованным малокругозорным лузером, не сильно на что надеясь, я намедне попросил пипл в каментах написать, как нам спасти рассею. Как и догадывался, невод принёс скудный улов, а мне задал ещё более грустный тренд и непонятки. Что есть спасение? Нужно ли оно для рассеи? В каком виде надо делать спасение? Наверное, я начал с конца, и логично потерпел фиаско. Надо разобраться собственно со спасением. Толчком, почти что парашно унитазным, послужили сопливые каменты россиянчеков по поводу того, как один опёздл россиянчика задавил, и про спасение каких то там ГЭСовских работников, у меня в каментах. После этого гавна, камрады, хочется только бомбу скинуть ядерную на это унылое и бесконечно сопливое создание, под названием россия. Вместо действия россиянчик всегда залезет в уютный бложек и замрёт там в уютном оцепенении с криками "любите меня все, я такой пушистый", сучьи кролики, Run, rabbit run/Dig that hole, forget the sun, сдохни, скотина, в безвестии, незамеченный никем.

Итак, спасение. Если взять первого попавшегося россиянина, хоть с улицы спального района хоть с джипа, и спросить, нужно ли спасать россию, то после ста миллисекунд поиска мыслью мозга, будет выдан ответ, в двух словах выражающийся "пшёл нахуй". Далее или отожмут мобилу, в случае уличного гопаря, или заедут дверью и обольют грязью, в случае джыпаря. Данный опыт можно повторить где угодно и как угодно, но ответ будет всегда один и тот же - пшёл нахуй, отжим мобилы, поливание грязью из под колёс. Несложно сделать вывод, что спасать никого ненадо. Бля буду, 90% россиянчиков искренне проголосовало за пукина, и он наш всенародно избранный президент. Если пациента ещё напоить косорыловкой, то выяснится, что не всё так хорошо в королевстве: то менты наедут и что нибудь отнимут, то денег кто кто зажмёт и не заплатит, то отпиздят на улице до полусмерти, а так в общем даже ничо. Начальство конечно гады ворьё и пидорасы, но делать ничего не надо, и так устроились. Вот это "и так устроились" всё гробит, нет у человека тяги к совершенствованию, нет даже тяги закрепить те радости, что были. Если рассмотреть сферического человека в вакууме, то он может жить внутри параши деревенского сортира, питаясь говном. Т.е. чисто теоретически человека можно загнать под вонючую деревенскую дырку и кормить отбросами, и физически человек будет существовать, и даже размножаться. Но на то он и человек, что кроме физического составляющего есть и духовное, например тяга к лучшей жизни, которая напрочь отсутствует, атрофирована или отбита у нашего человека. Когда французский рабочий пиздит бейсбольной битой начальника своего завода у себя в подвале дома, то французский рабочий рискует очень многим, что бы возможно улучшить свою жизнь. Когда рашкинского "человека" под торжественную музыку вместе с семьёй погружают в отхожую яму, наш товарищ умильно плачет и радуется начальству, из последних сил лижет сапог, пока его картофелевидная харя не скроется в булькающем гавне. А что, это судьба. Да, сука тупая, россиянчиг, да, это твоя судьба, судьба дерьма, дерьмо должно плавать рядом с дерьмом, булькать дерьмом и срать дерьмом, вечный цикл. Как в годы репрессий, все срались по квартиркам "у, пронесло, это не за мной", "у, это за мной, но это судьба". Ебучий христианский принцип: ебут в жопу - подставь рот, вечные анальные рабы и оральные сосальщики, лизатели христианских икон, мёртвые по рождению, чёрные и унылые тени зомби, бродящие по холодным просторам никому не нужной земли. Очень уютненько в оцепенении сидеть в своих халупках, срать в уютный бложек и ждать, когда придут. Не хочу иметь ничего общего с таким "народом", это не народ, это всемирная лагерная параша, по жизни опущенные петухи, все гавно, от самого низа и до самого верха, все дрожат в страхе за всё, все готовы отлизать сверху и насрать вниз, мерзота, параша, ад на земле, сжечь всех напалмом.

Но есть даже в рашке прогрессивная общественность. Которая видит, в какой параше мы сидим, и категорически не согласна с этим. Кроме того, что не согласна, эта часть согласна действовать. Но как и в каком направлении - непонятно даже им. Я считаю, что таких - 1% от населения, + 9% активно присоединятся. В большинстве в больших городах. Много это? Ничто! Легче перестрелять-пересажать-заэммигрировать. Кто они такие? Те, кто не попал ни туда ни сюда, ни пришей ни пристегни в этом христианском хороводе жопоёбов, остатки разума между молотом деревенско-ментовского беспредела и непробивной чугунной наковальней тупых лбов нашего народишки. Это те, кто чуть чуть не успел на комсомольский делёж рашки в 90х, те, кто родился в семидесятых, ещё с мозгами и мыслью, поставленными кровавыми коммуняками, ещё без косорыловки спивающейся тупой молодёжи с 80х, но уже без заводов, должностей и будущего в этой сраной стране, которые все захапаны комсомольчиками 60х, уёбищным партийным быдлом из дервень, без страха и совести, ворью, наглости и жадности которых не знает вся история. Срань шестидесятная своровала всё и плотно сидит в вертикали, поплёвывая семками на всех снизу, выстроив свою любимую зэковско-ментовско-гэбистскую систему, сами же срутся от страха, но воруют тоннами, обеспечивая беспечное существования своим выблядкам на поколения вперёд. Все, кто внизу, и кто после 80х, все отравлены теликом и коктейлем-ягом, конечные дебилы, в состоянии только пускать слюни под мтв, напяливать треники и бухать на заднем крыльце своей школы в своей резервации под названием спальный район. Это пассивная никчёмная молодёжь, это "будущее" сраной рашки, миллионы безликого фарша, больные с 16ти лет, жирные, опухлые, с игровой приставкой в одной руке, пивасиком и сигареткой в другой, в родительской панельке на окраине города. И между наворовавшем дерьмом и тупым быдлом мы, соображающие и реально недовольные. И что тут делать, кого спасать? Очень малая часть из нас жополизством и волей случая перейдёт в холуи для верхней части ворья, большая часть скатится вниз, мало кто сохранит достоинство и волю. Так и будет такая импотентичная прослойка, которую ленин назвал "говном нации". Это логично и придаёт законечнность картины: сверху гавно ворьё, снизу гавно тупое, как тут в середине может быть белое и пушистое? Тоже говно, однозначно гавно. Потому как всё видели, знали, умели, но ничего не сделали. И такая прослойка т.н "интеллигенции" всегда была на руси, тонкая, как зарплата профессора в пачке из мятых десятирублёвок. Значит системе так надо, что бы всегда была эта прослойка нервно рефлектирующих интеллигентов и, насколько мне помнится, всегда это заканчивалось сливом этой прослойки за бугор и дальнейшим мракобесием рашки. И так вечно, и так всегда. Это судьба. Как писал тифарет, умерла так умерла. Вероятно, это лучший сценарий.

Конкретика по спасению, посмотрим каменты:

  1. убраться (в смысле подмести) и перестать срать вокруг себя.
  2. выкинуть зомбоящик.
  3. избавиться от навязчивого страха всего и вся (у мну 11-летний сынуля уже щаз говорит: "В крайнем случае, убьют!"). для начала к примеру надо научиться ссать в унитаз, а не в подъезде.

Предлагаю создать "Братство Стали", научно-техническую, полувоенную международную организацию

Надо обязать всех чиновников усыновить всех нищебродов, чтобы чиновники пристраивали нищебродов по блату на хлебные места.

Рецепт совсем готовый - и что, и как. Надо изучить сначала как товарищ Сталин, Иосиф Виссарионович, взял страну с сохой, а оставил с ядерной бомбой.

Запретить продажу нефти и газа за рубёж. И посмотреть что будет...

  1. снижения налогов.
  2. некоторой части социалки (впрочем, это вписывается в п.1).
  3. снижения стоимости энергоресурсов внутри страны.
  4. постройки инфрастукруры (дороги, аэропорты, оптоволокно)

при совсем отсутствии денег - радоваться. позитивно мЫшление, ага.
при просто отсутствии денег - пропить.

Серией подземных термоядерных взрывов вызываем тектонический разлом, который соединит черное, каспийское и аральское моря. Далее, соединяем Байкал с Тихим Океаном. Если Азия совершенно не отвалится, то останется лишь небольшой перешеек. От таких взрывов Земля, ясно дело, поменяет ось вращения и рашка переместится в более южные широты, что сделает северный морской путь судоходным. Как побочный эфект, климат станет теплее, а значит, люди добрее.

На планете должен быть некий баланс добра и зла, рашку уничтожать нельзя, иначе останется слишком дохуя добра и случится глобальный пиздец.

Реализация масштабных проектов должна и, я абсолютно уверен, будет начинаться в сфере мощных технологических кластеров

Предлагаю все отечественные предприятия перепрофилировать на изготовление кожаной формы, кою носить будет обязательно, а там глядишь за формой и содержание подтянется

сдавай менегерку свой бетонный склеп, и к пальмам в клмбоджу, лоас, да хотя-бы и в кампучию, куда-нибудь, где не воняло-бы рашканойдами. Будете полёживать на бережку, да потягивать ихний пивасик заедая крабовыми креветками,

Что тут можно сказать.
"Не ссать в подъезде". Всё сделано мною лично и кучей моих друзей, даже всем домом. Локально лучше стало. Но глобально - нет. Значит надо выходить на больший уровень, а здесь начинается "моя хата скраю".
"Сделать какое либо братство". Всё сведётся к противоестественному потрахиванию страшных баб на лугах и выкрикам "гой" или "хайль". Максимум, отпиздят таджика. В истории россии такие движухи не нашли применения. Больше похоже на клуб по интересам, а жаль.
"Обязать всех чиновников". Бля, родной, если ты сможешь обязать хотя бы своего чиновника сделать хотя бы свою работу, то тебе незамедлительно будет дана нобелевская премия и твою харю будут чеканить на монетах. Обязать наших чиновников можно только сдохнуть, методом штыка в пузо.
"Запретить продажу нефти и газа за рубёж". Охуительно. Даже если после этого высказывания ты выживешь, и гэбюки тебя не замочат, то сам первый и помрёшь с голоду, потому что рашка парашка более ничего не производит.
"Сделать сталина". Родной ты мой, щаз эра Унылого Серого Гавна, любая личность дохнет в зародыше, весь мир - часть системы. Даже такой чел если и есть, сама система не даст ему подняться выше парашного очка, или он просто помрёт в процессе пробивания. Время не то, кругом одни слизняки. Да и не пойдёт народ ни за кем, народ гавно вялое, бухое и больное, даже яму себе выкопать уже не в силах.

По сути рациональных предложений нет. Напишу я.

  1. Революционная борьба не прокатит. Все на джипах, все серые и вялые. Кто поактивнее, давно себе приворовал кусок и более мене устроился. Народу вообще всё похуй. Да одно даже деление на нормальных людей и народ уже даёт представление, о сильнейшем расслоении на взаимонеприкасаемые куски. Для настоящей революции нужно что бы все попёрли, большинство. Для мечтечковой, отнять завод у богача, достаточно пары джипов и братву. Так что нет революционной ситуации, никто никуда не идёт. Только что ждать массового импульсного психоза, понатипу "русского бунта, бессмысленного и беспощадного". Ну так гэбюки опять себе всё прихапают. Сознание надо менять, а оно пока только в жопу катится.
  2. Законная борьба. Создание некоторой кучи людей, которая будет двигать правильные законы и требовать их исполнения. Лично у меня это представляется туманным. Такая куча людей уже есть, зовут их депутаты, хари отожранные вы их видели. Их в натуре выбрал народ, народ пьёт пивасик и им всё похуй. Теоретически возможно отделение этой группы людей в географическом варианте, но рашка вся на нефти, поэтому отсоединится и устроить себе правильную страну может только сибирь, безусловно, с огромной армией для защиты. Но как только у среднеполосного быдла кончится пивасик, они все с вилами пойдут на сибирь, отымать нефть назад, и будет мясорубка. Как видите, очень тяжело отделить нормальных людей от гавна, потому что страна суть вся говно гнилое, и способ правления здесь закономерно гавёный, поддерживаемый всеми. Отсюда только вариант три.
  3. Эмиграция. Нахуй рашку - лозунг любого нормального человека. Нормального в мере понимания этой нормы общественностью. Нормальный - это умный и не вор. Делать такому челу в рашке нечего. И даже объединение таких людей вряд ли продвинет эту страну, потому что фатальна скорость её погружения в гиену огненную. Эту ебаную страну надо покидать, как тонущий корабль, всем будет легче. И именно этот рецепт действует уже тысячу лет, все тыщу лет пребывания этой проклятой страны в мраке дегенератства, и у меня нет оснований считать, что что то изменится именно в наше время.
  4. Похуизм. Сидеть и клеить самолётики из бумаги из моделиста-конструктора. На все запросы извне послыать всех нахуй. Работать чиновником в говяной конторе. Хрущовка - форд фокус - дача - пара спиногрызов - турция. Пиздец скучно. Убейте меня!

С чемоданным приветом, гансъ.


2009-10-09 14:20:00

О счастье черножопых

Белый человек и не заметил,
как мир стал заточен под цветных.

Чёрный как бы говорит тебе, хэй браза, йоу, всё окей, и хитро улыбается. Белый разгибается от офисного станка, цедит сквозь зубы "понаехали тут", и дальше горбится. За офисными интригами белый человек и не заметил, как весь мир стал вдруг для черножопых, для всяких желтожопых, копчёных и узкоглазых. Как вдруг зажурчали из теледебилятора ниггерские песни, понаехала чернь на раён, вытолкали копчёные программистишек из уютных калифорнийских офисов да выкинули учёнишек узкоглазые желтожопые коротышки. Ваш мир? А вот хуй тебе, белый человек, венец цивилизации, бля, большой ниггерский хуй! Современный мир придуман для черни отбросовой, именно на них он заточен, и теперь они копошаться на планете. А белые или тихо толерантно вымирают или деградируют, тщательно намазываясь гуталином перед выходом на улицу.

Когда то в англии высаживались инопланетяне. Они привезли Знания. Знания потихоньку расползалось от англии, и носителем знаний был Белый человек. Всё, что только можно передового, всё, что больше вытирания жопы песком и ковыряния в слоновьем гавне, сделали не чёрные, не жёлтые, а только Белые. Это была великая раса, которая поросла песдой на наших с вами глазах, и все мы - гробовщики. Последней попыткой реинкарнации была фашистская германия, но россия и не такие передовые мысли человечества об хребет ломала, и помер гитлер, и померла великая идея Расы, и пришло чёрное солнце, приехали чёрные джипы, из них вывалились чёрные варвары, и начали терзать белую европу да америку. Не без помощи гибридного народца - евреев, помеси обычного чёрного землянина и белого инопланетянина. Именно они, впитав в себя все знания и технологии инопланетян, быстро заняли главенствующие места в мире, ввели бабло, но обладая всеми быдляческими качествами исконного землянина, отключили Совесть. На наше время мы имеем три группировки хомосапиенсов: евреи, которые в меньшинстве своём кастово рулят миром; белые, которые до последнего были носителями цивилизации; и вся остальная чернь, которая нихуя не делает и пользуется дарами цивилизации. Евреи здесь образ собирательный, это ебаные богачи, но если проследить всю родословную, то я на 75% точно прав. Динамика процессов не может радовать, белые всё слабее и их всё меньше, чёрные всё сильнее и их всё больше, а евреи всё богаче.

В одной из серий "южного парка" все богачи америки приехали в этот тихий городок, что бы построить себе коттеджи. Пересмотрите эту серию, все понаехи, все до одного - чёрные и жёлтые. Это уже не тренд, это уже факт. В нашем обществе, где мерилом успеха, в том числе и расы в целом, является только деньги, белые терпят сокрушительное поражение! Даже в списке форбс пополам евреев и черни, обычных белых там дай бог один, Ингвар Кампрад из ИКЕИ, с натягом, но белый, ну мооожет гейц с алленом из микрософт, но этих скоро копчёные полностью подомнут. Покажите мне хотя бы одну отрасль или направление, где белые рулят, где белый человек - авторитет, как носитель знаний, креатор технологий? Наука? Хуй то вам, работа для жопоупорных узкоглазых обезьянок. Жопонакуа вам, бляди, жопой будут добывать знания, вручную будут переставлять буковки в трактатах Фурье и Декарта, всё заполонят своими именами Хуй_Вам_Врот и Жуй_Мой_Хуй, и нихуяшеньки, ни копеечки не продвинутся. Просрут триллиарды на жёлтые коллайдеры, но так и не сделают хотя бы в первом приближении промышленный источник альтернативной энергии, а ведь прошло уже более 50 лет. Чо, сраные земляне, угандошили Бора с Резерфордом? Сделали хоть что нибудь с момента первой атомной станции? Черножопые рэпониггеры вам ручку генератора крутить будут? Всё просрали, суки. Потому что уронили уровень Учёного ниже проститутки, наводнили все институты дешёвыми жёлтыми да копчёными эммигрантами, и теперь эти еврейчики у руля стонут "ну вы же видите, нахуй эта наука, сделать ничего не могут". Ожелчивание науки жёлтыми тупыми обезьянами - последний гвоздь во все потуги инопланетян сделать цивилизацию на этой планете.

Остальные направления не лучше. Где нужна сила - там чёрные, где нужна усидчивая жопа - там жёлтые. Вот формула глобализации, жрите, пассивные домашние пидорасы. Жрите, уёбки, белых в этом списке НЕТ. Вы не нужны этому миру, он срал на вас. Вам ссыт в рот с вершины своей виллы евреистый сучара с вол стрит, у него все забецом, бабло течёт рекой, схема налажена, все твои потуги, белый человек, ему не нужны, а часто даже и мешают. Гораздо легче доить тупое землянское быдло, у которого кроме хлеб-зрелища нихерашеньки в башке нет. Вам ссыт в рот черножопый ниггер рэппер весь в золоте, проезжая в своём гигантском чёрном джипе в свой кредитный замок, вам ссыт в рот чёрный хач, проезжающий на свой рынок по вашему быдлораёну; вам ссыт в рот копчёный индус, нелепая обезьяна в костюме, но идущая на совещание топ менагеров микрософт; вам ссыт в рот пучок жёлтых обезьянок в очочках, выдавая на гора тонны псевдонаучной макулатуры с взаимным цитированием друг друга. Все ссут в рот белому, а что белый? Белый не нашёл себе лучшего занятия, как тупо корячиться в уёбищном офисе по восемь часов в день до самого гроба. Охуительно, нигеры раскатывают в золоте по улицам, в это время белые перекладывают бумажки в офисе. У нигера джип всё больше, золотой крест на шее всё толще, а белый всё бледнее, сморщеннее и затравленнее. А в последнее время ещё и беднее. Усё, выбили и белого табуретку из под ног, болтается белый в петельке, хапая последние глотки воздуха, ножками да ручками пытаясь найти опору. А на диване напротив располжились хитрый еврейчик, качкастый черномазый и прилежный желтожопый. Загнётся белый, выкинут его тельце на помоечку, посыпят хлоркой, и будет мир во всём мире: евреи будут богатеть, чёрные будут ездить на жыпе а жёлтые корячиться штампуя миллиардами хуйню. Охуительное будущее, не правда-ли? Ау, ебаные белые фантасты, всё ещё пишете про сисятстых брюнеток в каблуках да на болотах, машущих стакилограмовым мечом? А истину, как всегда, провафлили, оторвались от народа, дрочерки домашние. И похоронят вас в общей выгребной яме и кинут в могилку ваши тупые книжульки.

Вот раньше как было, приехал парс(!!!, срочно в гугл) Фаррух Булсара (!!!) из ацких, непостижимо-недостижимых ебеней занзибара (!!!) в сердце цивилизации, в Лондон, прислонился к культуре, впитал чуток цивилизации, и как закономерный процесс чёрный_в_белый = цивилизация, але-гоп, мы имеем на выходе Фредди Меркьюри и Queen! Ци-ви-ли-за-ци-я, блять, как я вас всех ненавижу, тупой народ земли! Как же не видите простых истин! А вот наоборот, уехал некто из Англии в занзибар, и пиздец, даже не гуглится, кто когда и зачем. Смыло время его и имя и чем занимался. Потому что это белый_в_чёрный = аннигиляция, пиздец, тотальный. Почему же так всё произошло в мире? Как же так, белые всё делали, а оказались не у дел? Как как, в песочнице чтоли не играли. Кто сильнее - тот прав, ты сделал замок из песка, а мальчишка постарше его себе отнял. Тут ещё глобализция с перепроизводством подоспели, и всё, пиздос человечку. Делают всё жёлтые, неделают ничего чёрные, хапают всё богачи, а белые на выход, ваше существование никому больше не нужно. Забыли, что добро должно быть с кулаками? Учёный должен быть всегда со шмайсером в руках, отстреливать всех желтожопых, что подберутся к коллайдеру на расстояние выстрела. Программист должен минировать сидушку, куда сядет копчёная срака индусского программиста. Бизнесмен должен радушным гранотомётом встречать хачового бизнесмена. Раса должна себя защищать, иначе это не раса, а унылое гавно. Достаточно было закопать гитлера, слюнявить холокостщикам баблецо и ввести толерантизм, как всю европу тут же наводнили всякие мировые отбросы, и потом эти европеойды удивляются, куда всё катится. Я могу им сказать, коли у них так нельзя думать - вы катитесь в огромную чёрную жопу гигантского нигрорэпера. Ваши дети стремаются слушать белых, они слушают чёрных, перенимают их обезьяньи порядки и уходят от белости. Кумир молодёжи это не обелевший нигер М.Джексон, а онегрившийся белый Эминем. Так выглядит современный тренд: будь чёрным, жёлтым, копчёным, любым, но не белым. Этот мир не для белых. Посмотри вокруг, все богачи - цветные, все успешные менеджеры - цветные, кому везде дорога - цветным, кто всё прихапал - цветные. Дети видят всё это, и новое поколение будет чёрно-ориентированным, оно уже такое, с главной идеей чёрных: не работай и всё у тебя будет. Всё просрали, толерантные долбоёбы, всё!

В россии как всегда всё через сраку, может поэтому мы божественно спасаемся от мировой холеры. В наших ебенях, в тюрьме народа, даже нигер сдохнет. У нас своя, особая порода нигеров - хачи, один хач = 100 нигеров, заебёт до смерти наглостью хамством и ножиком в спину. Но тенденции и у нас видны. Хозяева страны во многом они, чёрные. На верхнем уровне, традиционно, богатеи, а уровень ниже занимают чёрные. Белые как всегда отодвинуты в жопу. В основном благодаря своей разобщённости. Но такого засилия цветных у нас нет, не на тех напали, у нас даже кочки болотные сгнивают, а требуемый для жизни объём маразма обычный моск не в силах загрузить. Мне смешно, когда говорят, что нас захватят то китай то негры. В мурманске, помнится, приехал единственный нигер, так он даже в город не вышел, его отпиздили прям в вокзальном участске без выяснения причин и засунули в товарный вагон назад, в москву. Европейцам бы поучиться. Но вот за бабло наши всегда всё просрут. И хвала аллаху, что мы тут всё так засрали и у нас такой тюремный климат, что даже умирающий в струпьях нигериец предпочитает заживо сдохнуть на палящем солнце африки, чем приехать в россию. На том и стоим.

Сотый раз накапаю вам в моск, пока общество будет базироваться на низменных принципах, вверху будут низшие приматы. Мимикрия в животном мире развита очень хорошо, все цветные на этом принципе лихо въехали в белое общество. Беда одна - придумывать они ничего не умеют, даже если бы захотели. В максимуме жёлтые прекрасно массово повторяют, но идти вперёд они не знают как. Чёрные вообще непонятно зачем нужны, блюзы только петь. Только белый может двигать мир, но щаз главное - бабки, а бабки делают бабки, прекрасно и без всяких новых технологий. В денежном мире белый человек безобразно сливает всем цветным, не умеет он воровать и нихуя не делать, корчит его это и плющит. Сдохнет белый скоро, бля буду. Через двадцать лет белым нельзя будет на улицу без гуталина на морде явиться, а через пятьдесят растает белый человек среди десяти миллиардов цветных, и всё по новы, будем ждать прилёта инопланетян и показывать друг другу стоун-хэдж, британскую посадочную площадку высших разумов.

С черножопым приветом, ганс


2009-01-11 15:42:00

О том, кто виноват

С прошедшими, жежопники. Велкам в 2009й, весёлый и беспощадный.
Возьму сразу глобально. Почему всё так херово в мире и кто таки виноват. Ни больше ни меньше.
Новогодняя нотация от дяди Ганса. Уныло, в стиле хазина-хуязина и прочих экономических хуеплётов.

Есть мнение, что во всём виноват сантехник ЖЭКа. А что он, сука, не работает?!

Ок, зачтено. Сантехник - главная сука планеты. Но, это лично для тебя, для твоей планеты, криворучка. У сантехника, о аллах, есть своё мнение. За те гроши, что ему платят, ипал он всех в рот. Говорит, что не программист какой вонючий забесплатно работать. Я тоже не агнец божий. Как з/пл упала ниже метра жилья, тоже забил активно работать и развиваться. И все вменяемые люди аналогично ушли в андеграунд прожигания жизни.

Не буду далее онанировать на тему микроэкономического взаимоотношения индвидумов, скажу сразу вывод: бабла нет. Катострофически.

Весь сраный мир, все 6 миллиардов руконогих, давя соседа, лезет к заветной пачке бабла. Каждый день хомосапиенса подчинён баблозарабатыванию, и не песдите, иначе хер бы вы на работу ходили бы всю жизнь. Без бабла щаз никуда, гробик и всё. Плохонький к тому же, из комисиионки.

Таким образом мы пришли к тривиальному выводу, который вы все знаете, но тщательно скрываете в своей как бы воцерквлёной душёнке: бабло - двигатель человечества. Каждый чих и каждый пук человечества тщательно просчитан, спонсирован и с него сняты бабки.

Но есть одно свойство баблосистемы: бабла не бывает много. Точнее говоря, его всегда мало. А в этом году его станет ебинистически мало.

Мало и Много - ненаучно. Разберём понятия.

Если мне хватает на доширак, хрущобу и проезд в метро, то это мало. Для меня, европеойда, мало, БЛЯТЬ.

Если вы хотите делать общество, то этой хуйни МАЛО. Люди вменяемые, думающие, соображающие, говорят, что этого для жизни, сука мало!!! Вот для черножопого нигера в жаркой саванне это много, это очень ДОХУЯ для него. А вот для черножопого чурка в питере это в самый как раз. А для нормального человека, для воспроизвоства хотя бы чтоли,

Тогда давайте определимся, вам нужны тупые черножопые чурки, копатели ям и торгаши сотовых? Хуй вы меня, родные, переубедите. Этому образованию, под названием государство, нужно именно тупорылое стадо гопников. Сдаётся мне, что и множеству других государств нужны исключительно гопари, быдляки и говножуи.

Чтож это за заговор такой, спросит меня убогий ЖЖ-читатель?

Можно много написать дрисни про массонов, жидов, гэбистов и прочие репрессивно-баблоделательные машины. Куча маразматиков исписало кучу бумаги на эту тему.

Я напишу проще.

Во всём виноваты богачи.

Эти тупые, да да, ТУПЫЕ суки всё гребут под себя. Они набивают себе карманы баблом, из за этого рушатся все рынки нахер, но они всёравно набивают себе карманы баблом, и выйдут из кризиса с ещё более набитыми карманами. Похер, что небудет пары континентов, губерний, штатов, и пол мира потеряет работу. Насрать. Главное что бы ездила гомояхта и стоял новый дворец. И хозяин твоей фирмы тоже сука, ему лишь бы свои карманы набить. Твоё щазтье ему допесды, как говорят москали. Богатые всегда богатеют, нищие нищают. И переделать эту схему не под силу никому.

Не стоит доказывать истину, что любая организация - это какой то персональный частный богач. Будь то завод, школа, дорога, река, церковь, телевизор, рокгруппа, проргамма, и.т.п. А богач руководствуется только собственными карманными интересами: построить сотый дворец, купить ещё одну блядь, стать главой ещё одного уезда. Поэтому когда финансовый интерес к губернии пропадает, богачам три раза насрать что там произойдёт, хоть все угниют в мёртвых мёрзлых болотах, и ни одна сила не способна изменить это. Население уезда в последнее время перестало быть силой. Нет интереса к детишкам в африке, не модно стало в парижах об этом говорить, и сразу нахуй всех детей африки: не везут им больше лекарства. Нет интереса к образованию - да пошли все школы с ВУЗами нахер. Только МБА, потому как это модно.

Вот и мотает обычных людей, то туда то сюда, зависимо от прихотей богачей. То нефть воровать надо, то дома строить, то акциями ГКО торговать, то ещё какой хернёй. А богатым всё похрену, потому как они богатые и нет у них никакой ответственности ни перед кем, срать они на всех хотели с высоты своей денежной пирамиды. Вот и дорулили миром, суки тупые.

Лишь два явления на моей короткой памяти смогли побороть это явление: гитлер и ленин. Один замочалил всех жидов-ростовщиков в топке газенвагена, второй всех торгашей извёл. И не песдите, именно так и было. Читайте первоисточники.

Из этого каламбура такой напрашивается вывод: где много богачей, там херово. Бабло щазтье не приносит. Люди, наворовавшие у мира бабло, отнюдь не умные и не элита нации и не поведут никого в светлое будущее. Они просто хапуги вселенского масштаба, и всех вводят в свою денежную пирамиду. Это как в игре стратегии, ты строишь только бараки с гоблинами, которые добывают золото и лес, и всё, никаких образовательных и продвинутых гаджетов.

Богачи должны гореть в аду в обнимку с ридигером. Рашка, номер один по богачам, сразу и стремительно стала самой поганой, развращённой и деградирующей страной мира, склеилась за несколько лет. Омерега, бывшая свободная и развивающаяся страна, тоже в тупике, даже говорящую макаку на трон посадили. Чопорные англикосы охуевают от цен и безвыходности своей империи. Среди этих стран холодная и небогатая Скандинавия начинает уже выглядеть раем обетованным для простых людей и образцом построения цивилизации. Меньше богачей - больше щазтья для людей.

Все знают, что идут в жопу, но, что характерно, ничего не делают. Кому же, как не мне, жжшному чмырю, дать совет спасения миру?

А вот нехуй было строить мир исключительно на денежной модели. Эта основа всенепременно приведёт к взяткам, откатам, коррупции и загниванию. Не-пре-мен-но. Рашку так нефтебабло вообще разорвало. Весь этот год гангренные ошмётки рашки будут падать на землю. И если мир щаз, в этот кризис, не откорректирует свои стремления, то всё и дальше будет порастать говном. Будут вам чуреки вокруг, мечети, дети в школах на герыче, блядство, деградация, вымирание и вечное говно.

Что делать? Эт не ко мне, мне бы только высер написать.

Я бы сформулировал так: увидел богача - штык ему в жирное пузо! И ниибёт.

ЗЫ: а вообще конечно народишку в мире дохера, не дело это ;-)


2009-04-17 15:40:00

О том, что "рашке пиздец"

Всем понятно, что "рашке пиздец".
Однако не всем понятно, что значит "пиздец".

Каждый ЖЖшный дрочер обязан всячески поддерживать и муссировать темы о судьбах россии. В двух вариантах "рашке пиздец" и "рашка встаёт с колен". Конченых дебилов в сети мало, да и значки на клавиатуре они распознавать не могут, бо неграмотные, читают одной мышкой блоки типа тёмы и другого. Поэтому вторая группа, рашкоподъёмщиков, беспредельно мала. А вот первая засирает лозунгами все поля вокруг, в том числе и ваш непокорный неслуга, обязательно вываливающийся во всех поисковых запросах по слову рашке пиздец, даже в гугл-имаджес. Однакож, я это пишу от нехуяделать и осознавая, что гнить ей ещё вечно, а вот куча сетевых дрочеров думает иначе. О чём и поведём речь.

Вот ведь как думает обычный IP дрочер, аппаратная приставка к монитору и клавиатуре. "Рашке пиздец, жить ей ещё Х годков осталось!". Сразу расстрою товарища - рашка гнить и смрадеть будет вечно, и ты, защеканец, будешь разлагаться пердёжным газом вместе с ней, и дети твои тоже, если ты умудришься их сделать. Иными словами, нихуя ничего не гикнется, а кризис это будет не то, о чём думает дрочерок сетевичок, а кризис - это лично ты в метро в штанишках с апрашки (для москалей - черкизона) едешь в НИИ отрабатывать похлёбку. Обосную эти два факта.

Первое. Гоблинообразные прямоходячие сапоголизатели с хоругвиями, ониже "славяне" в научной укороченной транскрипции, завелись как блохи на территории никому ненужных болот и мёрзлых сопок ебать сосать сколько лет назад. И, надо заметить, весьма успешно в этих "условиях" размножились квадратно-гнездовым способом до 150М. Значит очень странно полагать, что вдруг вот именно завтра-послезавтра все вдруг накроются медным нанотазом. Предвижу массированный набег ебанутых друидов и прочих плешивых староверо-историков, воняющих библиотекой и свежей могильной раскопкой очередного женского истыканного трупа в болотах псковщины. К истории отношусь прохладно, поэтому заочно посылаю вас тыкаться глиняными мечами в оргазме исторических оргий полоевых игрищ с волосатопёздыми немытыми косастыми эльфийками и гречневой кашей в пропахшей немытыми карасями брезентовой палатке. Ебите моск псилобициновым мухоморам, а мне похуй кто там принимал спа спроцедуры на чудском озере, я now and then, здесь и сейчас.

Есть факт наличия 150 000 000 гоблинов на болотистой мёрзлой земле с чахнущим краном чёрной жижи. Ваше мнение, что "рашке пиздец, её небудет ВАЩЕ, потому что пиздец и все сдохнут" означает 150М трупов в ближайшие, скажем, 5 лет. Обратимся к аналам. Первое, что мне пришло в голову, что эти дрочеры купили на ебае вагон гриппа H1N1 и старательно день за днём сыпят её в рашкинскую колбасу. Похвально. Однакож, по ссыле испанки видим, что даже в тупейшей рашке подохло всего 2М населения. Больше всех в европе, в 4 раза больше чем "тупых пиндосов", но прошу заметить, что даже не четверть от всего населения. Так что товарищи испанские экстремисты, кончай сыпать вирус в колбасу, русские её запивают денатуратом и вирус гриппа дохнет в корчах, это не метод! Остальные методы, как то низкая пенсия, херовая экология, помойная жратва, тотальная дебилизация и прочая и прочая вообще нашей стране как обдолбанному слону прыснуть в хобот газовым баллончиком. И жить нам тут вечно, блять\ ничем нас не взять.

Второе. "Всёпиздец всем кердык жрать чОрную редьку". Как мне корректно намекнули, чОрная редька стоит дороже бананов. Помнится жил я в 90е в новоебенёве сраноупиздинского уезда, и ниразу не жрал чОрную редьку. А в питере я ещё пил херши-колу и заедал буржуйским баотнчегом "срекинс". Поэтому спешу вас разуверить, даже в самый пездицовый мегакризис вашей 50ти тыщной зарплаты всяко хватит на мешок риса по тыщи руб/кг и на блок замороженной квадратной коровы по пять тыщ за кило. И расстрою всех вас люто, никто не сдохнет, все будут жить, и жрать рис без соли и кусок оттаявшей импортной квадратной коровы без соевого соуса! Уж на это бабла хватит. Бараки неам ещё дедушка брежнев подарил, электричество дедушка ленин, вода/канализация есть, и главное - духовности, у нас хоть отбавляй! А если чо духовность в ближайшем ларьке по 52 рупий за поллитру есть. Ну что уныленько? Сказать почему?

Кризис для рассейянчега - это когда для обычного менагерка уже было почти купленный порше кайон растворяется в дымке несбывшихся мечт. Жесть да? Это покруче, чем у вонючих пиндосов отобрать квартиру, у нас их отродясь небыло. Или как у европиков отнять надежду на эмансипацию негров во всём мире по развалившейся из за кризиса программе "каждой негре по паспорту ЕС". Срать нам на негров. Кризис у нас отнимает самое главное - мечту! Мечту на порше-кайон на газончике перед окошком первого этажа в съёмной хрущобе в новохуёво-бибирёво, мечту съездить на бали и искристо поссать с миллионерской яхты в лучах заходящего солнца, мечты завтракать каждый день в метрополе перед тяжёлым интернет днём в офисе класса А+++, мечты о собственной барыжной конторке по отмыву и перепродаже грязных целлофановых пакетов с секретаршей и факсом. Русским кризис больше всех на яйца наступил, потому что для нас это как ускользающий халявный приз в игре "кто хочет стать мульонером". Кризис грязным сапогом реальности погружается в нашу душу, и выдавливает оттуда так и ненаворованный на откатах поршень кайон, а ведь он был так близко! В то время как тупые пиндосы въёбывали, мы честно и самозабвенно воровали. Для них кризис ничего не изменит, они так же будут и дальше въёбывать, а для нас это прыжок в инферно, будто бы какойто сучий потрох толкнул нас у пропасти предательски в спину.

Поэтому так и скрежещут зубьями офисные гандоны среднего класса, предвещая рашке скорый конец и погибель. Быдлу, понятно, похуй, водка то не кончится, а на порш они и не надеялись. Богатым тоже похуй, порш у них как был так и будет дальше. Один средний класс, не богатый и не нищий, в жопе. Как будто сами не сидели в офисах на откатах и не спускали всё бабло направо и налево. Ничего по сути не произошло, просто пришла расплата за бездарно проёбанные годы, некоторые, кстати, успешно за это время обэльфились в разных эльфиниях, но так они там и вваливали огого. А теперь вам хуй, ленища рашкинская, все здесь сгниём, раньше надо было валить. Последняя суши из якитории будет нещадно переварена и высрана! Время - неумолимый ржавый каток жизни. Рассяйнчики перейдут на подножный корм, перелезут на девятки, переедут отпусками на дачу, и будут истово ждать следующей нефтянной поллюции, что бы опять воровать, ездит, сорить, но ни в коем случае не работать. И я с вами, родные мои, тоже сяду рядом и буду ждать. Долгая, унылая голодная зима дешёвой нефти когдантьто закончится, я вас уверяю. Так что стерегите газончик перед окошком, и на нашей улице анфиса чехова прилипнет руками к забору, будет и у нас поршень кайон! Главное - не работать!

С надеждой на нефть по 150 баскобаррель, ваш ленивый Ганс.


2009-10-12 13:43:00

Об истории

Вот вам такая же религия
для тех, кто отрицает боженьку и позиционируется как научник.

Сегодня копнём мы тему сотпудовую, базовую, основопологающую, и вытащим лопатой истины мегатонны дерьма и отборной ушной лапши с плесенью и паутиной веков. Подёргаем мы глиняные ножки здания под названием "история", посветим фонариком в её жопу и взглянем критически. Да вызовем на себя гнев тех промежуточных подвисших яйцеголовых очкариков, кто не смог постигнуть истинную Науку, но и не провалился в гиену огненную мракобесия религии. Это всё о ней, о старейшем занятии рода человеческого, о религии для умеющих читать, но не умеющих думать, об истории. Ибо если не только религия это мракобесие, да ещё и история мутная старопердёжная кака, то тогда как вообще человеку ощущать себя в этом мире, когда как кроме законов физики ничего и нету в этом пространстве-времени. И человек остаётся на ветру природы гол и сир, очищенным от само-надуманного наносного векового пафоса и бреда придуманных гуманитарных фишек.

История важна, история нужна, история требует внимания и изучения. С этой оптимистической ноты вваливаемся в пессимистические выводы. Простейший вопрос: КАК её изучать, когда все подохли, не даёт ни одного вразумительного ответа. Поэтому, можно со всей ответственностью заявить, что история - "наука" сугубо предвзятая и необезличенная, написана человеком для человека, и наукой, в полном смысле, назвать её нельзя. Так, сказки, требующие, при необходимости, самой тщалеьной проверки, которую сделать нельзя. На этом как бы можно и закончить, если не многомилионные вопли жертв образования, которые насидели нехуёвый геморрой в школах институтах и библиотеках, позиционируя себя как "изучающих". Ну что ж, давайте по полочкам всё разложим.

История определённо началась со сказок, от чего она и не открещивается. Сдаётся мне, что на протяжении веков сказками так и осталась. Главная проблема истории, что её пишет человек. А человек слаб, убог и подвластен. Даже если изучается история по каким нибудь камням с рисунками, их трактовкой опять таки занимается человек, у которого вся башка забита некой признанной в мире схемой, которая опять таки составлена по чьим то там письменам, то же от кого то зависимым. Пирамида, секта, выбей нижний кирпич и развалится к ебеням. Очень уж она, история эта, зависима. Зависима от того, кто её пишет, в какое время, для каких целей. Не надо далеко ходить за примером, буквально двадцать лет назад нас школьные очкастые годзиллы вбивали в нас учебник истории КПСС, а хитрые морды богачей призывали любить родину и партию. Через сраных двадцать лет полуразлагающаяся от старости училка уже клевещет на партию, а расплывшийся от жира партийный босс лихо задвигает из окна своего лимузина о любви к родине и рекламу клинского. Кардинальная, полная и бесповоротная замена истории - это первое, что должно броситься в глаза и заставить задуматься: если двадцать лет назад было одно, а уже щаз всё другое, то страшно подумать, насколько непредсказуема правдивость истории каких то сто лет назад! История сама как есть, не выдерживает вообще никакой критики, как наука! Если электрон в адронном коллайдере ложил свой маленький электронный хуй на наше общество, на пупу с обамкой, то и опыт в коллайдере даёт нам Истину, истинное положение вещей в природе, повторяемый опыт. Электрон не знает о нашем существовании, а историк-писака знает. Другое дело, конечно, интерпретация этого опыта хитрыми учёными, но важен факт установления факта, его параметров и результатов, при желании запросто повторяемых. Поэтому точные науки они науки, а неточные, блять, это не науки, это сказки. А гуманитарии идут нахуй, если вы просадили зрение до +7/-9 в библиотеке академии наук, то это лично_ваши_проблемы. Если вас таких по миру миллионы, то это тоже ваши личные проблемы. Но не заявляете о своих "открытиях", так громко! Каждая историческая статья должна начинаться с IMHO: "я тут протёр ещё одни штаны, прочитал сто книжек других ботанов, и по моему мнению, я считаю, что александр макендонский был донским казаком, и фамлилия у него Донский, т.е. ДонскОй, а Мак - это приставка от кельтских корней, т.к. казаки это прямые потомки великих викингов. Поэтому его имя звучит как Лёха Донской, пацан со жмеринки, покоритель мира." Да, я противопоставляю типы знаний, те, которые проверяемые и не проверяемые. Да, священная война, науки и людского самопального мракобесия.

В принципе ничего не мешает тебе, неуважаемый читатель, пхнуть пару-другую исторических статеек туда-сюда. Если ты, неуважаемый читатель, в состоянии довольствоваться банкой доширака и томной улыбкой серой невзрачной библиотекарши, то тебе прямой путь в историки! Ты поимеешь этот мир! История от шоубизнеса слабо отличается, разве что не так весело и никто не трахается. Главное, как и в шоубизнесе, всем оттрахать мозги, как ебаный спамер, как злая сила, всем постоянно и громко нудеть одну тему. В идеале - при поддержке государства, так и публикации весомее и подачку со стола кидать будут. Например, посвятить всю свою серую бесконечную жизнь научному историческому очерку "Иван Грозный: борода, была или нет. Попытка исторического воссоздания крутизны бороды и вектора развития россии в тех годах". Скажем, за 70 лет "творчества" высирается с лёгкостью 50 полновесных книг, 100 научных работ, 10 монографий и ещё ебическая куча сопутствующей псведонаучной срани из компиляции абзацев и жонглирования "установленными историческими фактами". За такое усердие, если оно идёт с линией действующей партии или не мешает ей, этот генератор исторической мысли пролезает во все учебники, от децсада до аспирантуры, к смерти занимает место на кафедре и становится признанным авторитетом. Ебен конь, в чём авторитетом?! В Самом Большом Геморрое на ежегоднем слёте историков? Ебаный шоубизнес от науки, кто больше всего дёргается, того и смотрят/читают. Пугачёва от "науки", блять. Первый же вопрос "а как доказать" должен смести старичка с кафедры прямиком в гробик. Но нееет, это туса, это вертикалька, это своё комьюнити, дрочерков и онанюжек. Как же, вы не знали что ленин вытирал жопку только искоркой? Аяяй, молодой человек, а ещё на конференуию припёрлись, пардон, пришли. Вот вам брошюрка, кстати, с вас пицот рублей, вот прайс лист нашей аспирантурки, приходите завтра часикам к 12ти в наш засаленный кабинет, мы начнём вам полоскать наш исторический хуй в вашей наглухо технизированной башке. А если вы таки не согласны, то нам всёравно похуй, потому что выпуск наших книг освящён единой россией и церковью, и уже читается подрастающим поколением.

А хуле, чо вы хотели, религия! История это религия для тех, кто не верит в мужика на облаках, но верит в мужика за трибуной. Не хочется непорочного зачатия, иуды и тайной вечери? Аяяй, а такая сказка песдатая, с картинками, ляпота, миллиарды верят. Ну ничего, для вас, товарищ невера, мы придумаем новую религию. Это будет обычный мужик, с дяревни, с простых, он будет стоять у трибунки и вести народы, вот. Без красивых баллад, сказаний, зато с чернью и грязью. Сказано - сделано, и засели писари по домам, и настрочили ебическое количество трактатов, которые все вместе образуют Единую Историческую Библию, в котрую надо тупо верить, и нельзя проверить. Почему антинаучно? Да потому что всё на хуяксе. Почему лучше религии? Потому что хуяксов меньше, и на каждый хуякс притаскивают более менее значимые вещдоки: то пирамиду какую в пустыне неибическую, то ещё какие замшелые камни. Особо подчеркнём русолюбов, даждьбогов с ярилами. Эти нихуя притащить не могут, ссылаясь что всё в болотах погнило. То у них город целиком погрузится в озеро к ебеням, то какие то таджики-гастрабайтеры попалили до тла передовую по тем меркам столицу тогдашних вятичей-хуятичей, вместе с их технологиями, богатырями и идолами, в общем кашпировские и наёбщики, впрочем как всегда на руси. Тем не менее, отдадим должное истории. Большинство исторических бумажек кое как, но поддерживают перекрёстную целостность, из чего можно более менее выстроить хотя бы какую то историю. Шажок, а вверх от религии, в сторону научности. Например, история нам даёт данные, что был царь Пётр, что он припёрся в финские болота и построил город, и угандошил в топях дикое количество россиян. Охотно верю, смотрю в окно и верю, в натуре болота, гавно, и дома. А вот что на лодочке в воду упал, заболел и подох не очень верю, скорее угандошили его тут, в морозилке такой, но да не суть, город то поставил, и на том спасибо, хотя мог южнее, говнюк. И хоть как то проверяемых фактов, слава богу, в истории большинство, за что мы её все любим, изучаем и запоминаем. Ровно до того момента, когда начинается выяснение, чем же вытирал жопку Ильич, искрой или "русским инвалидом", вот здесь я начинаю белениться и писать такие пасквили! Пока, суки, не покажите хотя бы каких любых фактов о событии, хотя бы зацепку, ну не могу я поверить в это, ну никак. Что какие то народы там рулили, были передовыми и там сдохли все умные - не верю. Что были русичи-хуюсичи, всех трахали дерзко и были передовыми, но вдруг бесследно исчезли, оставив после себя вымирающий дегенеративный штамм орков - не верю. Что в совке было жить супер-хуёво / супер-охуенно, не верю, и более того, знаю точно, как было в совке, и отсюда сто крат не верю всем лживым историкам. Идите нахуй со своим предвзятым личностным анализом, покажите нам факты, до остального сами допетрим, чай не все мозги ещё камеди-клабом пропили.

Чож делать то, когда кругом враньё и ничего не понятно, всё предвзято, пропущено через призму сознания зависимых "историков"? Когда люди не знают, что делается за соседней дверью на лестничной клетке, а берутся судить о временах давно прошедших лет. Уныние не наш метод. История оставляет нам следы, иначе нахуй эта история не существовала. Смотрите на следы, на факты, желательно непреложные, и делайте свои выводы. Удобно брать чужие, уже разработанные теории, но всегда их проверять фактами. Если нет факта, то слово история использовать только в контексте "а вот такая история приключилась с петькой первым в бане", т.е быль, сказка, как хотите. При этом кусок официальной истории станет резко вдруг таким туманным и зыбким, без оснований, потому что кто то что то написал и навалял когда то, а более фактов нихрена. Ну так, господа, если более фактов нихрена, так и история такая нахрена? Значит её небыло, вот такой неутешительный вывод. Если есть где бумажка, что некий хуй таджицкий пришёл и повыеб жёстко всю тогдашнюю россию, а вся россия как одно сопротивлялась, но не выдержала, и кроме справки с местной ментовки более нет нихуя, то резонно возникает куча вопросов. А если берём спорного но неглупого Гумилёва, да фильмец Тарковского "Андрей Рублёв", то вытанцовывается, что один богач делал другому рейдерский захват с применением чуркестанских авторитетов на вороных джыпах. Вот это другое дело! Чу, россией запахло! Наебать, ограбить, выебать, отнять, захватить, убить в спину, нахапать, положить в сундук - ух, какие русские слова! Фактов чётких нет, нет достоверного видеофильма о тех временах, ненаучная история. Но что я могу наблюдать из окна неибически стыкуется с мыслями спорного, но умного дядьки Гумилёва, а более теорий у меня нет. Не было никаких рунических супервоинов славянских в прогрессивных передовых городах, а было есть и будет стадо жадных и хитрых гоблинов в болотах, которые и далее будут вечно хапать себе под жопу, мочить соседа и жить в помоях. IMHO безусловно. Вывод не научный, но поразительно согласующийся с нашей действительностью, а значит проверку опытом прошёл!

С историческим приветом, Ганс.


2009-04-20 16:12:00

О гитлере

20 апреля родился не только я, а ещё и Гитлер.
Надо что то написать.

Блять, как мы нажрались вчера, это пиздец! Прожгли стол и орали из окон о любви к родине. Креос будет маленьким - буквы плывут.

Немцы это вам не рассенячеги, трахать себя в жопу не позволят. И делают всё основательно и серьёзно. В частности, когда стали сильно трахать немчиков всякие нехорошие люди внутри страны, вышел тов. Гитлер и всех замочил. Поэтому жить они всегда будут песдато, а мы всегда будем сосать гибкий шланг богатеев. Личность как бы неоднозначная у шикльгрубера, но я считаю, что он хороший. А кто не читал майн кампф вообще не должен варежку раскрывать. Вот вам несколько фактов о гитлере, которые мне интересны:

  • Гитлер был бедным. А потом взял, и стал самым главным чуть ли не в мире. Это уже значит, что он не дебил, как большинство себе его представляют. Сейчас таких личностей даже на самом дальнем горизонте не видно, одно ворьё и пидарьё.
  • Гитлер всех плохих замочил. Без всякой демагогии, толерантности и прочей сраной муры. Взял, и замочил. Вот путин сказал что собирается мочить плохих дядек в сортире, десять лет уже прошло, а воз и ныне там.
  • Гитлер начал с богатых. Не люблю богатых, потому что завидую, потому что наворовали. Так уж получилось, что у богатых почти все евреи. И неча евреям куксится, так вышло, а дыма без огня не бывает. Значит действительно много еврейчики тогда прихапали под себя, да это ещё и в разрушенной стране. И покоцали то их 4М, а русских 30М.
  • Гитлер не думал о нигерах. В смысле они для него вообще не существовали, ни как люди, ни как обезьяны, вообще никак. Их нет как класса нигде в книгах и высказываниях товарища, черножопых также нет в классификации Kulturbegrunder-Kulturtriger-Kulturzerstirer. Это вот подход!

В чём я бы поступил подругому:

  • Нахера было в рашку лезть, НАХЕРА!!! ЧТО он там забыл? "Когда мы будем осваивать русское пространство, то «имперские крестьяне» должны будут жить в селениях выдающейся красоты... будет построено все то, что необходимо для жизни. А вокруг каждого города, в радиусе 30-40 км, будут кольцом располагаться красивые деревни, соединенные первоклассными дорогами. НАХУЯ, нам, родной всё это, мы в гавне и грязи прекрасно живём и бухаем.
  • с лагерями перегнул. Не, конечно японцы это просто вообще пиздец лютый, взгляните, кто не знал, отряд 731: месяц блевать, бомбить узкоглазых ядрёными бомбами. Освенцим после отряда 731 это курорт с улучшенным питанием. Но гитлер тоже хорош. Негуманно. Я бы вывез всех в россию, например, на ямал, и посадил бы на россиянскую пенсию. Смотря что гуманнее, конечно...
  • Повёрнут был товарищ на темы армии, это слишком.
  • Ленинград должен исчезнуть. Офигел! А какже духовность и зассаные парадные?!

Мои любимые креосы гитлера:

"Понятие "раса" необходимо поставить в центре внимания."
Забыли мы дедушку гитлера, ох как забыли.

"Достаточно уничтожить арийскую расу на земле, и человечество погрузится в зияющую темноту, сравнимую со Средневековьем."
Что мы щаз и видим. Надо выкапывать товарища из земли, пора.

"Чем больше я узнаю людей, тем больше я люблю собак."

"Генерал Иодль абсолютно прав, возражая против вывешивания щитов с надписями на украинском языке, запрещающими людям появляться на полотне железной дороги. Нам совершенно безразлично, задавят одним жителем меньше или больше."

"Россия, где тридцати миллионам позволили умереть от голода в страшных мучениях, в то время как образованные евреи и жулики с фондовой биржи добивались господства над великим народом"
Да, мы такие! Ничего не изменилось.

"Widerstandskraft - воля к сопротивлению."
Охуенное слово! У нас этого отродясь небыло.

Так что всем сегодня читать майнкампф и дрочить на гитлера.
А я пошёл пить рассол.
Ваш Гансъ.


2009-03-29 19:43:00

О локомотивах

Наш паровоз вперёд лети, в коммуне остановка.
Кто и начём куда с какой скоростью летит, в этом высере.

Даже последнему участковому менту или прапору из стройбата известно, что сраная рашка катится в сраное дерьмо (тм). Безусловно, все считают, что какимто хуем они окажутся белыми и пушистыми, при бабле и на коне. Большая часть почему то рефлексирует от этой фразы, у них начинается выработка патриотической желчи, и пишут типа "ишшо скажешь в моём ЖЖ рашка я тя забаню, именем ридигера и ельцина, аминь". Специально для нежных поцтреотов, любителей рассеи, сей высер.

Случайно зашлось мне на интересное профессиональное сообщество ру_рэйлвэй. Там один инетерсный чорт сделал фотки многих кабин паравозов. Не буду рассекаться мыслью по древу и разводить интеллигенское соплежуйство, задам вопрос в лоб.

Так вот, мои горластые поцтреотики, разувайте ваши глазки поширше, и смотрите повнимательнее на следующие фотки:

Фотка рас - современная рашкинская электричка ЭР-2, классика железных дорог.

Фотка два - Siemens ICE, серийный поезд для эльфов. (один в рашке куплен для откатов)

И ответте мне на вопрос, вотсука незамедлительно?!!! Прям сейчас!

Ну что, бляди анальные, катится сраная рашка в сраное гавно или не катится???!!!!!!!!!!!!!!!!

Гавно псевдопатриотическое, вечно вам ездить со своим горбачом-ельциным-путиным в Эр-2, когда весь мир такое хламьё по музеям растащил. Сидеть садомазохически вашей опричной сракой на железном стуле царизма обтянутой высохшем кожезаменителем из гулагских рабов! Крутить страшные красные краны, материться в матюгальник, и лязгая ржавым железом катиться в гавно.

Ненавижу, плесневелые ортодоксы!

Близок тупик!


2009-07-27 14:24:00

О тунисе

Брали меня под рученьки белые
Да выкидывали с ковра самолёта заморского
Да харею в болото и грязи северныя
Ой люли люли, пошто ты меня мать родила здеся...

На мотив русских заунывных плачей

Всё, что вы не знали об африканском тунисе, но боялись узнать.
Непатриотические пресные записки.

Каждый русский, и даже полный патриот, испытывает ни с чем несравнимое чувство под названием "мордой в грязь", когда отворяются ворота аэробуса, и человеку в морду дует запах родины, заботливо подмороженный северно-мордорским кондиционером. Даже у самого отъявленного лизателя вертикали и поцтреота, требующего всех пересажать за обсирание родины, даже у такого жопоголового россиянина очко войдёт в режим жим-жим, как только в иллюминаторе покажутся нескончаемые серые мордорские заводы родного города. Но однако ж жизнь сурова, и мотать нам срок тут дальше, о чём вам сурово заявит зелёная таможенница на паспортном контроле, голин-пролетарий кинет в рожу вашим избитым чемоданом, и вы уныло побредёте в серую степь мордора, постепенно входя в гоблинский облик. Ну да ладно о жести...

Поклявшись говорить правду и только правду, как истинный графоман и словесный поносер, накидаю пару путевых заметок об одной африканской стране, с коими так любят сравнивать рассею. Дцать фактов о тунисе, о которых свинроылые русские туристы и знать не хотят, заливая себе мозг финиковой косорыловкой в олинклюзивном пятизвёздном отеле. (ценник пересчитан в баксы юсд, благо они с динаром почти равны)

  • 0. Исторически хрен поймёшь что к чему, но по факту куча песка и арабы жмутся по кромке моря, есть несколько разрушенных зданий. Так что про историю этого убогого куска бархана можно насочинять до сблёва. Есть какая то байка, какие то берберы и туареги, но на простой вопрос, что они едят и пьют в сахаре ответить не смогли.
  • 1. ВВП $82Млрд., по 8 штук на рыло. Неплохо с кучи песка, с учётом ненужности обогрева и одежды. У Туниса есть своя нефть, свой газ, всё полностью покрыто дорогами и линиями электропередач маде ин франсе, железными дорогами и куча аэропортов. Еда своя вырастает. Туристы денег несут. Климат по типу всех райских мест, лос-анжелеса того же, у моря +35 всё лето, зимой +17. Отсюда закономерное следствие: средняя продолжительность жизни в Тунисе: мужчины — 70 лет, женщины — 74 года.
  • 2. Тунис заселён не нигерами, а арабами: европеойдами, которые не хотят работать. У них идеальная кожа, потому что солнце-море-песок, идеальные зубы, потому что климат, идеальная стройная подтянутая фигура, потому что пляж-дискотеки и ненапряжная работа вне офиса. Арабы работать не хотят, потому что не понимают, зачем это нужно.
  • 3. Вся страна завалена автомобилями, какими хочешь: от пежо 405 до мазерати-квадропорте. Все машины аккуратно битые и с царапаными о бордюр дисками. КАСКО там наверное нет. Водят хуже наших, но без фатальных последствий в виде кучи трупов и металлолома. Светофоров нет - всё на круговом движении. Пешеходов не пропускают никогда и нигде.
  • 4. Жильё стоит порядка 1000 USD/метр. З/пл от 400 USD до 2`000 USD для квалифицированных. Бомжей нет, на улице никто не живёт - жарко. Дома есть отдельные, есть по типу наших хрущовок, но всё из красного кирпича с бетонным каркасом, и более-менее красивое.
  • 5. Есть гос монополия на торговлю импортными товарами и алкоголем. Телик 50" стоит 4000 баксов (!!!), кондей вшивый стоит от 1000 баксов, вся техника пизденеюще дорогая из за налогов. Зато никто не горбится у компов и теликов, все на пляже и стройные как кипарисы. Технику контрабандой везут на ослах через ливийскую границу. Есть официальный договор: погранцы ложат хрен на одиноких ослов в пустыне, обвешанных кондеями и плазмами, а ослы сдают тех, кто провозит наркоту. За наркоту там пожизненный пиздец с гвоздями.
  • 6. Алкоголь торгуется только в официальных магазинах, коих по 2-3 на город. И в некоторых дорогих ресторанах. Алкоголь гавно и дико дорогой, 40 баксов за поллитру. Поэтому арабески не пьют ваааще, и наркоты нет, только кальян и собственная дурь в башке. Бухают там ток русские, и то в отеле и на дискотеках в отеле.
  • 7. Образование там в почёте, как это забыто у нас, аж на ностальгию пробило. Преп. детсада получает 500$ и работает 3 недели в мес, преп. школы 800 и работает 2 недели, преп ВУЗа получает 1200 и работает 1.5 недели, профессор получает 1500 и работает неделю, плюс лекции во франции. Незнаю, сколько зедсь вранья, но вышка там ценится, и профессор - это не гавно, как у нас. 17% ВВП уходит на образование. Всё образование бесплатно. Есть частные вузы для богатеев.
  • 8. Есть богатеи. На частной вечерине с живым Пол Ван Дайком за диджейским станком (а вчера там тиеста живой был), наблюдалось полно пафосной золотой молодёжи на ламбординах с мобилами и русскими блядями. Номенклатура там живёт неплохо: обязательно бизнес от папика из горкома, ламбордин, жана во дворце и пара русских блядин, которые по красоте на недосягаемой высоте относительно страшных местных мусульманок.
  • 9. Все муслики, однако ортодоксальных, что в чёрных кальсонах купаются, мало. В чадре вообще никого нет. Мусликство для них больше дань традиции. Никто лбами об землю не лупится ежеденно. Разрешена одна жена, но официально разрешена проституция! Вот такая интересная мусликовская страна. С сексом традиционно проблемы - до свадьбы не дают, свадьба дорого, после свадьбы только с женой. У богатых, понятно, нет таких проблем, благодаря "высокоморальным" русским и хохлушкам, вторая нефть рашки, мля.
  • 10. Все денежные операции жесточайше фискализируются кассовыми аппаратами: от обязательного счётчика в такси до кассового чека в баре на дискотеке. Каждый денежный пук наличными обязательно контролируется. Сдаётся мне, что за нарушение - пожизненный звиздец с гвоздями. Большинство цен фиксировано государством и есть билеты установленного образца: все экскурсии вообще, от верблюдов до квадрациклов, все по билетам с проставленным сквозным номером и ценой. Торговаться только на базаре.
  • 11. Арабойды не делают культ из еды. Овощи-фрукты из за отсутствия воды и засушливого климата вырастают фантастически сухими и мерзкими, а особая "школа" поваров может угробить вкус любого блюда. В прочем они не расстраиваются, едят свою гигантскую свежую шаверму с тунцом и запивают ледяной водой или выжатым соком, и хрен то ложили на профитроли с канцелони.
  • 12. С лечением там не заморачиваются, все и так бодры и здоровы. Есть большие мед институты и много частных врачей, но по бодрому виду глубоких стариков видно, что врачи там не особо востребованы.
  • 13. Есть армия, целых 4 советских МИГа, один упал, и ещё ржавый трактор. Военная доктрина такая - "Если нас кто придёт завоевывать, мы с удивлением и интересом посмотрим на этих чудаков". Однако есть обязательная годовая армия, от которой все откупаются по стандартной гос. таксе порядка 1000 баксов в год, т.е. так же как у нас, идут или маньяки или нищета или дебилы.
  • 14. Есть презик, типа нашего бывшего Брежнева. Весь такой бодрый, любит праздники и партийную тусу. На него там все хер ложат и не очень любят, а почему то любят нашего путина, им медведева не знают. Когда презик приезжал в город, все улицы оцепили и оставили только белых: мелочь, а приятно.

Что в остатке.

Я бы назвал Тунис-2009 эдаким Советским Союзом образца поздних 80х. Президент с тухлым душком бывшей революции, партия, красные флаги по городу, золотая молодёжь, социальное обеспечение, медицина, образование, некоторая уравниловка. Есть промышленность и инфраструктура, хвала французам, всем есть работа в разных направлениях, от овцеёбства до строительства своей АЭС. Те же совкомагазины с убогим ассортиментом и большими ценами: цены на плазму, как у нас в совке видак стоил. Пока ещё нет у них прорыва экономики с гайдаром, бандосами и челноками. Пока нет.

Отличие от совка - нет мозгоёбства в виде мозгопромывания по телику и на работах, потому как нет как такового европейского социума: по сути все арабы только спят, едят и на пляже тусят, попутно подрабатывая на несложных работах. Ну а если солнце и море и нет пива, то нахрена, спрашивается, сидеть дома и смотреть дебилятор под пивасик? Так что вполне себе самостоятельные ленивые европеойды, эдакие ещё более распиздяйские французы, с минимумом потребляцтва и максимумом распиздяцтва.

Однако ж мировой капитал не дремлет, пепсикола и крединый пежо уже пробили брешь в обороне, скоро подтянутся чипсы лейс и дешёвый интернет. Завалит ли грёбаный офисный стиль жизни рядового распиздяя-араба, это вопрос. Если пойдут по пути рашки дегенерашки, то вполне возможно, будет тупорылая газо нефтяная фосфатная убогая страна в африке, всех мужиков расхватают богатые европейские дамы, а местные чёрные страшные коровы сами передохнут. Но пока плазма стоит 2`000-4`000 баксов, кондей от тыщи а интернет два бакса-пол часа, я спокоен за страну. Желаю арабескам и в дальнейшем наёбывать белых мудаков, возомнивших себя самыми умными, брать с туристов в три дорога, нифига не работать и больше торчать в море.

ЗЫ: а уж сравнивать рашку с африканскими странами это ваше право. Но как вы будете сравнивать солнце море и здоровье? А это и есть жизнь.

С солнечным приветом, Гансъ.


2009-03-05 21:26:00

О черножопых в европе

Расовенько так.
Советы европе и америке по рассистской политике.
А то им без меня ну никак.

Да ты хоть разъебись троебучим проёбом, но чем ближе расса к обезьяне, тем она тупее. И ниибёт твоё ебучее мнение ботана сраного из университета, про эмансипацию и прочую херь. Эмансипированный - соси чёрный болт, причмокивая, и говори "ооо, какое вкусное шоколадное приожное". Предлагаю на этом эманспиацию в стране закончить и перестать массово завозить бабуинов поездами в цивилизованный мир. Всю профессуру по правам человека легче засадить в поезд и отправить "а африку сосать", чем привезти в европу кучу чёрных.

Да, про рашку тут я и не размышляю, ибо нехуй. Рашка - страна черножопых, и неча мне тут на хозяев тявкать. Я, белое дерьмо, чётко осознаю место в недоразвитой пидорашке. Нургалиев Рашид Гумарович главный мент (позиционируется как татарин), Зурабов лечит россиянчегов, экономически развивает нас неибически Эльвира Сахипзадовна Набиуллина ну и так далее, по нисходящей. Посему глупо тут размахивать флагом со свастикой, орать "россия для русских" (для когож она, дурашка, кто тут ещё жить согласится), брить лысину и ходить в говнодавах. Ссать против ветра глупо, как установила лабораторная работа. За сим с рашкой покончим, европы и омерегу спасать надо, чем и займусь щаз, как же вы там, без моего совета...

Итак, сдаётся мне, что многие глобальные проблемы высосаны из пальца. Из вялого 21-го пальца одного министришки европеяцкого по правам черножопых, который пялит в розовое очко своего другого товарища, ещё одного европеяцкого министришку, скажем, по правам песдоглазых. Панимаешь, оксфордское образование, и дух свободы, блять, привытый в тесном гомосятском кругу детушек бывших министров и дипломатов, не позволяет их нежным романтическим натурам входить в конфликт с окружающим миром и ущемлять права убогих. Ущемлять головку от хуя в тесном пердаке из соседнего министерства - это пожалуйста, а ущемить бревноподобный ебальник сифилитичной макаки из уганды, на это у них "кишка тонка". Ну так плохо расширяете кишочки то, анальные пробки, ёбтать. Вот и проблемки надуманые. Не стоят и выеденного яйца, или оторванного яйца нигера. Как там народ терпит, я блять не понимаю. А потом пизите, что молде русские всё терпят, когда вас ебут. Да нас хотя бы свои ебут, да и то, есть микрошанс поебать того, кто снизу. А вас ебут неандертальцы с другой планеты, и ебут крепко, просовывая головку уже в вашу тупую головку, демократичные вы мои европеойды. И мне это почему то не нравится. Я хоть и русское быдло, но за отечество дальних корней в надцатом поколении обидно.

Не ссыте, крайнеоплот демократии и независимости! Ганс вас всех спасёт! А спасёт вас банальный люксметр, он же измеритель освещённости. Уверяю вас, этот двадцатиевровый прибор спасёт вас, пидорковатые защеканцы. Люксметр - ваша последняя надежда в этой борьбе добра со злом, белых и чёрных! Европеец, не жопься, потрать бабло, припасённое на покупку нового розового анального вибратора на покупку измерителя освещённости! Подумай о детях, сука пидорская, им жить среди обезьян.

Итак, каждый евромент и пограничник вооружается простейшим прибором. Если вам жаль 20Е, жмоты, то я могу вам в качестве гуманитарной помощи выслать. Ток не забудте, там, за мой паспорт эльфиский замолвить. Далее так. Идёт, например, евромент по тёмной улице и просто так постреливает из автомата по тёмным углам. Назовём это, профилактикой чёрных углов. И вдруг хуяк, побежали оттуда из угла глаза одни с зубами, как тараканы, в рассыпную. Глаза и зубы, выбежав на свет определяются как пара сбежавших из питомника ЮАР злоебучих бабуина, понапиздили одежды из местного супермаркета и гримасниачют. Евромент ток типа за сотовый хвать, вызывать зоо-клетку, отвезти сбежавших бабуинов в зоопарк, вшей там им посмотреть да опять в клетки посажать, а бабуины ёбс, и гворят почти человеческим голосом: "умба умба умба хьюман райтс, умба умба". Вот те и умба, дело принимает оборот нешуташный! Это не простая обезьяна, а мутировшая, прямоходящая и с модулем голосового синтеза. "умба юмба", говорит обезьяна, и пританцовывает, "пасспорт, ситизен, итс май кантри, мазефака" и тычет эльфийским паспортом в мента. "ебать" думает мент "местного завалил, съел, а паспорт спиздил". Авотнихуя, с обложки паспорта лыбится типовая обезьяна (или глаза в чёрном респираторе и с тюрбаном) и написано чёрным по белому Tumba Umba Umbovich, Great Britain, Korennoi zhitel v tretiem kolyene. И чо? Щаз мент должен сделать три падэдэ, расшаркаться ножкой, сделать два миньета, подставить жопу, застыть в глубоком пардоне, написать на себя докладную, уволиться из органов, попращаться с семьёй, выступить на национальном телевидении с извинениями, а потом обожраться африканскими бананами и лопнуть от рассового стыда.

А по технологии ганса всё проще! Хуяк, мент натренированным движением вытаскивает из кармана оружие 21 века - люксметр! Дрожи, чернь! Расплата идёт! Люксметр приставляется ко лбу жертвы со словами "Halt! Шварцеарш Аффе" (стоять, черножопая обезьяна, прим. авт.), и замеряется поток отражённого света. Бубен щедро освещается ментовским фонариком, для чистоты эксперимента. И далее просто: если света отразилось мало, то это черножопый, если много, то это белый. Вот и всё, без министриков ебучих, прав человека и ООН. Впору делать организацию разъединённых наций. Составляется акт, о задержании человекоподобного существа, в специальную клеточку записывается значение потока отражённого света, и прямо на месте выносится вердикт - отправить обезьянко на родину без суда и следствия. Далее обезьяныш помещается в клетку, оттуда в порт, оттуда в судно банановоз: сюда бананы, назад обезьяны. Помоему честно. А чиновнику, который паспорт этот дал, найти, нашего гуманного пидорка, и тоже в тот же банановоз, в африку, пусть там сидит и паспорта рисует на коже носорога.

Как видите, вариантов использования измерителя освещённости множество, и все они имеют высокий КПД. Например, прилетает самолёт из черножопии, вываливается оттуда бедуин, и молвит заученную фразу "Хир ист майн райзэпас унд майнэ цолль-эрклерунг (Вот мой паспорт и таможенная декларация)". Вот таких вот умных, которых ёбнутые опёздлы из церкви спасения христа среди саванны на нашу голову обучили основам звукоизвлечения (знаем, зачем попики туда поехали, мальчиков помацать), вот этих всех с того самолёта на конвейерную ленту эскалатора и люксметр с автоматическим сапогом. Мало света отразилось, сапог хуяяяяяк по копчёному еблищу, и тушка валится в отстойник. Бля буду, в европе и америке у меня хуй кто с самолёта проскочит! Всех в отстойник, в банановоз, вёсла в руки и нахуй, к слонам и обезьянам! Бабуинам - бабуиново!

Или вот вам новое оружие массового поражения. В кинозале хуякс, и облучаем всех какой нибудь сранью типа инфракрасного излучения. Белым похуй, свет отражается, а чернь начинается жарится. Полчасега, вуаля, и все черножопые как варёные пельмешки. Здесь есть бага, что какимто хуем нигеры лучше солнце переносят, но я думаю вопрос в спектре излучения. Уверен, что ИК излучение пошлёт их к праотцам фпесду. Здесь надо поэкспериментировать. Для того есть каконтьто институт по правам человека, пусть займутся, а то всякой херью занимаются. Целыми стадонами надо варить, а то по одному заибёсси.

А в заключение несколько контрольных загадок:

  1. Можно ли таким образом отсеивать песдоглазых, всяких китаёзов и таджык? Или по старинке лезть им в глаза штангенциркулем для замера прищура?
  2. Каков коэффициент отражения от гибрида, полученного методом ёбли афориканской обезьяны белым пьяным хомосапиенсом в придорожной блядушне?
  3. Пройдёт ли майклджексон тест на люксометр ганса?
  4. Как быть с бораком обамкой?

На сегодня всё. Всем импортным россеянчегам партийное задние: перевести мой опус на местный диалект, договориться за откаты с администрацией и ментами о технологии "люксметр ганса", обеспечить поставки от меня люксметров "Kill_The_Nigger", ввести инструкцию в действие.

С расовым приветом, камрад гансъ.


 Опля, как индусы умеют !

2009-04-06 14:47:00

Об индии

Сегодня ганс_спб поздравляет всех россиянчиков с тем, что они хуже индусов.
Конечно, наиболее яростно поздравляю программистишек.
ЯРОСТНО!!!

Дорогой мой программистишко! Знаешь ли ты, что вместо изучения немерли, надо изучать хинди?!!!

Что одно гавно, что другое. Но такая уж твоя лузерская судьба, говорить на языках, не знакомым нормальным нациям.

Дорогой мой лузерок, клавиатурный клещ! Всё ещё надеешься, что не сократят? Молодец, оптимизм в наше время нужен. Если и не сократят, то уж точно снизят доход. Уже сократили? Не расстраивайся, скорее всего ты лучше и умнее других, поэтому тебя и сократили. Одно вас объединяет: сраное ИТ катится в сраное гавно. И вам надо что то с этим делать, в уголке не отсидитесь.

Первое же телодвижение тщедушного ИТшечнега, это изучить новую технологию, вкалывать поболее, сделать ещё новый сайт, и вплотную, вместо тупого ночного сна, заняться таки наконецто своим стартапом, который взорвёт мир и подарит тебе остров на бали. С бОльшим успехом я предлагаю вздрочнуть тебе на неувядающие дойки анфиско чеховой. От этого пользы будет больше. потому что всё. Пиздец. Вот он какой. Ты не видишь? Цейсовские линзы +7 -9 не дают тебе увидеть очевидного? Да тебе надо учить хинди, мудак! Срочно к бородатым восточным ебенатам в институт востоковедения к нам в питер!!! (там кстати дочка путина училась) Срочно, пока час занятий языком с этим уважаемым торчком не перевалил за твою недельную подачку! Бесплатный совет от ганса, как впрочем и три года назад я вам говорил валить нахуй из ИТ. Это вам последний шанс. Просрёте - будет вам забвение по всему миру и ваши души будут вечно в муках работать электронами в тупом ноутбуке тупой блондинки.

Почему хинди? Хорошо, давай учи ассамский язык, бенгальский, гуджаратский неплох, каннада очень своеобразен, многим подойдёт малаяльский, урду ласт возможность поработать и в пакистане. Язык черножопых обезьян, "дай банан", "это моя ветка", "дай я поищу у тебя блох". Программист, забудь о европейской цивилизации, ты плюнул ей в рожу. Такого не прощают. Забудь белые ванны, чистые улицы, здоровых белых женщин (опционально, скорее всего ты их и не знал), автомобили, уважение начальника, чистый офис с кондиционером, кусок мяса на ужин.

Программисты мира, отныне ваш босс - индус! Отныне ваш язык не английский, а хинди. Ваша город не нюйорк а примумбайский гхаткопар. В резюме будете писать не "работал на 5th авеню NY а потом LA. Рассматриваю работу за 100 тыщ баксов годовых и бонусы", а будете писать "работал в Хайдарабаде, штат Андхра-Прадеш, а сейчас в Канпуре, штат Уттар-Прадеш, готов работать за 1000 рупий, лижу жопу, живу в трущобах".

Индия сделала в 2008 году 50 миллиардов баксов. Больше, чем рашка наковыряла и забарыжила пердёжного газа [визард подсказал данные, спасибо].Так что теперь ИТ центр мира - индия. Начальник прогера - копчёный индус. Все учебники по дотнету и ораклу теперь будут выпускать на санскрите. Синтаксис новых языков будет наследовать эпический санскрит.

Не верите? Ганс как всегда гонит волну? Расскажете мне об этом, когда будете резюме на санскрите лабать и по телефону лизать жопу копчёной обезьяне из примумбайской хайтек деревеньки! Никогда вам больше не позвонит белый господин, который срёт в белый унитаз, моет руки перед едой и ходит в театр! Ни американского ни европейского менеджера вы не заслуживаете. Отныне самые задроченые цифры на вашей мобиле будут телефонным кодом +91. Программистишки всего мира, вставайте в очередь к своим новым господам, именно в индии сосредоточится в ближайшее время битва за миску высокотехнологичного риса.

Ты поправишь запотевшие очёчки и прогнусавишь: "Этого не может быть. Они не могут написать нормального кода! ИТ нужен миру, нужны нормальные продукты!" Абсолютно согласен, но тебя это не коснётся никак, мой цифровой слизняк. Отвечаю: ИТ системы делятся на нужные и ненужные. Нужные уже все написаны, это winXP, Office 2003, VisualStudio 2003, и добавьте там по своему вкусу. Всё, что нужное недописано будет писаться силами белых программистов, которые уже есть и которых уже больше ненадо в европах и америках. Шансов попасть в их когорту меньше, чем программисту понять зачем нужно хорошо одеваться. Остальные 99% софты, т.е. ВЕСЬ вал современного коммерческого гавна есть не что иное, как механизм утилизации околоинтеллектуальной человеческой биомассы, иными словами просто занимают вашу жизнь чемнтьто, заодно, худо бедно, распределяют бабло. Совершенно очевидно, что КАК это гавно написано, на каком языке, какое там управление проекта и что в конце концов получилось не ебёт совершенно никого, причём сейчас это не ебёт даже самих программистов, которые это пишут.

Кто виноват? Понятно, что богачи, штык им в жирное пузо. Но в данном случае конкретно виноват его величество рашкинский быдлоган. То, что сидит в нас навечно, наша кара ацкая. Извечный русский выебон, лень и ненависть. Что делал индус когда его случайно капитан дальнего плавания привёз в виде говорящей обезьянки в америку? Правильно, притащил туда свою пальму вместе с сородичами. Что сделал русский Изя? Правильно, выслал в рашку фотку "Я и мой дом и моя тойота, а вы все поцы ебаные". И вы удивляетесь, что весь ИТ аутсортится в индусянию? Всё просрали, всё!!! По закону божьему, сейчас индус должен выгнать того жидёнка из конторы под старость, махровой лапой, в нищету, в старость, на помойку. А хуле не помогал своим, тогда, в 90х? Вот и иди нахуй.

Остальным профессиям прошу тоже призадуматься. Например у матросов тема тоже давно на слуху, поучительно. Всё, что можно делать гавёно и дёшево, всё делается гавёно и дорого, для покупателя. Поэтому так стремительно скатилось в сраное гавно всё ширпотреб производство: от машин до чайников. Остались жить только те, кто нужны не по децки, в основном нефтянка. ИТ продукт сегодня это китайский чайник: как он сделан, из чего- всем насрать, зато он дёшев и работает. И уж точно всем похуй, в каком тростниковом блиндаже в землянке живёт инженер, его спроектировавший и какого сушёного коровьего гавна ел на завтрак рабочий, который его паял. Глобализация, блять. Богатые богатеют, нищие нищают. Уже в глобальном порядке. Т.е. нищие скатываются в полнейшее беспросветное гавно по всему миру, без шансов свалить и начать нормальную жизнь в другом месте, а богатые везде прикручивают нули миллиардов к своим состояниям, грабя весь мир под наше молчаливое блеяние.

Такие дела. Ганс.


2009-03-13 16:15:00

Об эльфах и рабах

Быдло, быдло быдло, ебучее рабское быдло!
Вечно гореть в аду, жрать чорную редьку, а потом дохнуть, с хозяйским хуем во рту!

Феерично!
Европа начинает очищаться от менеджерского дерьма!
В авангарде Франция! Вива ля резистанс!

http://top.rbc.ru/incidents/13/03/2009/286504.shtml

Работники одного из-за заводов Sony, находящегося на юго-западе Франции, всю ночь продержали в заложниках главу французского подразделения компании Сержа Фуше и начальника отдела кадров Sony.
От топ-менеджеров потребовали увеличить размер компенсаций при сокращении.
...рабочие забаррикадировали вход поваленными деревьями и не позволили топ-менеджерам покинуть здание завода, требуя увеличения компенсаций.

Так им, блядь, песды!
Нигеров и менагеров в чан с кипящим маслом!
Каждому топ менагеру в жопу по бентли.
Нигеров и менагеров на одну зону.

ЭТО и есть различие, между рашкинскими рабами и эльфами.
ЭТО есть основа, от которой пошли все ништяки эльфов

А страна с нефтесоской наполнена хуесосами.
Царизм быдлячий, ссака.
Горите все в аду.


2009-02-15 01:17:00

О бизнесе

Каждый дрочерок мечтает о своём бизнесе.
Естественно, нихуя далее своего сортира никогда не ходивши.
Вот вам совет от ганса, как денег сделать и яйца при этом не отбить.

Данный высер предназначен для разного рода дошерачнегов, которые гдет за 30 понимают, что скоро за вход на работу будут брать деньги, доширак, купленный ещё за 25 рупий к доллару кончается, и ваще, перестали звать в компании, как отщепенца, лоха и лузера. Милый мой очкастый цифровой друг, если тебе вдруг зачемто захотелось живую бабу, а для этого нужны бабосы на ресторан, хотя до этого ты 20 лет прекрасно сотрудничал с правой ладонью и итернетом, то это ещё не повод сразу бросаться начинать свой бизнес! Попробуй проститутку: это не страшно, дёшево и шлюха тоже баба, ощущения те же. Если ты под 40 вдруг решил поднять социальный статус чуть выше начальника нано-сектора своего НИИ, что бы одноклассникам на сборе "90 лет выпуску школе 12345" похвастать новым логаном, тоже ненадо сразу делать свой бизнес. Продай почку (кредит тебе с такой з/пл не дадут), и бери ты свой влоган. То бишь а может бизнес то тебе не нужен?

Вообще, товарищи ИТшники! Ко всем обращаюсь: вас же не существует в реале, вы полностью цифровые, вы живёте где то между кэшем первого уровня и десятой дорожкой на винчестере. Так какого хуя вы оттуда вылезаете, что бы смешить честных людей и гробить свою и без того никчёмную жизнь? Мой совет: как только придумаете очередной бизнес план, так сразу добивайтесь личной встречи с чубайсом. Сон разума порождает чудовищ, возвращение программиста в социум порождает петросяна в адронном коллайдере. Я гарантирую, что как только последнее слово бизнес-плана программиста гулким эхом утихнет в честно заработанной стокомнатной квартирке чубайса, так сразу эту рыжую бестию и разорвёт от неибического хохота! Тыж программист, сделай скрипт, разошли спам со своим бизнес планом всем оллигархам, и мы отчистим страну от этой заразы: как дешёвые поддельные гандоны там и сям, в сен-тропе и на майорке будут лопаться пузики олигархов от бизнес-креатива программистишки.

Кодеры, вашу мать, вы такую ХУЕТУ, нет ХУЕТИЩУ несёте, это просто пиздец! Я памперсы устаю менять, у меня пресс уже как у брюса ли. Нереальная ебота, просто вселенский ахуй! Создаётся впечатление, что вы 30 лет и 3 года лежали на печи (а ведь так и есть), жрали лобстеров и вам сосали пиписки наложницы, а в окно показывали картинки из справочника о германии. И вот вы слезли со своими идеальными представлениями об идеальном мире, и давай "бизнес придумывать". Хуй с ним что придумали, так ещё пытаетесь эту обоссаку реализовать! Ёбана, максимум т.н. бизнеса, что бы я вам рекомендовал делать, это многопрофильное дрочение у себя дома, в сети, как то: новая супер шареварьная программа "софтваре пенис энларджер" за 10 баксов, или "супер-портал для любителей ссать в раковину" с форумом и блогами, за 100 баксов, или "супер банерная сеть нового формата VGA 640х480", маленький незаметный баннер в углу вашего броузера. Но нахуй лезть в нормальную жизнь нормальных людей? Здесь всё подругому, честно вам говорю! Человечество ещё не готово совать петросяна в адронный коллайдер и бомбардировать его частицами елены степаненко для получения нового физического эффекта "всепланетный аншлаг". Люди не хотят помирать со смеху от ваших бизнес идей! Кодер гоу хоум, в дисковод!

Вот вам основы бизнеса для программистов:

  1. Любой бизнес начинается со спизжевания. Пизженье - специальная операция по получению кредитового сальдо баланса: ну блять, надо же с чего то начинать. Не с кредита же из банка, баланс будет грустным, с должком. Вот тут, заметим, кодеры сразу в пролёте, потому как ИТ-шникам спиздить нечего! И нехуй лезть в бизнес, коли даже начать его не можешь. Тыж не строитель с кучей кирпичей, не торгаш с откатами, не топ-менагер с патентами, не уборщица с мешком мистера-пропера; ты всего лишь про-грам-мис-тиш-ко.
  2. Любой бизнес продолжается на связях. Ты должен придти к специально указанному челу с портретом путина над рабочим столом, магически ему подмигнуть, и отдать всё спизженное. Именно так. В рашке бизнес начинается с отдачи последних честно спизженных в первом пункте штанов богатеям. Если у тебя связи только "в контакте", ну так там и делай бизнес, программистик. Бабло будешь через дисковод получать.
  3. Любой бизнес делается на откатах. Тот большой хуй из 2го пункта за твоё бабло должен сделать так, что бы к тебе пришёл ещё один хуй, и отдал тебе бабло. Вот такой круговорот. Далее идём опять пункт 1: откусываем кусок, опять отдаём бабло, и получаем ещё бабло. И всё! И никакой работы, как это делают за рубежом, лошки. Бабло порождает бабло, а маркс - пиздобол и наёбщик. Вот вам весь курс Рашн-Калинка-малинка-МВА от дяди ганса!

Прошу ооочень внимательно заметить, мой подслеповатый друк, что:

  1. В бизнесе не идёт речь о такой мерзоте как работа, сотрудники, зарплата, проекты, сроки. Это всё лишнее, наносное, иманация, засоряющее кристальный механизм рашкинского бизнеса от святой православной чистоты, опричной стройности и тоталитарной логичности.
  2. Здесь нет слов программа, сервер, айпишник. Бизнес не имеет отношение к ИТ. Если вы и попали как то в чью то бизнес схему, то это чистая случайность, и в этом кризисе от вас избавятся.
  3. Здесь нет твоей фамилии. Потому что для бизнеса тебя вообще нет. Ты - досадное недоразумение тяжёлого наследства совка. Что бы твоя фамилия подружилась с бизнесом, начни с пункта один.

Вот такие пироги, товарищ программистишко. А ты уже небось собрался смешить людей: переться за кредитом в банк, что бы нанять людей, снять офис, заплатить налоги, написать софт и продать его с прибылью. Фубля, срань. Или взять бабло у друга, купить аппараты для чистки обуви и расставить их по всем коровникам подмосковья, а потом получить песды от друга за этот корово-кодерский проект и лет 20 откусывать от своей з/пл кусман и отдавать его за долги. Или собрать команду таких же дебилов, как ты, и 5 лет писать в тесной комнате в хрущобе в ново-бибирёво новый опен-сорсный линукс, который точно станет прорывом, питаясь ногтями, перхотью с бровей и сосульками. Потом вытащить специально пять лет назад заготовленный костюм, с трудом влезть в него, и припереться смешить министра образования новым линухом с предложением внедрить его в школы. Или сделать кооператив по изготовлению пельменей "си шарп пельмень, жри эту поебень!", взять в штат на белую зарплату таджиков, выполнить все нормы СЭСа (сразу в гинеса), налепить пельменеф из мяса старых программистов, и погореть на нелицензионном С++, получить 15 лет и поехать пилить лес.

В общем, А вы, друзья, как ни садитесь, / Всё в бизнесмены не годитесь. Едем даз зайне, каждому своё. Бизнесмену тачку, тёлку и остров с яхтой, программисту интересные задачи, новые проекты и командную работу. Пока не вымрете, скоты. Ну а уж если вы действиельно решили перейти с доширака на аладушкин, да с растительно-жировым спредом по воскресеньям, то идите на улицу и изучайте жизнь. Сходите к ментам, к чиновникам, в СЭС, получите везде песды, пососите нужные хуи, посидите в КПЗ, походите под уголовным делом, чонтьто гдентьто своруйте, ограбьте когонтьто, прокиньте. Там, глядишь, боженька и на вас внимание обратит. И попадёте вы в обойму бизнесменчиков, а боженька их ух как любит: отнимает последнее у бедных и машины дарит и яхты богатым. А с беднотой? А чо там с беднотой, пусть дохнет, кому она нужна.

Такой вот бизнес. Начинай думать, что своровать можешь, а то ведь сгниёшь.


2009-02-20 12:18:00

О бизнесе 2

Привет письки! Инет из за кризиса ещё не отключили?
Тогда хавайте продолжение нашумевшего нравоучения о бизнесе.
Сегодня я расскажу вам о своём бизнесе. Чмыри неверующие. И завистливые.

Плох тот учитель, кто только песдит, а сам нихуя. Перед выходом во вторник на работу, хочется написать вам, паства ебаная планктонная неверующая, о паре своих бизнес движух, выстраданных потом и кровью. Ну а не поверите, так мне насрать, да и ваши мозговые это проблемы, сами знаете. Итак, в одной сраной мёрзлой стране, веками встающей с колен...

Байка один. О том, как ганс софтой торговал.

В те времена нефтяные зажратые, когда секретарша проплачивала очередь за тойотку, а средней воровской руки менагерочек уже выбирал между поршем каойном ЖТС и просто С, работал неваш непокорный слуга в баблостане, подставляя свою северную нордическую морду под нефтяной поток бабла. И занимался он в том числе обелением софта конторы, т.е. выбор правильной схемы лицензирования, что бы ушлые пиздюки из МВД.К не пришли и в один день не выебали твой бизнес за МКАД. Атутачки и родилась идея торгануть этой софтой, благо финансовый вход на рынок никакой, только свои мозги, а бабло какое никакое течёт. И по возвращению в болоты замутили мы магаз инетный и софтовый. Да надо знать тебе, чмо компьютерное, что при этом я ещё и на постоянке работал, а не просто, как ты, голой жопой в поле. Бабла было дох, а магаз так, для расширения бизнес сознания. В плюс к магазину сайт по юридическому консультированию в области интеллектуальных прав. Один наш общий знакомый, снимаю шляпу перед ним, раскрутил сайт что он по запросам "купить винду" в первой пятёрке на первой странице! Сеошники, студентишки ебаные, сосите хуй! Раскрутчики ссаные. Отрыжечники.

Итак, что имеем. Полностью готовый бизнес под золотой ключ. Раскрученный сайт, красивый офис, городские телефоны, менагеры по продажам, связи где надо, источник дешёвой софты. Сел я, пришил карманы к штанам, стал ждать бабла.

И чо вы думаете? ХУЙ кто звонит, просто ХУЙ. Не, мы конечно сделали бабла, и были сделки большие. Но факт:

Никому в этой стране лицензионный софт НАХУЙ не нужен.

150 000 000 населения, сайтец в первой пятёрке, цена ниже всех в этой пятёрке. Путин по телеку песдит, что надо лицензионное гавно покупать. Денег в стране есть. Сколько вы бы ожидали звонков в день? Тыщу, сто? Хуй вам, суки. Пять-десять. На всю нашу ебаную страну! Вот вам и вставание с колен, вот и покупай лицензионное. Всё профанация ссаная, как и вся страна, блять. Путин поднимает всех тут с колен, а все болт ложат. А как кризис ёбнул, так вооббще стали звонить только отборнейшие дауны, которые на рынке видели за 100 рублей виндофс и офис, и хотят у нас это взять.

Я считаю, что это был мегаэксперимент масштаба страны. Так вот тихо и скромно. Можно в газетки статейку тиснуть, как у нас обеляют софт.

За это время я пообщался с кучей народа со всех уголков страны. Скажу сразу: у нас софт планируют покупать только умственно неполноценные люди, общение с ними - это мечта психолога. Такие корки отмачивали, это пиздец, петросян отдыхает. В основном, что им мол де бабка сказала, что билгейц сделал специальный билд под деревянный дом и колодец во дворе, что он стоит 1999 рублей и чтоб я подал его немедля. Также пообщался с другой стороной, с крупными барыгами софта. Посмотрел на их блатные напыщенные сальные рожи, как они пиздели мне перед НГ что у них всё заебись, суки блатные, детки богачей пристроенные. Ну да ничо, что их вонючие конторки после роста бакса песдой накрылись. В общем инетресно было и прикольно. Но вот россия встала с колен и стряхнула с себя оковы лицензионного софта, и накрылся наш бизнесок.

Выводы по софтобизнесу:

  1. Не ебите себе моск. Жирные конторы напрямую софт (и вообще всё) купят и без вас через приблатнённые оптовые конторы, а мелким и частникам он не нужен. Мелкие слюнявят ментам.
  2. Одна жирная контора, сделанная сыном путина, поставила такие цены, что она дешевле ваших закупочных. Так что получите гос. контору по торговле софтой, ура мелкому бизнесу!
  3. Крупные оптовые барыги нужны не для вас, розничных торговцев, а чтобы устроить по блату детишек богачей, побарыжить на крупные предприятия, попилить откаты. Вас в этом бизнесе не ждут.
  4. Рашка никогда не станет легальной. Даже при нефти за 150.
  5. Никогда не делайте бизнес, если вы бедные. По крайне мере для денег. Для развлечения, как я - пожалуйста.
  6. Юридический консалт по обелению для оптимизации схемы софта? Бугагашеньки, что бы откаты уменьшить? Забудьте, роскошь для эльфов.

Байка два. О том, как ганс в большом бизнесе тусил.

В годы последнего процветания россии, когда хозяин магазина сантехники выкапывал свой бугатти вейерон из сугроба во дворе своей хрущобы, а секретарша вместе с 18ти летним менагерком отдыхали на бали, попукивая и порыгивая на местных рыбок, работал неваш непокорный слуга ганс на одном ооочень крупном девелоперском проекте века. В Мск понятно проект был, но писали мы системы в СПб, потому как от Мск меня уже блевать тянуло. Девелопмент в 08 году это как запуск в космос в 61м: почёт, уважуха и бабло.

Задача была как всегда проста, как причастность ридигера к святым. Построить мегахуйню вместо одного из желдор вокзалов, ультрасовременную и всё такое. Ни для кого не секрет, что в рашке любое строительство сводится к распизживанию бабла в размере ВВП германии, разгону старых пердунов из старого НИИ в центре города, обклеиванию НИИ панельками из гипрока, торжественной сдачи объекта в эксплуатацию как "бизнес-центр класса А+++" всяким барыгам. Типа так всё и получилось.

Ездил я на всякие заседания и пьянки с нужными людьми, имя которых не принято писать в массмедиа, всячески суетился, пытался понять, а чо делать то надо, да вот хуюшки, никто ничего не знал. Весь московский офис сидел в инете и выбирал жыпы. Ещё я каждый месяц выколачивал з/пл, потому что москали каждый раз удивлялись, что опять надо платить. Потом, за два месяца до сдачи медведеву (!!!) я выяснил, что надо написать АСУ "расписание вокзала", интегрированную с системой РЖД, и с гигантскими тоблами. Сдать перед этим всё МЧС, что бы багов небыло на тоблах, что бы люди случайно не в тот поезд не сели и не подавили друг друга. Нудык хуйня, сделали. (я бы не советовал тем вокзалом ездить и под теми тоблами стоять). Мы получили песды, москали премии и внеочередной отпуск, нам перестали вообще платить после сдачи, а потом и выкинули под новый год вовсе. Кто там систему саппортить будет - неибёт в душе. Вокзалу помыли стёкла, побелили потолок и подмели пол. Типа реновация. Бабла попиздили гору, всё зимбабве можно снегом завалить, самолётами натаскать.

Выводы по жирнобизнесу:

  1. Не ебите себе моск. Знакомство с бизнес людьми из первой сотни страны не делает автоматически вас богатыми. Им на вас насрать. Вообще, знакомство с богатыми не приносит денег.
  2. Не ебите другим моск, не лезте на рожон, не портите другим жизнь: тихо пиздите бабло и не высовывайтесь.
  3. В любом проекте берите больше денег и набивайте ими карманы. В рашке проект всёравно развалится. Так что в тему въезжать ненадо, и даже вредно, а бабло в карманах останется.
  4. С такими быдляками деревенскими в топ-менагементе нашего бизнеса у нас никогда ничего не будет. Не смотрите на их лакированые ёбла в журналах форпсъ, это обман. Они простые деревенские хапуги из под тамбова, окружённые такими же быдляками из под саратова. Никакого понятия об управлении они не знали и знать не хотят.
  5. Москва - сила, там всё пиздят, часть сваливается в СПб типа как бы разработчикам. В рашку бабло вообще не попадает. Таков круговорот.

Ну вот примерно так я баловался бизнесом. Здесь вам и малый частный и большой государственный. Бабла снял, не жалуюсь. Было всё: и приколы, и геморрои, и смехуёчки и песдохаханьки. Было главное - бабло. И поимел я ещё главнее, твёрдую незыблемую уверенность, что в рашке триждыебаной, нету бизнеса, небыло и никогда небудет. Что везде ебучая дремучая серость из деревянных лесных избушек, умеющая только хапать и воровать да набивать карманы, и тратить на убогие джипы и прочую безвкусную мишуру. Поэтому рашке быть вечно грязной, серой, смрадной и вонючей, и в голове иметь эмбицильных деревенских жуликов, которые будут тупо воровать и срать. В общем пидорасы все.

Пойду ли я в бизнес ещё? А як же. Щаз вот в госструктуры, в энергетику. Посмотрю там что. Жизнь интересная штука, хожу, смотрю. Доношу до паствы ЖЖ шной все грани рашкинского бытия. А вот кто меня носом тыкает в некомпетентность, прошу выпить йаду и убить себя об стену. Или предлагаю заняться бизнесом, на всеобщее посмешище. ЖЖшечники, сидите дома с модемом, и внимайте голосу разума, льющемуся щедрой рекой из этого журнальчега.

Засим ебал я вас всех в рот, офисные дрочерки, срите в каменты и жрите доширак. А в питере солнце в кои то веки, и я иду снимать плёнку.

Рассея - вперёд / средний бизнесмен - деревенский задрот / россия - вставай / весь мир наебай


2008-10-16 13:56:00

О воровстве

Мессадж вот этого наркотрека:
ЧЕСТНОСТЬ – это мерзость.
Интонация вот этого наркотрека:
Да здравствует дерзость!

Кровосток

С лёгкой подачи одного сетевого графомана я попал в топ блогеров на той неделе. Радоваться или нет удачному соседству с неудачными графоманами - неизвестно. Но тем не менее напишу ещё креос, потому как истину говорю и просвещаю паству неблагодарную. Количество мата уменьшу (ктож знал, что так вас много будет).

Тема этого графомано-трека - воровство. Любите ли вы воровство так, как я люблю воровство? Ответа два - нет и да, нужное подчеркни. Если нет - ты инженер. Потому как это единственная в мире профессия, где воровать абсолютно нечего! Если да - ты человек. У тебя есть шанс выжить на этом витке эволюции. Потому что воруют все.

Хозяева страны воруют страну. Депутаты воруют то, что не своровали хозяева. Ген директора воруют сразу деньги. Фин директора воруют финансовыми схемами теже деньги. Кадровики воруют деньги через левые схемы с приёмом на работу от рекрутёрских агентств. Тех директора воруют на технике и лицензионной софте. Креативные директора очень креативно пиздят на всём, на что фантазии хватит. Юристы воруют на продаже своего труда своей конторе через левые конторы. Начальник отдела ворует на мёртвых кадрах. Закупщик вообще просто вор. Продажник - тоже вор.

Уборщица ворует фейри и тряпки для мытья. Дворник пиздит ломы на лом и лопаты на алюминий. Рабочий пиздит всё, что видит. Домохозяйка тащит мелочи из Ашана.

Детсадовцы тырят фломастеры у соседа. Школьники тырят мелочь по карманам. Старшие школьники тырят сигаретки из супермаркета и мелочь у папы-вора из кармана. Пацаны из ПТУ отжимают мобилы. Студентики воруют ручки от приборов на лабораторных работах. Аспиранты хапают бабла на гавняных методичках.

Лаборант тащит осциллограф. К.т.н. пилит местный бюджет на науку себе в карман. Д.т.н. пилит бюджет города на науку себе в карман. Лауреат ворует на науку в масштабах страны себе в карман. Нобелевский лауреат ворует на уровне красного креста и гринписа себе в карман.

Красный крест ворует бинты у умирающих и жратву у черножопых. Гринпис ворует китов у океана. УЕФА тырит футбольные мячи и продаёт их футболистам в три дорога. ЮНЕСКО главный вор по вопросам образования, науки и культуры.

Поп ворует души. С душой жертвы он получает бабки на свечки, лицензию на беспошлинный ввоз бухла и льготы на налоги и оплату электричества.

Поэт подворовывает музу у коллеги и книжки из типографии. Музыкант барыжит тыренной аппаратурой из клуба. Художник ворует холсты и краски из Академии художеств. Режиссёр - просто вор. Актриса - воровка и блядь. Кинематограф - блядтсво и воровство, оплачиваемое тупым попкорным быдлом в кинотеатрах.

Водитель ворует соляру, ну и на ремонте чуток. Трамвайщица откручивает печки трамвайные, но может спиздить и рельсы. Водитель автобуса ещё ханыжит с билетов, а также левачит возить офисный планктон на природный проблевон. Мусороуборочная машина ночью тырит молдинги с машин и зеркала, а зимой - антиобледенитель себе на дачу. Оператор трактора ворует ковшами, каждым взмахом. Крановщик выше его по воровству и положению, техника обязывает.

Строители: прораб, каменщик, бетонщег, электрик, сантехник - просто пиздец и ахуй. Абсолютный единичный уровень по воровству, хранится в гринвичской палате мер и весов. Их воровство оплачивается другими уебанами, которые воруют в другом месте и могут купить квартиры по этим воровским ценам. Но у них строители тоже своруют красивый унитаз, розетки из стены и пару квадратных метров площади. А они спиздят у строителей тоже чонтьто.

Капитан корабля по ловле рыбки - сами знаете, вор и плут. Рыбку я не вижу, а его дачку в Сочах и дворец для сынка-дочки вижу. Капитан корабля, который не ловит рыбку, но с ржавыми ракетами, сдал не ржавые ракеты на цветной лом, ездит по североморску на праворульной помойке и поёт в пьяной компании патриотические песни про офицеров. Лётчик - птица высокого полёта и романтик, предложит вам чистейший спирт и изумительное авиационное топливо. Танкисты сливают соляру, загоняют БТРы новым русским а оружие - хачам. Они бы и танк продали, менты бы номера и ПТС подогнали, да пока спросу нет. Также у военных можно купить сапоги, плащ палатки, ракеты средней дальности, кусок военной части в аренду, пару военных секретов через еБэй и секретный военный шифр.

Мент тырит совесть у населения. От мента два выхода: или на нары или в истинно российское общество без совести. Он обменяет твою совесть на свободу, ибо без взятки ты огребёшь гемороя и сибири. Он начнёт со ста рублей за превышение, а закончит ста тыщами бакинских за сбитую девочку у школы.

Дети приворовывают денежки у родителей на травку. Родители воруют детство у детей, с 5ти лет запихивая их, на сворованные бабки, в блатную школу с углублённым изучения Всей_хуйни_на_свете. Сыновья и дочери воруют квартиры у бабушек, ссылая их в дома для престарелых. Дедушки не умирают в своих хрущобах, и воруют будущее у своих детей, живущих в съёмных углах. Жена тырит у мужа на брюлики. Муж ханыжит у жены на съёмную хату для любовницы.

Человек ворует себя: говорит себе, что всё вокруг заебись, и он заебись, и жизнь заебись. А по сути он унылое гавно, вокруг унылое гавно, и в периоды прозрения нечего ему вспомнить, потому как он сам себя и спиздил.

Так и живём в матушке рассее. Без совести, без личности, без себя.

Стимуляторы, галлюциногены и эйфоретики
Доказывают, что рай умещается в пакетике.

А как иначе найдешь покой в наши мрачные дни?
Знаете варианты? Саентология? Фитнес? ДПНИ?
Садомазохистские клубы? Гоа? Сопли в ЖЖ?
Прокачанная девятина? Поэзия? Тротил в гараже?
Чаще звонить своим родителям? Реже ебать чужих детей?
Нарды? Филателия? Хичкок без перевода? Шлифовка ногтей?

Вопросов много, реальных ответов только три:
Эйфоретики стимуляторы, галлюциногены: нужное подчеркни.
Эйфоретики, стимуляторы и галлюциногены –
Это вера, надежда, любовь, пожеванная злой муреной.
Галлюциногены, эйфоретики и стимуляторы
Детей на хуй, стариков в пизду, остальных – в изоляторы!

Кровосток


 Рабочих не хватает

2009-09-16 21:30:00

О востребованности

Человеку очень важно, что бы он был востребован.
Как и за что востребуют в россии.

Как только человек вырос, перестал ссать в кровать, выучил сложение и писание, он задумывается, а нахрена я такой хороший на белый свет родился? Кому я нужен то? И до самого гроба задаёт себе этот вопрос человек, и пытается быть востребованным, нужным и полезным. Но не только он думает над этой задачей, с другой стороны затаилось государство и другие злые люди, с надеждой поживиться человечинкой. Для полного консенсуса эти два множества должны абсолютно сойтись, и наступить рай земной, но только не в россии, где не человек для человека, а человек для государства. Из этого вылезает много царственного уродства, много сапога и как закономерный итог, бесконечное вековое вставание с колен.

Богатому человеку волноваться такими вопросами не следует, богатому надо шампанское на яхте пить и трахаться с блядями до последнего вздоха, ему не надо думать о хлебе насущном. Максимально проблем в востребованности для богача может оказаться заинтересованность государством в его миллионах, но эта тема малоактуальна моим читателям, им бы на булку с маслом заработать. И вот, возникает идея, что если заинтересовать собой работодателя, то можно и работу на всю жизни поиметь, и прокормиться с неё. Вот, кстати, вам формула жизни. Без затей. Дома-работа-дом, повторить восем тысяч раз в течении сорока лет, потом пенсия. Конечно, есть поцтреоты, которые не успевают задуматься о том, кем они могут быть востребованы, их раньше начала этого мыслительного процесса востребует армия, оплот сапога и державности. Значит наш человек прямиком топает в ВУЗ, дабы отжечь эти последние 5 лет жизни, выпить всё бухло, просрать остатки светлого разума перед погружением в пучины дерьмовых рашкинских бизнесков, с их воровством, жоплизством и минимумом здравого смысла. 5 лет пролетают как дух ридигера за секунду перед аварией, и наш выпускник, с уже порядочным цирозом, опухшей мордой и первым костюмом шагает во взрослую жизнь. Ну здравствуй, салага, щаз мы тебя научим!

Здесь начинается самое интересное. Худо бедно процесс учёбы можно обосновать разумом. В жизни человека вообще всё разумное истощается по экспоненте, за первые три года человек учится большему, чем за всю последующую жизнь. Где то к 23-25 годам у человека как раз сочетается умение делать хотя бы что то, с ясным разумом юной дерзости. Уже есть общее понимание мира и жаление его переделать. Я всегда утверждал, что мир переделают не гавёные менеджеры корпораций или менеджеры государства, а только молодые. Только они видят, как не надо, и могут это поломать и сделать пусть и криво, но заново, им не ссыкотно. А кондовое мурло того же студента, но спустя сраных 10 лет, это уже винтик механизма, парашный заскорузлый чиновник, импотент действия, одной жирной лапкой цепляющийся за кресло, а другой за гитарку "перемееен, мы ждём перемееен". На двух стульях не усидишь, и ещё через 10 лет гитарка окончательно послана нахуй и раздавлена тяжёлым джипом уже полностью огавеневшего расжиревшего фрагмента стабильной системы под названием корпорация, что госструктура что коммерческий монстр. А куда денешься, надо соответствовать, против систем не попрёшь. Так что после вуза наш студент попадает в кафкианский замок, позор тем, кто не смотрел гениальный фильм Балабанова. А главная мысль замка какая? Школьный сторож нам нужен также, как и землемер. Т.е. нахуй ненужен.

В постиндустриальном обществе выпускник полюбому сталкивается с системой, и тут уж или он ей соответствует и встраивается, или идёт в сад отдыхать. Сад не подходит, мы договорились про миллионеров не писать. Найдутся оппоненты понудеть, что не всё система, есть честные коммерческие предприятия, которым нужны молодые и талантливые, которые будут двигать новое. Честно говоря, я не там родился наверное, но всё это могло быть в момент заваливания сапога на бок, и я это счастливое время захватил. Действительно, маленькое оправдание ельцину и бонус на том свете в виде чуть прохладного масла именно за ту анархию, во время которой в россии вдруг действительно пробился креатив, возникло много движухи и люди, молодые, действительно были востребованы, особенно на ниве новых технологий. Но алё, время прошло, пришёл дядя из гб и заботливо поднял сапог, теперь самое время его лизать. Время прошло, дорогие мои, получите совок номер два. Ах у вас развивающийся незваисимый бизнес? Ну тогда мы идём к вам! С сапогом, золчёной иконой, с банкой духовности и с протянутой рукой. Не отдадите бизнес? Аяяй, в протянутой руке появляется палка резиновая "аргумент", специально для креативщиков. И всем палкой по сусалу, а для типа бизнеса оставим веп дизайнеров, всёравно они вместе за год зарабатывают как за сто миллисекунд работы трубы, сидят себе в подвалах в шарфиках и с эпплами и креативят. А всех остальных креаторов мы палкой, по яйцам, что бы было всё государственное, всё наше, родное сапожное. А это система, товарищи, а в рашке это кафка в кубе.

Приходим к интересному феномену кафкианского маразма в россии. Две стороны российской востребованности: "бля работать некому", "суки дайте работу", и обе стороны правы! Первая сторона, работать некому, это попытка загнать всех в бараки на рабский труд. Известные сыновья наследных богачей, а по совместительству хозяева приблатнённой дизайнерской каморки, ищут дезигнера на пицот баксов в Мск, и не могут найти. Хозяева Адмиралтейских верфей на поршекайонах с ксеноном ездят днём по питеру и зазывают сварщиков, что бы доварить гнилой крейсер для индусов. Пафосные ректора ВУЗов ищут мудаков преподавать математику за доширак. Все в поте лица ищут работников, но никак не могут найти, дефицит кадров - подытоживает безмозглое существо рашки-пидорашки, угууу - вторит вся страна. Сидим дальше, но никто не хочет идти на такие заманчивые должности, просто удивительно! Но ничего, поцтреотики, не на того напали, у рассеи стомиллионов способов заставить вас пахать за гроши, вы ещё будете помнить доброго путина и плакать о временах кредитных фордов. Худ-бедно народилась прослойка терпил и лузеров, готовых идти работать учительницей за 10 тыщ, жить в хрущобе с родаками и славить власть. За ними вуз подтянется, потом ЖЭКовцы, а потом и честные работники пойдут терпилами на заводы, за гроши гробиться и славить державу. Ненавижу, дерьмоеды, лишь бы не делать нихуя, лишь бы быть согласным, нация рабов, ёпты.

Задача "дайте работу" куда более грустная. Кафкианская рашка-парашка может предложить только работу "школьного сторожа", некого обезличенного хуя с нормированной пайкой за протирание штанами сраки и стула. Унифицированная страна без производства и без бизнеса вооообще это страшнее любой Бразилии Терри Гиллиама, это просто концентрат пиздеца и утилизации душ! Представьте себе, что вообще никто никому не нужен, и тебе дают место просто потому что понравился на собеседовании. Ты как в концлагере получаешь номер и койку в бараке, в концлагере концентрировали ненужные отбросы общества, непроизводительные силы, балласт. Поздраляю, теперь ты балласт, с учётным номером, учётным офисным местом, учётным жалованием и учётной нормоработой. Для того, что бы всё не заменять в отчётах номерами, придумали текстовые названия, например "руководитель проекта", "программист", "начальник отдела", но это ровным счётом для дела ничего не значит, потому что дела нет. Нет проекта, нечем руководить, что пишет прогер это всё в стол, и вообще, всей конторы как генератора продукта нет! Есть офисный центр, вывеска "ФГУП ГосМосОтсос", две тыщи нахлебников с иерархической структурой для сранья друг другу на голову, слева подходит шланг с нефтью, справа шланг канализации. Всё. Делать ничего не надо, работать не надо, надо приходить и уходить вовремя, быть ласковым с начальством и брутальным с подчинёнными, не задавать глупых вопросов, не превышать понтов начальника. В общем и всё. Социалистический рай.

Всё хорошо, но для соплежуев и дегенератов, которым похуй, чей сапог лизать, чем заниматься в жизни, у которых нет знаний, навыков и умений. Так вот, когда нормальный человек попадает в совковую госситему, а лет через пять все туда попадут, то да пребудет он в унынии вечном суицидальном. Это только первые пол года эйфория от нихуянеделания, которая сменяется животным страхом "так ведь выпрут!" Выпрут, клоп офисный, выпрут, обязательно выпрут, и ещё выебут на последок. А почему выпрут? Не потому что не работал, работать у нас не надо, а потому что просто не понравился, надоел, заебал, или просто день такой смурной выдался. И где мораль? А вот она: в госструктуры берут не за профессиональные качества, а просто так. И это выбивает почву из под ног как у висельника. Раньше ты был профессионалом, ты работал, делал проект, ты был нужен, ты был востребован, как профессионал, за свои знания и умения. Этого никто не мог у тебя отнять, профессия была часть тебя и платили тебе именно за профессионализм, и ты смотрел в будущее уверенно и позитивно, не эта контора так другая, не этот проект так другой, не эта страна так та. Но не на то многомилиардное стадо серых посредственностей, что бы терпеть профессионалов, ведь они все такие умные, со своим мнением и часто незаменимые, или заменимые на других профи с характером. Серые посредственности сделали серые мегаконторы, где все серые, а цветные весёлые бизнес единицы прихлопнли, и оставшимся профессионалам ничто не остаётся, как идти в лапы серых контор. Так тебя примут, но работы не дадут, потому что её нет. И самое важное, когда ты будешь выёбываться, тебя поставят на место, с радостью и злорадством, а будешь сильно мешать, запросто выкинут на улицу, потому что ты востребован был не за профессионализм, а по чистой случайности, слабо строить жизнь на случае? И уволен ты, кстати, потому что ты там нихуя не делал. Так ведь не надо ничего делать?! Именно!!! Вот ты и понял Кафку, мой друг, поздравляю! Ты будешь плавать как гавно в проруби, и тебе не дадут ни за что зацепиться, постоянно выбивать почву из под ног, и всячески тебе указывать, что ты тут не работаешь на них, а столоваешься у них, и будь добр, надень колокольчик на нос, пацак, и улыбайся улыбайся! За каких нибудь пять лет у нас в госструктурах догробят всех профессионалов, и россия погрузится в полный хаос кафкианства, маразма, сторазбольшего чем в совке, там хотя бы что то делали. Вот такая судьба профессионала на руси, дорогой, подумай об этом, пока твой бизнес не прихлопнули и ты полностью на сто процентов не попал госкорпорацию под именем россия.

С востребованным приветом, Ганс.


2009-09-09 13:59:00

О заработке и доходах

Зарплата всегда маленькая, потому что она платится за работу.
Вот доход - совсем другое дело!

Невнимательность к казалось бы мелочам всенепременно уводит человека от правильной цели в сторону заблуждений. Невнимательность к лексикону современности, к динамике его словоформ, к семантике его ключевых слов может отплатить вам нищей старостью на одну мизерную пенсию. Вот был начальник, а стал руководитель, вы ведь этого не заметили? А кадровики заметили, и везде усердно и исправно в штатном расписании заменяют одно слово на другое, но есть один нюанс. Если начальник по сути слова это организационная единица какого либо производственного процесса, как человек, стоящий в начале действия, то руководитель это прекрасное такое славянское слово "руками водить", то бишь пустобрёх, или пиздобол, по современному. Как видите, словечко ввернули чуточку другое, но как поменялся мир! Вместо начальников цехов секторов и колхозов, под началом которых что то реально делалось появились руководители направлений, максимально размазав великим и могучим русским языком весь смысл существования данной единицы производственно-торговой цепочки. То есть человек остался, и никуда не делся, но чем он занимается стало решительно непонятно, как будто туман окутал всё работоспособное население и скрыл истинную суть вещей в напускном пафосе новых послеперестроечных словечек. Оставим упражнение в семантическом словоблудии синечулочным графоманам с филологического, зарабатывающих на доширак в одинаковых желтушных журнальчиках и выхватим прожектором перестройки из тумана словестного поноса очередную истину. Истина будет лежать на стыке двух казалось бы одинаковых слов: зарплата и доход. Слова примерно одинаковы, но есть один нюанс!

Сейчас я скажу вам в ухо поток словестного сознания, а вы попробуйте оценить вкус своих внутренних ощущений: работа, работать, рабочий, раб; зарабатывать, за работу, зарплата, заработная плата, плата за работу. Каждый, внемля своими внутренними ощущениями и жизненному опыту, может продолжить примерно такими однокоренными цепочками: вкалывать, въёбывать, рано вставать, переработка; подачка, чёрная/серая, низкая, задержка, кинули; больничный, отпуск две плюс две, отпроситься; пенсия, лекарства, грамота на стене, радикулит; хрущоба, гроб. Кислое слово, вводящее в дрожь вечной рабской работы без продыха, вваливания на дядю за гроши, унизительные отпрашивания, краткие цветные всплески отпуска среди серых будней, снижение зарплаты в старости, нищенская пенсия и пролетарский гроб на кладбище за городом. Да, это она, работа, от слова раб, в рашке это как приговор терпиле у параши на зоне, "чтоб ты жил на одну зарплату", золотые слова не комедии а трагедии русской жизни, даже в золотой брежневский период, что уж говорить о чубайсогайдаровских временах воровского нефте-капитализма. Работа крестьянина это бескрайнее поле в пасмурный промозглый день, ржавый трактор с распизженной солярой, это резиновые сапоги по уши в коричневых испражнениях родины, это гремящее на бескрайних просторах руси оцинкованное ведро с одинокой болтающейся чахлой свёклиной внутри, это тягучая нескончаемая осенняя безысходность жизни, ослепляющее пьянство, гнилые зубы в двадцать лет и иконка в красном углу двухсотлетнего почерневшего деревенского сруба. Не дай бог! Лучше в первый же день наесться нитратного турнепса, запить смертельным для городского жителя молоком из под коровы и сдохнуть в метеоритном поносе и блевоте, свернувшись калачиком вокруг заиндевевшей дырки сельской параши. Работа рабочего это гудок завода в восемь утра, это лакированный джип блядушки начальника, появляющийся на работу к двенадцати, это вечно холодный цех с закопчёными социалистической стройкой окнами, это дышащий на ладан немецкий лендлизовский станок, это вытачивание страшных чёрных ненужных никому болванок, это обед пивасиком, уход в пять через вертушку проходной, пивасик на остановке, чёрные бараки работяг на окраине, притупляющий запой на ночь и вечная тягучая никому не нужная серая жизнь без просветлений и даже без иконки в красном углу хрущобы. Работа инженера это приход в десять и бесполезное ползание слизняка по этажам разворованного НИИ, с завистью заглядывая в каморки коммерческих барыг, которые лихо делают деньги не отходя от кассы. И даже работа менагера это наёмная беготня в беличьем колесе откатов и зарабатывания бабла на необходимые понты, при этом квартирка всё также призрачно исчезает за горизонтом достижений, оставляя менагерка в съёмной хате и чёрном джипе. Всех их объединяет один корень грустного слова - РАБ. Это работа, это зарплата, что заработал то и получил. Поэтому человек терпит зарплату как данную ему объективную реальность его лузерского происхождения из обычной семьи, а не семьи вора и бандита. Потому что истинные горизонты открываются со смены зарплаты на доход.

Доход, елей на исстрадавшееся сердце наёмного раба с зарплатой. Словосочетания со словом доход: мой доход (вальяжно, развалившись на кресле в модном кабаке), доход ивана иваныча (многозначительно, за столиком на бизнесланче с другими менагерками), с его доходами (указывая на бентли), доходы фирмы известного бизнесмена (по телику, много нулей), люди с доходами (по телику, яхты, ница, тачки, тёлки). Видите, как изменяется вся жизнь человека, когда позорная рабская зарплата сменяется на уважаемый в обществе доход. Человек сразу становится серьёзным, достигшим цели в жизни, на большой красивой машине, с большой квартирой в центре и коттедже в пафосном месте, с нужными связями и реальными делами и соответсвующими доходами. Истоки превращения из раба в человека просты - человек перестал работать! Как только человек ставит своей целью не работать, а получать доход, так сразу боженька обращает к нему своё святое личико, ридигер хлопает в аду ладошками, и весь мир рукоплещет новоявленному познавшему истину стоя. Отныне человек не раб, ему не надо ходить на работу, потому что он бросил это богомерзкое занятие, оставив его тупым рабам. Теперь человек чист перед обществом, он честен и прозрачен как слеза младенца, он говорит всем, что будет не работать за зарплату, а получать доход! И общество в благодарность даёт ему огромный мерседес и хоромы царския. Потому что так устроен этот мир: кто не работает, тот ест. А важность в слове заключена огромная и важная преважная. Если человек работает, то он получает то, что заработал, т.е. заработную плату. Если человек превзошёл этап работы, то он получает доход, а вот что это такое - доход, это настолько мощная тайна современного мира, что попытки высветить фонариком хотя бы контуры дохода уважаемого человека расцениваются гораздо хуже, чем ты к этому уважаемому человеку подойдёшь сзади и неожиданно коснёшься его свисающих яиц метровым кусторезом. Доход это самое важное, что есть у любого успешного человека, поэтому он и успешный и уважаемый, и даже куча орденов наверняка у него есть, и не только российских. Доход даёт человеку возможность быть выше других и плевать в них из окна своего мерседеса. Но что бы никогда быдляк с улицы не стал в один ровень с богачём, доход скрывается тщательнее чем размер простатита. За каждую попытку журналюги узнать о доходе какого либо всемерно уважаемого богача, шаловливые пальчики журналиста аккуратно отгрызаются и упаковываются в вакуумную упаковку как сосиски молочные, что бы другим неповадно было. Иначе что это за доход, о котором все во всех мелочах знают. Задача современного времени именно в напускании тумана невежества и одебиливания, что бы обычные люди ничего не понимали и ни во что не врубались, поэтому доходы доходных людей в абсолютном денежном выражении общеизвестно очень велики и так же абсолютно непроницаемы за бетонной защитной стеной топ-менагерков с ебидтой, агендой, айпио и прочими топ-воровскими действиями. Топ-менеджер это топ-вор, всей задачей которого есть формирование собственного дохода из доходов хозяина. При этом как формируется доход и из каких источников и составляет всё ноу хау современных топовых управленцев, и вы о них никогда не узнаете и хрен вас пустят в эту топ воровскую кормушку. Максимум для особо интересующихся дебилушек дадут почитать экономикс и прочей как бы экономической болтовни. Так что именно доход, а не зарплата, является последней инстанцией в совершенствовании современного человека. Как только вы преодолеете низменную сущность зарплаты и войдёте в зал славы дохода, так вы и приблизитесь к богам, которые будут вас одаривать дарами и любить искренне, соразмерно вашему доходу.

Хочу сразу предостеречь от ошибки начинающих дрочеров, путающих доход с гавном. Будте бдительны! Приметы такие: доход это мерседес и сисястые тёлки. Гавно это много интересной работы и бэушная БМВ. В принципе дрочер не может выйти на доход, потому что доход тщательно охраняется массоноподобными ложами и вписывается в доход один на миллион, доход никогда не светится и берётся из тайных мест. Так что всё, на чём обычный лох пытается сделать деньги это всего лишь делание денег, а не доход, а по трудозатратам так это даже зарплата, но с реальным огоньком вероятности получения паяльника в анал за неотданный вовремя заём. Если обычный человек видит источник дохода в видимых вещах, то он обрекает себя на неудачу. Доход никогда не лежит на поверхности, он есть результат элитных социальных связей, его мало по количеству источников и распределяется он только среди особо наворовавших и их семей. Всё, что видит обычный человек суть наебалово и опять ведёт к работе, а оттуда к зарплате. Только что будет у вас иллюзорное впечатление успешности, что вы бизнесмен, у вас есть "дело" приносящее "доход", что нибудь типа мебельной парашной фабрики в подвале из фенольного ДСП или таджицкой пельменной лепочной. У вас будет старый бмв в 39 кузове, заваленный образцами изделий и опилками, заложенная под займы бабушкина хрущоба, будете экономить на обедах и донашивать старые джинсы, да ещё экономить на тёлках, потому что жадный и времени нету. А потом придёт СЭС и всё отнимет да ещё на счётчик поставит, так вы поймёте, что нихуяшеньки это был не доход а самая натуральная въёбывательная работа с элементами садомазо, и пойдёте вы, понурив голову, опять на завод, и так до пенсии. По этой же причине обречены все прожекты тугодумных программистишек и непризнанных инженеришек, глубина их персональный жопы с их "доходом" измеряется астрономическими отрицательными величинами, ведущми к ядру земли. И именно поэтому никогда программист не сядет на бентли, ларёшнег не выйдет за предел бэушной ха-пять а менагерок дай бог наворует на поршекаён. Всему есть предел, и обычным людям предел - зарплата, даже для менагерка, у которого откаты само собой по умолчанию включаются и являются самой зарплатой как таковой и строго лимитированы по верху всей экономической системой.

Отсюда, зная эту истину, жизненный цикл любого человека должен выстраиваться примерно так. Собрать ведро брюквы в родной деревне, свалить в москву. Пойти в менагерки, воровать на откатах. И всю всю жизнь посвятить выискиванию той ещё не занятой щёлки, где можно надолго присосаться к баблопотоку и стабильно насасывать себе на жизнь, по возможности вообще не работая. Вот такая цель у современного человека: вообще не работать и много получать, иначе - иметь доход, и желательно стабильно и долго. Общество так выстроилось само, никто работать не хочет вообще, даже зарплатой не заманишь и даже откатами. И делом своим никого не заманишь, своим бизнесом с самореализацией. Потому что народ тупой, но мудр! Достаточно посмотреть на богача и выстраивать свою жизнь также, как он. То есть наворовать, а потом свесить ножки и набивать карманы до последнего удара инфарктного сердца. Удержание денежек и их воспроизводство уже не является сложной проблемой, для этого есть масса механизмов деньги-деньги-деньги, вам лишь останется на старости лет выбирать яхты, дворцы на лазурном берегу, размер сисек у новой любовницы и мудро вешать лапшу быдлу по телевизору о важности личностного роста, работы, постижения новых горизонтов знаний и любви к миру. А вы всё бьётесь за зарплату? Да вы безнадёжно устарели! Старость уже близко, подумайте о доходе!

С доходным приветом, Гансъ.


2009-11-27 14:10:00

О командировках

Зачем в век интернета посылать человека за тридевять ебеней?
О московской самолётной опричнине.

Хотели как лучше, а получилось как всегда. Гробились гробились программистишки у мониторов, создавали вам виртуальную реальность десятилетиями, а народ всё равно, видеоконференциям предпочитает тесные ряды самолётов и барский наскок в губернии. И голос можно передать и картинку в реальном времени, чуть ли не сиськи секретарши с хантымансийского офиса можно удалённо помацать, хули вам ещё надо, сидите работайте. Но не на тех напали! Чемодан в зубы, пузырь дорогого бухла в пузо, три часа пробок, два часа в аэропорту, и вот уже в небе турбины сжигают очередное ведро керосина чтобы доставить жирную тушку очередного командировочного пидораса из точки А в точку Б, по цене месячной зарплаты работника деревенского офиса. Все катаются, все "работают", суета сует! Что есть это странное слово "командировка" и зачем оно нужно, такое исследование на ровном месте мы проведём на борту этого жестяного сетевого ресурса.

Русско-немецкий гибрид Kommandieren (посылать) очень близок любому городскому жителю, от токаря до мэра, снизу вверх. Только хлеборобам командировки не положено, им положено в параше грязь месить, пить водку и отдавать задарма урожай хачовым перекупщикам, поэтому крестьяне самолёт никогда не видели и передвигаются исключительно на дровнях, в соседний колхоз, за бухлом. Им даже паспорт долго не давали, а как дали, так сразу маськва-питер надулись народом до невъебения. Выяснилось, что колхозники тоже хотят ездить на поездах и самолётах, желательно за чужой счёт, и реализовывать свои свободы на передвижение и место жительства. Все остальные периодически радостно командируются, ведь командировка - это халява, за чужой счёт. Даже если ехать трястись на уазике в бобруйск, спать с клопами и есть отбросы, халява - наше всё. Токарь едет в плацкарте, инженеришко в дешёвой купешке, менеджерок тешит пузцо в СВ, топы летят в самолёте, хозяева щупают жопцы стюардесс в личном джете, всё пучком, людская пирамида движется. Но вот куда и зачем?

В далёком детстве руси замечательные парни с мётлами и собачьими головами на сёдлах ездили на лошадках по весям великой рассеи-матушки и проводили линию партии, вместе с расстрелами и поборами. Называлась тема скромно - опричнина, в русском языке «посторонний; особый». Опричники были людьми своими, из разных слоёв, но жили в москве, то есть были москалями обычными, опричниками, что по сути одно и тоже, на протяжении многих веков, что составляет ту самую духовность россии, её непреклонность и следование традициям дедов. Это когда для москаля "наши деды забирали", а для деревни "наши деды отдавали". Не вдаваясь глубоко в историю приедем к недавним временам. Слово опричнина запретили ещё при грозном, и заменили на слово командировка. Русские очень любят надрочи и за словами никогда не видят сути. Достаточно заменить пару слоганов, сменить одну морду на другую, и не вкладывая ни копейки и ни капли силы весь народ читает, что живёт уже в другой стране и встаёт с колен. То же слово "командировка", ассоциируется у нас с поездкой куда то за бабло конторы, и всего делов то. Есчё мы знаем, что чем топове топ, тем выше он летает и пятизвёзднее отдыхает. И никогда вы не соедините командировку с делом. Потому что командировка это атрбиут малюта скуратовской опричнины, и к работе не имеет никакого отношения. Вот вам и духовность, и соборность и надрочность.

Скажите мне, нахуя вам перемещать непосредственно своё дряблое пропитое тело физически из точки пространства А в точку пространства Б? Нахуй оно там нужно в наш век интернетов и онляйн видеоконференций? Я лично считаю, что тело надо перемещать исключительно если другим способом не достичь результата для этого тела. В ебанарашке это только отпуск в турянциях-балях, под вискарь пролетая помойные хохляцкие убогие пляжи на высоте десять тыщ метров, во всех остальных случаях ваше тело нахуй никому нигде не впилось! Ну к вымирающим родственникам замкадышным скататься на ржавом зелёном вагоне в родной крыжопель, раз в пять лет, максимум. Вся документация и любой проект элементарно согласуются по тырнету и телефону, не надо пиздеть о необходимости ехать. Если по емейлу проект не идёт, то и ехать незачем, не выходит у вас дружба с дальним исполнителем. Топ менеджерки могут повыёбываться своими лонжинами и модными пенджаками в видеоконференции, там же разглядеть удалённые сиськи менеджерши. Каких то магических суперэлитных сверхтехнологичных работ не наблюдатся, в космос больше не летаем. Всё решается удалённо прекрасно, кодерки написали кучи программных систем в жизни не видя ни заказчиков ни субподрядчиков, а ездили только как я писал - для отдыха. Для отдыха, для субординации, для знакомства, но никак не для работы. Станочек наладить? А как же раньше обычное мухосранское ПТУ выдавало в свою деревню ежегодно сотню ЧПУ-шников, за два года делая из знатного свекловода знатного наладчика станочков? А сейчас тупыми все стали, так может платить не хотите, а не тупые? Нет смысла в командировках, кроме как поддержания пирамиды угнетения и богатства, нету!

Опухоль россии, двадацтимилионная москва щерится на всю рашку своими аэропортами, это щупальца смертоносной бактерии под именем москва, они выходят за МКАД, оттуда яд заразы проникает в россию. Обруби щупальца аэропортов и железных дорог, и пиздос маськве, будет директор по продажам доедать тех директора запивая кровью менеджера по развитию. Из москвы летят, в москву едут. Сразу вам неравноправие. Лакированные москальские менеджерки, неуклюже скрывая ещё вчерашнее поволжское о-канье, мчатся в новых пиджаках, которые сменили вчерашние ватники, в многие аэропорты мозоли нашей родины. Им очень важно быть, существовать, изливать волны пафоса вокруг, для этого они продали душу дьяволу в этом городе. Выпученные глаза и приросшая к уху раскалённая нокия, неудобный костюм, лакированные ботиночки, никогда не видевшие метро, саквояж с дорогим бухлом и ноутбуком. Это контингент аэропортов, московские менеджерки. "Отгружай, загружай, факсуй, я решу, отгружай, я улетаю, я прилетаю, я решу эту проблему" из тыщи ртов, бесконечно, как будто если они заткнутся, земля тут же перестанет крутится и ёбнется. До последнего висят на мобиле, до отрыва от земли самолёта, и по приземлению весь самолёт наполняется мелодией колхозной нокии, менеджерки опять вешаются на связь "отгружать факсовать и решать проблемы". И всенепременно с серьёным ебалом надо читать розово-морковный коммерсант размера с двуспальную простыню. Там что, пишут секретные путинские тайны, которых нет в интернетах? И таких бэушных самолётов отрывается и отправляется в мрачную россию из москвы по десятку в минуту, москвали разлетаются на опричную работу, грабить и воровать.

Нет, а что, на работу? Хуй вам, нет у нас никакой работы, не производится ничего, всё закупается за бугром. Нахуй вы, кровососущие клоуны, мне тут в провинции нужны, со своим "коммерсантом", нокией и чистыми ботинками? Сосните славянского хуйца, прокатитесь на дорогом ржавом хач-такси, залезте в российскую грязь своими наворованными ботами и подставьте дряблую жопу гигантскому гостиничному клопу, он ждёт вас здесь с совка. А больше никто вас тут не ждёт, клопов московских. Ненадо нам рассказывать, как надо въёбывать, лучше расскажи, опричник царский, где наше бабло? Ненадо с надменным ебалом вытаскивать луч дебилятора проектора, мы и так знаем, что нам работа а тебе деньги, иди нахуй, жиробас. Ты только вчера жил и работал в нашем городе, клял москалей и чинил кувалдой тракторы, а сегодня ты при параде прилетел из москвы рассказывать, как надо строить жизнь. Пока ты летел, такой же москаль, как и ты, повысил нам все налоги, увеличил ценник на жрачку и ввёл пару новых расстрельных статей в угловный кодекс. Будем мы тебя ждать? Хуй, сучара командировочная! Покорми нашего гостиничного клопа, выпей пойла в нашем единственном кабаке и вали нахуй в свой муравейник. Еби мозги другим, нас не проведёшь, как были царскими держимордами, так и остались, хоть маникюр сделай, а на ебале написано державное превосходство, в жестах царственная московская небрежность а в котомке вместо бабла рабочим макулатура агенды и ебидты. Лети нахуй, командировочный, и без бабла не возвращайся!

В москву едут. Не летят, самолёт только для москалей. Начальники всегда сверху, а быдло снизу, поэтому на самолётах менагерьё столичное, а в поездах холопы. А поезда у нас особые, черепашьи, в 21 веке досих пор едут как в 19, медлееееннно. Что бы хлоп вдоволь нанюхался параши, поел баланды из стальной миски, попил чифиру из железного стакана, навдыхался ароматов чужих карасей и вонючей курицы, и посмотрел на виды гнилой рашки из окна. И вот когда командировочный холоп вымотается пару дней в тюрьме на колёсах с четырёхместными камерами и карцере тамбура, тогда он готов челобитно и христопреклонённо вывалиться на перрон москвабада в заботливые руки привокзальных ментов. Оттуда начинается удивительное подземное путешествие в холерном метро, старт со станции комсомольская-кольцевая вместе с парой сотен тыщ утренних понаехов и через два часа наш россиянин уже стоит перед зданием бывшего нии, где в жопной каморке арендует площадя его москальский хозяин. Дальше идёт беседа с вялой московской блядью "инженер петров из крыжопеля прибыл под святые очи хозяина нашего", пол часа будут записывать название города, пару часов посидишь между тамбуром и сортиром, разглядывая лосины дольчегабана местного офисного планктона, котрые даже смотреть не будут на приехавшего из россии лоха. Дальше печать в командировочное, и тебе сообщают нахуй, ты свободен. Делать ничего не надо, встречаться с тобой никто не хочет, потому что это нахуй не надо, что такое крыжопель никто не помнит, хозяин не знает, нахуя купил этот крыжопель вместе с местным жопохуйным заводом в лихие девяностые, в общем бомжам на выход. Молодец, холоп, приехал, прогнулся, мордой повытирал грязь с пола москальских хозяев, покорно служишь. Это называется командировка для россиянина, демонстрация преданности царю и хозяину. А что до дела, так нет никакого дела, барыжат они китайским гавном и осваивают бюджет, а ты это, мужик пиздуй отсюда в своём пальтишке дешвеле штуки баксов, не позорь наш офис, вот тебе командировочных три рубля, ни в чём себе не отказывай, а ночью поезд, и туту в свой крыжопель дремучий на перекладных, но не забывай про хозяев и по первому щелчку пальцев приезжай.

Жизнь суета сует. Кто то летит, кто то едет. Кто то богатый, кто то бедный. Кто то москаль, кто то россиянин. Разнообразие жизни и пирамида угнетения. Словоблудие: опричнина-командировка. Всё для одного, унизить, оскорбить, ограбить, показать, кто в доме хозяин. И так будет всегда, сраный нефтяной придаток цивилизованного мира, скопище злобных жадных славяноговорящих обезьян, всю жизнь карабкающихся за копеечным джипом и билетом на самолёт для реализации опричных священодейственных обрядов. Вечно разделённая страна на москву и россию, на богатых и бедных, всегда сваливающаяся к ещё более дикому и жестокому разделению. Через лет 50, когда в россии останутся одни лишь помирающие родители современных московских менеджерков, не к кому летать будет. И всё встанет на пути своя, как во всём мире: самолёт для турции, поезд для вывоза ресурсов товарными вагонами, дорога останется одна для автовозов джипов в москву из котки. И будет россия, финальная стадия: 50ти милионная москва, 5ти миллионный мумифицированный в достоевских болотах питер, и миллионы квадратных километров выжженой снежной равнины, разграбленной и убитой самолётными московскими командировочными опричниками.

С командировочным приветом, Гансъ.


2009-12-18 12:44:00

О корпоративе

Паша лижет Машу, Петя лижет Иван Иванычу.
Корпоративный тимбилдинг, двуликие янусы на арене цирка!

Рабочий день априорно проёбан зря, но всё равно всех заставили придти с утра. Вконтакт трещит, работа стоит. Паша надрачивает свой стручок на машу с коммерческого, Петя разминает язычок для выбивания у Иван Иваныча повышения, а если не выйдет, то и просто так лизнуть. Иван Иваныч уже с утра лижет по телефону вышестоящим вертикальным клиентам, когда у тех не занят телефон, когда они лижут верхним. Завскладом семёныч разминает лапы, дабы хапнуть побольше жопы и вымя гарной главбухши. Конторский алкаш Вася уже с утра зарядился энергетиком и нервно теребит мышку, в ожидании вечерней попойки. Программист Дмитрий принюхивается к свежему целлофану пакетов жрачки из ашана и норовит, как голодная крыска стяуть кусок сыра, а также подрочить на Машу и зарубиться в контру, пока "эти пидарасы" будут бухать. Кстати, о пидорасах. Директор по развитию Эдуард брезгливо осматривает дешёвую быдлобухалку, вместе с директором по маркетингу Владиленом они уже принесли вдову клико на работу и готовятся после корпоратива махнуть вдвоём в ресторан. Секретарша Груня жестоко намазывает икру на бутерброд, икринки охуевают от расстояния, на котором они стали друг от друга на бутерброде и от деревенской жлобливости Груни. Уборщица готовится к вечерней борьбе с засохшей блевотиной, мужики пишут записочки с домашним адресом в карман и готовятся таскать друг друга, девки обсуждают, кому как в какой последовательности пристанет прищупает и впиндюрит и женится ли после. Отряд народной дружины зорко выискивает доморощенных спилбергов, незаметно отнимает у них камеру, бегут в сортир, и там снимают свои волосатые сраки на всю флэшку. Вам печать всех хороших фоток? Да пожалуйста! Все заняты. Корпоратив. Жестокий и беспощадный. Зелёным стеклянным кулаком ёбнет тебя по печени и по почкам, острыми краешками пережёванных китайских огурцов раздерёт тебе горло при блевотине, опять не дойдёшь до маши с соседнего отдела, поимеешь фиолетовую морду от безмятежного сна в селёдке под шубой. Но с утра будешь ходить по конторе с таким ебалом, как будто бы принародно на столе выеб центнеровую главбухшу и поимел от неё золотой дождь напополам с копропаштетом, под визги толпы и в свете софитов видеосъёмки. Похмельный отряд народной лениво дружины допизживает в сортире скулящего программера, отнимая у него камеру, которой этот трезвый дрочер вчера всех наснимал и уже закатал на болваны. Флешку в унитаз, вырванные из рук болванки отправляются в волшебный фейрверк микроволновки, компромат уничтожен. Корпоратив прошёл, как грозовое облако.

Что может быть подлее и двуличнее чем корпоратив, оно же на техасщине - тимбилдинг? Мы уже вышли из краткосрочного, как полёт кометы, периода создания бизнесов, когда было интересно, когда от каждого что то зависело, когда было слово команда и коллегу уважали за профессионализм. Но мы ещё не вошли в махровый новобрежневский застой, когда команды называются коллективами, аморфным словом, собирающимся по принципу любви к определённому виду чая в перерывах и определённому типу папиросок в курилке. НИИшечки уже близко, уже наполняются плотным дымом курилочки, некрашенные стены которых видали ещё наших отцов, аморфные тёточки уже вынимают кипятильнички и кучкуются возле розеточки, на стене портрет вождя, работа не волк. Видать на судьбе нам так написано "работать". А пока мы переходим от перестроечного бизнеса к сколеновставанеческому застою, пока, как забитый гавном сортир, формируется низовая вертикалька госструктур, заполняя отдельной какашечкой каждую дырочку, у нас не всё в порядке с взаимной любовью и правильным свинячьим напиванием. Не все заняли своё место, не все.

Совершенно понятно, что мы ходим на работу за баблом. Совок, конечно, близко, когда всем будут раздавать по сто рублей и все с чистой совестью будут бухать без задней мысли друг с другом, потому что хуй карьере, все равны. А пока мы ходим за баблом, пока бабло у всех разное, пока доформируются последние отделы, пока потухают последние, кто ещё борется и имеет амбиции, мы дико всех ненавидим. Я хожу на работу за баблом, сосед за столом для меня - партнёр по работе, и не более. Более он будет, если у нас пересекутся интересы, например сиськи пятого размера. С хуяли я, проводя всю жизнь на работе, должен с ним бухать и радоваться, раскрывать ему свою душу и обсуждать интимные проблемы? А бухание в россии это большая часть души, это не посиделки тяп ляп, это последнее оставшееся у нас единение, что мы называем национальной идеей, всё остальное у нас спёрли гайдарочубайсы. Мы ходим на работу в спизженное здание, работаем на хуя, который спиздил завод, делаем продукцию, которая будет продаваться в магазине, который своровал какой то урод, наша машина на работе и дома стоит на платной стоянке, землю под которую спёр какойто чиновник, наше го то в стране осталось - воздух внутри приватизированных коробок и духовность. НМА, нематериальные активы, как скажут бухгалтеры. А будешь выёбываться, попросят из квартирки нахуй, земля тоже не твоя. Поэтому и остаётся у нас один алкоспорт, едино в котором и можем единиться. За спарткозенит не все единяться с бочкой пива и оранием кричалок на улице, а корпоратив - святая обязанность. Поэтому на всю объединяющую национальную идею у нас ровно два дня - день рождения барыжной конторы, которую иван иваныч своровал у нас же в лихих девяностых, и новый год.

Но у меня другой интерфейс духовности, не дружественный, юзер анфрендли. Слушать речь хозяина о бороздящих кораблях, когда на борту надпись нано-титанек имени гайдарочубайса, а при этом смотреть на столы с жрачкобухлом - глупо. Большинство работников будут обсуждать сбурару или бмв, маша или даша, жёстко бухать, скучно. Можно попробовать подбить парочку, взять осиновые неструганые вилы и с разгону вдоль всего корпоративного стола, вогнать в жирное пузо хозяину, да ещё и провернуть, пока не польётся. Однако ж не поймут сий выходки весёлой, быдло-с. У ментов и так куча работы этим вечером, да и не изменит нихера: мы пойдём на посадку, а зам ивана иваныча на повышение. Встраиваться в очередь лизнуть хозяину не тянет, да и номерок в очереди будет такой, что только на утро очередь подойдёт. Пытаться раздеть машу, дыша друг на друга перегаром и лобызая друг друга свекольно-майонезными губами - возраст не тот. Дансинг под живого трупа шуфутинского с патимиксом из старых бабушек-зажигалок и жеманных тёлок, это надо много выпить. Так что в обществе своих соработников, с которыми в наше время "работают" в контакте, тесный духовный контакт, пусть даже и под ведро крашенного пойла "тамянская кровь медведя-монаха", получить тяжело.

А надо быть просто проще. Пить пойло больше, закусывать меньше, щупать тёток за жопу без возрастного разбора, спать в салате, поднимать тост за хозяина, отплясывать под киркорова, и люди к тебе потянутся! Будь проще, корпоративщик, ведь не коропорация для тебя, а ты для корпорации. Билдь свой тим! Деградируй, когда надо, не выёбывайся. Два дня в году потерпишь. А там и само пойдёт, глядишь, и сотрудники вроде вокруг поумнеют, и беседа маша или субару покажется глубокомысленной, хвалебные речи для хозяина начнут выскакивать даже на обычных заседаниях. Станешь ты в гармонии с окружающим миром, будут тебя все любить, ты будешь всех любить, начнёшь ждать корпоративы, книжку "капитал" заменишь на "как лизнуть глубже всех и не сломать язык, для опытных чайников". Если быть проще то и жить проще, радоваться простым вещам, а не ходить трезвой букой на попойке. Так ты и доползёшь через сорок корпоративов до пенсии и десяти грамот на стену, там заслуженный отдых, отписывание наследной хрущобы пятому поколению и гробик. Последний корпоратив пенсов с твоего отдела над гробиком, и забытие. Жил с корпоративным духом и откинулся под корпоративный звон лопат. Весело жил, сделал чо? Ага, два корпоратива в год, десять грамот и один кубок ударника постперестроечного соревнования, вот и основные вехи жизни корпоративного винтика.

С корпоративным приветом, Ганс.


2009-12-25 14:25:00

О премиях и бонусах

От чего дрожишь ты, офисное чмо, при слове премия?
О просраных полимерах соц соревнования.
Напалменько так

Диву даёшься, как поганые человечишки могут обосрать любую прекрасную и нужную идею, просто хуеешь! То христу дадут кассовый аппарат и загонят торговать свечками, то инженерию приравняют к привокзальной посудомойке, то законы извернут так, что богачи ещё больше богатеют. Мерзок народ в массе своей, поган и отвратен. Ни понос его не берут, ни оспа, ни охуевшие цены на жильё, а рабство стало любимой формой жизни. И так же как и всё остальное, человечество обосрало и втоптало в грязь Стремление. Всех героев попилили на опилки в гробовую ДСП доску на могилку соревнованию, а всё стремление направили на удовлетворение низменных потребностей управляющих мудаков. Теперь сидит такой бабловласть придержащий упырь, ковыряется в зубах флажком соцсоревнования, и держит всех за яйца разными премиями да бонусами.

Современный офисный клерк, это бесформенное прикомпьютерное поебло, плотно сидит на игле премиальных. Как у собачки Павлова, при слове "премия", у нашего работника выделяется доширако-переваривающий желудочный сок, а в мозгу встаёт картина начальника, в кожаных трусах, нашлемнике и плёткой в руке. Поигрывая в руках анальными шариками премии и бонуса, потный пузатый начальник внмлет - "что ты сделал для нашей Великой Работы, что?! Раб мой, иди сюда, противный!" Сфинктер безвольно разжимается, ротик раскрывается, и наш офисный чмырь готов принимать дары радости от начальства, язык вращается бешенным вентилятором миньета, работник готов доказать, что он лучший. Заметьте, при слове "бонус" человек не думает о работе, он думает о том, глубоко ли он лизнул? Глубже ли товарищей? И как начальнику понравился массаж яиц, новая придумка, подсмотренная в соседнем отделе на тимбилдинге. А работа? Кого она ебёт, работа? Нас ебёт начальник, а не работа, и все бонусы мы получаем от начальника, а не от работы, поэтому новомодное слово "лизинг" очень востребовано в среде современных работников, как надёжный инструмент получения повышенной подачки от лояльного начальства. Только эт, слышишь, премиальничек, когда дрожащими руками будешь брать конвертик с премией, или вытягивать её с банкомата, предвкушая покупку нового гаджета, не делай такие воодушевлёные горящие глаза, протри ротик и жопу марганцовкой и никогда не смотри с высока на придорожных блядей.

А вы хотели прогресса и движения вперёд, как же. Каждая экономическая система даёт своего урода. Совковая система давала ебанутого стаханова с отбойником, нормовыработку и строительство коммунизма. Новая система мягких толерантных говноёбов не требует от работника работы. Человеческая сущность хоть и гробится соевыми котлетами, но соревновательность у нас у некоторых всё-таки ещё в крови, и пока надо её как-то реализовывать. В той же сцучности человека сидит объебательство ближнего и угнетение масс. Поэтому угнетение и соревнование решили увязять в одно, и назвали это новым русским бонусом. Суть механизма современных премий проста, как корчи ридигера на лампадном масле. Работнику даётся бабла ровно, что бы хватало доехать на метро до офиса, на доширак днём и пойло-пивасик вечером. При этом работникам забесплатно раздаётся каталог с изображением надрочных шалабушек, типа плазма-джып-трусы-туфли и другая шиопотреб хуйня. Для каждой группы работников свой надроч, прогерам зеркалки и КПК, торгашам джипы, тёткам бухгалтершам лфичики-парашюты новодворской. А дальше, товарищ начальник, выписывай журнал "Будни немецкого БСДМ" и смотри, как откроется дверь твоего важного кабинета, и в него ввалится гора раскрытых для общения толерантных жоп. Берёшь, встаёшь на стол, в своей любимой чёрной кожаной маске с металлическими шипами, и громогласно объявляешь - "а сейчас мы будем распределять премиальный фонд!" И дальше еби уютненьких работников как хочешь, паравозиком, параллельно, последовательно, в моск, в жопу, как угодно. За обладание гаджетом, выделяющих их из общего наполнения плесневелой чашечки петри офисного кубика, они чо угодно сделают, ну чо угодно. А вы говорите, фрейд мудак. Как ни крути, а всё равно у человека всё сведётся к унижению, бесстыдной поёбке и звериной иерархии, но никогда к созиданию, вдумчивости и работе.

Зато передовика анализального производства легко узнать. Их раздолбанные рожи есть в таблойдах. Если интересует масштаб страны, то это дебилятор, все передовики там. Если интересует своя контора, то посмотри, кому дали премию, бонус, грамоту, телевизор от конторы, на лучевой трубке. Это и есть самый хуесос, и в прямом и переносном смысле. Сосёт задёшево, на плазму не хватает, приходится сосать активнее, что бы заиметь плазму отдельным бонусом, позорище. Вот поганое человечество и выстроило новую схему стремления. В эпоху полной власти денег, вся карьера сводится исключительно к бонусам, которые являются большей частью дохода. Пирамидка упырей в бонусораспределяющей системе состоит исключительно из отборных, элитных, МБА сертифицированных пидрил, профессионалов подлизывания и подковёрной борьбы. В мире топ-менджеров такие же правила, только цифры больше, те же ёбаные гандоны на богатых дачках нализывают себе бонус покрепче. Рыба гниёт с головы, у бонусной рыбы в голове хуй. И вы удивляетесь после этого тому, что видите? Удивляетесь невъебеннешим миллиардным бонусам топ-пидрилам международных корпораций, когда заводы закрывают вместе с городами? Удивляетесь кривожопым законам, только для богатых? Удивляетесь всеобщему падению всего, кроме веса кошелька? Да хули вы удивляетесь, удивительные долбоёбы. Система, построенная на 99.9...% на бабле будет генерить только бабло, баблозависисимых инфузорий и малоотличающиеся баблораспределительные схемы, а все нормальные и активные люди вынуждены будут вставать в поддержку этой системы. Вот сейчас все, кто не дурак, все встроились и впряглись в уродливое капиталистическое соревнование бонусных проституток, вместо того, что бы быть инженерами, врачами или учителями. Что нам это даёт, все прекрасно знают: глобальная фантастическая деградация, стоеросовая, без кнопки "откат назад на шаг". Будет мир дебилов, бонусных попрошаек, премиальных педрил. Но без творчества, идеи, прозрения и свершений.

Премии, они же бонусы, это происки жидомассонских торгашей, менеджерков по продажам, идеи дьявола в действии. Барыга честный, приходит в мир нихуя не делать а барыжить, непроизводительно увеличивать цену товара. Если получится ему максимально навариться на лохах, то он получает бонус. Если нет, то ему похуй, и так без рода без племени без образования, и так жрал говно, ну перебьётся говном временно ещё, не развалится, и так до следующего лоха. А как нормальный человек решит сделать Дело и попросить бонус с конторы, так его сразу вмешают в гавно, обосрут перед всеми людьми и выкинут пинком на улицу. Работа нам тут нахуй не нужна, бонусами делиться богачи не будут, сделал с дуру дело - спасибо, иди нахуй, а бонусы и самим нужны. Бонус это не то, что вам въебали в мозг успешные седовласые парафиновые старцы с фарфоровыми зубами на обложках дорогих импортных книжек о менеджменте. Бонус - это воровство, это денежное выражение доли обмана, это случайная фортуна казиношного игрока! Знай, когда где то произнесли слово "бонус", то у кого то что то украли! Ёбаные топ-менеджеры разворовали твои деньги, рассовали себе по карманам и поехали бухать на канары. А ты? Ты поебло толерантно-терпильное. У тебя теперь даже не заработная плата, а залуплата, зализанная плата, что нализал - то и получил. У тебя теперь премия, которую надо, забросив любую работу, тщательно выклянчить у руководства. А всё потому, что забыл правило профессионала: профессионал всегда работает за деньги, только за деньги, охуенски невъебенски за деньги и только за оных самых. Не за подачку, не за ёбаные шары, не за жопные акции, не за грамоту в сортир на стенку, не за подарочный телевизор, а за достойные деньги. Так, только так, и ни копейки меньше! Потому что профессионал - это долгий и дорогой путь познания и совершенствования. Не путать с торгашом, у которого короткий путь лизания и ноль знания. А премию можешь засунуть своему начальничку в очко, бонус можешь сунуть туда же, грамотку вотри чинуше в харю. Премия - это грабёж работника, твой начальник на экскаваторе в твоём кармане. Позволяешь себя грабить? Тогда не ной, премиальный уютный на всё согласный марионеточный работник. Таскай повсюду с собой две банки: с дошираком и вазелином. Поел, дале в жопу, и так по циклу. Только ничему не удивляйтесь, ничего не просите и ничем не возмущайтесь. Мир погружается в бонусно-премиальную парашу римского падения, во всеми пидорастическими позолочёными атрибутами. Вот только новых варваров не видать, которые всех повыебут и устроят новую цивилизацию. Весь мир сидит в одном приёмнике-баблораспределителе. Довыёбывались, козлы. Просрали все полимеры и получили бонусы, ух ненеавижу, пидросня ебаная!

С премиальным приветом, Ганс.


2009-03-04 00:21:00

О продолжительности рабочего дня

Если тебе нравится вкалывать 8 часов в день, ну так въёбывай.
А мне не нравится. 8 часов в топку!
В продолжение темы об утилизации.

Всемирная ссака и заговор против меня лично - это троебучий 8ми часовой рабочий день. 8 лет я избегал этого, но сраный совок навалился своей тушей на меня, и тянет назад в будущее, в "на родной завод по гудку". Никакой дзюдоист по телегу, или алкаш шепелявый, или пятнистый механизатор так не промывает моск, как 8ми часовой рабочий день и сопутствующее ему раннее вставание. Его придумали явно суки фашисты как метод изничтожения масс. После одного такого трудового дня меня вечером хватает только посмотреть на кусок сериала со страшной зубастой уёбищей в бизнеспланктоннике и спать. И так все 5 дней. Меня утилизируют. Я даже телик стал включать. Пока без звука.

Я щитаю, что интеллектуальный труд не должен превышать 6 часов в день. В норме 4. И ещё один день в неделю на общее развитие. Примерно как в науке, кстати. Чем менее интеллектуальный труд, тем длиннее рабочий день можно делать хомосапиенсу.

Примеры: Гиви пасёт овец в горах, интеллектуальная нагрузка 0, рабочий день - бесконечность. Равшан роет яму для трубы с гавном, нагрузка на мозг 10% (глубина ямы, траектория выкидывания грязи из ямы, частота копков. Загрузка приведена для мозга Равшана), рабочий день 18 часов. Мыкола кладёт плитку у москаля, загрузка мозга 40% (сколько раствора спиздить, как бы пожрать на халяву, есть ли сало на марсе, как бы работать поменьше, схема выкладки плитки), рабочий день 12 часов. Рабочий Прохор вытачивает на токарном станке болванки для нанороботов, загрузка мозга 60% (хуясе я вчера ебанул, где бы сегодня взять бабла и ебануть портвешку, скорость болванки и подачи резца), рабочий день 8 часов. Прожект менагер Эдуард придумывает новый проект по пересортировке бабла, загрузка мозга 80% (как бы всё сделать, когда денег на проект нет нихуя, с них ещё надо получить откат, инженеры все уровня папуасов, заказчик ужал сроки, и надо поменять кредитную иномарку на новую), рабочий день 6 часов. Хозяин бизнеса Мойша думает как бы ещё набить карманы, загрузка мозга 90% (ментам дал, прокурорским дал, СЭСу дал, у Фимы взял, Кройцману из банка не отдал, бизнес по барыженью гандонов поменял на бизнес по вибраторам, прожект менагера загрузил), рабочий день 4 часа. Китайский учёный Ляо Сяо Хуй спасает мир (как бы зацепиться в этой америке, блять, что бы дали гринку, надо доказать теорему ферма срочно), рабочий день 2 часа.

А что мы видим? Сраная рашка с тупыми правителями никак не может шевельнуть остатками мозга и понять, что все делают разную работу и 8ми часовой рабочий день, доставшийся нам в наследство от плановой экономики и номры выработки болванок на заводе, никак не согласуется с сегодняшним днём. По закону то оно конечно по договорённости с работодателем, но всеж как стадо, у всех 8ми часовка. В москве особенно с этим ебутся, в питере как то не особо. Москали вообще себя именно 8ми часовкой и ранним вставанием изничтожили, импотенты ебаные. Так им и надо, понаехавшим. Мозговая работа никак не больше 6 часов. Можно делать мозговые штурмы по 12 часов, но потом неделю отдыхать.

В принципе, в середине переходного периода Совок1 в Совок2 было просветление, бизнес, импортные менагеры. Опять же, программерские организации были авангардом по решениям в области трудового дня, и вообще, по организации трудового процесса. Присутственные часы, тим билдинги, обучение, всякие мульки, всё это было заебись. Но такова уж сущность социума, что быдляки всегда вылезают вверх. И вот, в настоящее время, уёбищые совки-упыри уже вовсю рулят остатками былой роскоши, бывшими хорошими девелоперскими конторами. Нормальных менагеров нет, остались слизняки сраные, которые навкручивали 8 часов в день и ранний приход. Суки чиновничьи. Отрыжка человечества.

А уж раннее вставание, это ваще пипец, срака и гавно, ридигеровы мучения в аду. Ну нахуя я в 9 нужен на работе? Мне дома лучше спится, чем на работе на клаве. Я скоро сдохну. (Рыдает...) Люди, которые "жаворонки", это ебучие киборги, их надо на запчасти разобрать и переплавить на рельсы, пусть им круглосуточно поезда по башке стучат.

В общем вы поняли, письки интернетные, что я ленивый и что меня заставляют работать по совковски, от гудка до гудка. И это меня нихуя не радует. Это не то общество, к которому стремилось человечество. Лично я стремился к другому: выпивка, бабы, тусы, море. Ну, можно и поработать, чуток. Я, блять, зело расстроен. Горите все в аду, третья сковородка слева, направо от ридигера, блять.


2009-11-30 14:04:00

О русском беспощадном собеседовании

Все мы проходили через собеседования, которые в россии превратились в сущий маразм.
О том, что кадровичка в россии всегда больше, чем кадровичка.

Все люди делятся на два класса, на богатых и бедных. Одним дворцы яхты и отдых, другим барак автобус и работа. Кроме того, для богатых придуманы светские тусовки, с икрой блядьми и морем, а для бедных придумано собеседование, с тупой рекрутёркой, пиджаком с галстуком и ранним приездом вовремя в офис. Богачи в приватных кучках перетирают на своих личных яхтах в закатном солнце сан-тропе, нюхают кокс, запивают шампанским, лапают упругие жопки отборных русских шлюх и "обсуждают бизнес", так у них принято находить себе развлечение по "управлению" заводами и фирмами, которое для бедноты они называют "тяжёлой работой сделай_себя _сам". А беднота вынуждена развлекать себя сама, путём хождения друг к другу в офис и выклянчивания денег на доширак и койкоместо. Богатые живут легко вольготно и весело, поэтому непринуждённо распределяют миллиарды между своих бизнесов так, что бы тусовка богачей никогда не угасала, никогда не оставалось свободных мест на парковке яхт лазурного берега, что бы всегда были знакомые миллионеры в местном казино и что бы шоу всегда продолжалось. У бедных нет денег, им приходится их зарабатывать, поэтому система, в которой один бедный нанимает другого бедного жёстче в разы, а в россии, вечно бедной и нуждающейся стране, найм на работу это коктейль зависти непрофессионализма и желчной злобы.

Суть приёма на работу проста: найти человека, который будет работать работу и впишется в коллектив. Для рабских специальностей всё достаточно просто, пришёл и вкалывай, в упряжке всегда место есть. Рабские - это когда надо реально работать и, отсюда, мало получать. Это вся обслуга забегаловок, бухгалтерия, уборщики, сантехники и прочие специальности с определимым результатом труда, отсталые замшелые ортодоксы. Но давайте обсуждать нас, сетевых интернетных дрочерков, офисный планктон, делающий основную массу губки по поглощению нефтяных брызг. Как таковой работы у нас нет, иначе все бы быстро и непринуждённо находили бы работу и работали там. У нас, у нефтяного придатка, есть занятия - некоторая утилизация времени по восемь часов в день с нормированными требованиями. Требования пошли ещё с совка, когда строили ГЭС и летали в космос, с этого момента у нас закрепились направления работы типа "экономист", "инженер программист", "филолог-рецидивист", которые пишутся в дипломах, которые требуют на работе. И вся эта человеческая масса, которая должна бы называться средний класс, тусует с одного офиса в другой в поисках лучшей жизни, и в лучших же русских традициях портит друг другу жизнь.

А вот действительно, как подобрать на рабочее место, где ничего не надо делать, человечка? Я бы задал вопрос - а зачем создавать это рабочее место, если оно не нужно? Здесь я наступаю на яйца российского мироздания, здесь таких вопросов не задают, надо значит надо, утилизация и головотяпство, все при деле. Если ты что то вдруг начал делать на работе, то тебя обязательно разбавят каким нибудь мудаком с улицы, что бы ты с дуру не дай бог что нибудь не сделал и что бы не получил много зарплаты. Профессионалы нам не нужны! Лучше десять мудаков по двадцать чем один умный за двести. Можешь даже не запариваться о получении большой зарплаты, тебе никогда не отдадут бабло уволенного дебила-соседа, не отдадут сэкономленное тобой фирме бабло, не отдадут ощутимый кусок прибыли, которую ты горбом заработал для фирмы. Потому что начальство всё - блатные номенклатурные пидорасы на бентлях, их в душе не ебёт, как внутри фирмы всё устроено, до тех пор, пока на бентли хватает. С учётом блатных связей с позднего совка и барыжного бизнеса хватать будет всегда, в крайнем случае поднимем тарифы. Поэтому, мой дорогой друк, в ебаной рашке никогда не будет профессионалов, никогда не будет настоящих менеджеров, никогда не будет бизнеспроцессов, никогда не будет карьеры, а будет номенклатурка у ресурсов, жоплизные тупые мудаки вверху и грызня за ному пайки за офисное кресло менеджерка. И отсюда идёт вся система приёма на "работу".

Приём на работу, он же "хайринг с хэдхантинговым рекрутингом через эйчар" для россии это заполнение лишнего офисного кресла ненужным человеком с улицы для неработы. Всё наоборот, через жопу, как и завещал нам велес и даждьбог, когда увидел толпу дегенератов, идущих с хоругвиями не на юг, где тепло, а упрямо прущихся на север. Бог Черезжоп, вот наш главный идол! У кадровичек серьёзные проблемы, им надо грамотно изобразить работу по созданию ненужного рабочего места, поиску ненужного человека и вписывание его в местное общество нихуянеделов. Каждый местный начальничек, для увеличения собственной значимости, заполняет квоту на очередного ненужного мудака, подготавливается дешёвая сидушка и компик с настроенным доступом к вконтакте и фишки_нет, в москве резервируется ДМС, а в россии проездной на автобус. Дальше хэарщеца должна высрать с неба требования к вакансии, мол де "растущей и стабильной мегакорпорации потребен крутой специалист в области офисного хуепокладания в сфере менеджмента экономики. Высшее образование. Опыт неработания не менее 5 лет в москве, деревенским - обучение и подставка под лапти. Офис в новоебенёво. Зарплата до миллиона долларов в час, если сможешь продать миллиард вагонов руды в день. А так 25 тыщ." То же гавно отдаётся рекрутёрам, которые раньше брили в армию, а теперь забривают в офисное стойло, но с рекрутёров получается приятный откат. Дальше дело за тобой, о понаех, сделай себя сам, порви шаблон, выеби этот мегаполис в очко своей деревенской елдой, помни, что кто то сказал, что все богачи когда то обязательно были нищими. Сети расставлены, хэдхантер заряжен, беги, кролег, беги.

Каким то утром ты решаешь, что неплохо найти работу. Поздравляю, значит ты нищее гавно, и у тебя, в отличии от унылого богача, есть уникальная возможность, сделать себя самому, стать миллионером и всем показать свою круть. Круть ты начнёшь показывать со звонка кадровичке, которая будет отпираться от вакансии, попутно крася ногти и пиздя на одноклассниках. Потом, когда ты окончательно достанешь, тебя запишут на собеседование на следующую неделю, какбы давая понять, что контора солидная, спешить некуда, и обязятально захватить диплом и прописку, но никогда не брать рекомендации, советчики нам нахуй ненужны. Там ты встретишься с отдутловатой девочкой клавой с устьзажопинска, которая сходу пошлёт тебя фпесду. Собственно на этом и закончится твоё трудоустройство в мегакорпорацию Изи Бромштейна, который по партийным связям и без тебя поставлял в детдома россии прессованный мел под видом таблеток. А всё потому, что твой ебач не устроил девочку клаву, у неё месячные, лак смазался, встала рано, твоя зарплата будет больше её, ты страше её, она ненавидит галстуки, ты не в её вкусе, и ещё тыща причин, почему ты лузер. Но ты круче, чем совсем неудачники, которых даже не вызвали на собеседование. И похуй, что ты идёшь на начальника отдела, клава ебала и тебя и отдел, клава сказала, что ты лузер и чмо, поэтому ты идёшь отдыхать домой. Изе Бромштейну похуй, бизнес идёт, директору похуй, воровство получается, нач. соседнего отдела похуй, откаты идут, менеджерам похуй, откаты идут. Ненужен никто и нигде, успокойся и выпей клинского.

И даже если ты пройдёшь на второй этап поёбки, техническое собеседование, то там тебя тоже не ждут. Как черти из табакерки выскочат сертифицированные мудаки с молодым пушком усов, что бы казаться старше их студенческого возраста, и как спросят тебя сходу решение гипотезы Берча и Свиннертона-Дайера. Ты, конечно, просрёшься, и усатые дрочеры радостно начнут дёргать кургузые пиписьки под столом, снисходительно улыбаться лысеющей мордой и сыпать с отстатков волос град перхоти на стол переговоров. Тогда тебя ехидно попросят доказать существование и гладкость решений уравнений Навье-Стокса, ты конечно же вторично просрёшься. На этом дрочеры вытрут натруженные ладошки об свои клетчатые свитера, поправят очочки, и скажут, что лузеры и тупицы им в коллектив светил нахуй не нужны, о чём и намекала кадровичка.

Так как же пробиться на заветное кресло обычного российского нихуянедела? Очень просто! Будь россиянином! Делай тупое выражение лица, выкинь лишние дипломы и кандидатские, оденься как совковый инженер всенепременно в костюм и песдуй к кадровичке. И когда она в тебе увидит родную душу, такого же тупого ваньку с коровника, вы поговорите о трусах тимберлейка и что тимати-вввау, ты прошёл дальше. Профессионализм, диплом, опыт, связи? Если ты такой умный, что ты пришёл к деревенской кадровичке, а не она к тебе? Вот и подумай, россия для русских, а не для профессионалов, все должны иметь право на неработу независимо от уровня мозгов, великая рашкина уравниловка. Будь тупым, и система скотского приёма на работу "по морде" повернётся к тебе лицом. Не выёбывайся, не нервничай, представь, что ты пришёл на работу в коровник сторожем, надо 8 часов в день сторожить коров и раскладывать пасьянс-косынку. Будь ближе к народу, это ведь народ тебя нанимает. Поговори о том о сём, отвесь комплимент кадровичке, скажи ей приятное импортное "ваш эйчар рекрутинг есть монблан хэдхантинга", можно аккуратно обсудить небритый ебач тимати, но это высший пилотаж, тяжело угадать, под кого из телекретинов она дрочит в душе. С технособеседователями веди себя как обдолбанный олигофрен на приёме у Гиппократа Парацельса и Авиццены: всем лыбься, говори только простыми предложениями, лучшая фраза с института должна была усвоится "учил но не помню", объясняющая что ты не совсем дебил, но спрашиваемый всяко умнее. И если твой ебач понравится опрашиваемым, то считай дело в шляпе, тёплая сидушка в офисе и настроенный компухтер ждёт тебя. Социализм!

Ведь все мы стремились к социализму, от каждого по способностям, каждому по труду. Только не учли, что труда не будет. Нет труда - нет способностей. Нефтяной придаток, вкалывают роботы, а не человек, всё реализовалось! Чисто социальная система с равномерными подачками за некоторый эквивалент "работы". А вот устраиваться в такие системы приходится не трудом и опытом, а грамотно торговать ебалом. Как там ещё говорили фантасты - высшая ценность это человек, вот и получите эту ценность. Человек принимает человека, а не станок принимает специалиста, который может его обслуживать. Поэтому давайте-ка не куксимся, ебало подешевле да попроще и на приём к кадровичке, она научит вас социализму и любить ближнего.

С кадровым приветом, Ганс.


2009-09-04 15:27:00

О стоимости социального контакта

Последний гвоздь в гроб хлебороба и инженера, напалмично.
Почему они всегда будут нищи, а менагерок богатым.
Думайте. Здесь новый Маркс!

Эпохально. В учебник. На этом крео можно заканчивать писать и удаляться в медитацию.

Много букв. Но так это же теория!

Здравствуй, мой маленький любитель белых клавиатурных кнопочек. Заочный привет любителю жёстких ржавых плугов и промасленных станков. Сейчас я забью последний гвоздок в ваш уютный олдскульный гробик прошлого века, и отправлю на помоечку истории. Делается это не просто, а очень просто. Я напишу о важности социализации, о социальном обществе и цене социального контакта. И тебе, производитель осязаемых ценностей, там не место. Так что можешь сразу выпить яду и убить себя об стену. Или читай дальше мою практическую теорию социального устройства делового мира. Социального не значит богатые пенсионерки летят в кругосветное путешествие, социальные значит один откатный менагерок летит к другому откатному менагерку, попутно сбивая бабушку в инвалидном крселе и беременную студентку. И там, в полутени кулуарной якитории, двое хорошо одетых менагерков произведут священнодействие увеличения энтропии вселенной, а также толчок всей современной экономики: будет прочитана священная мантра "откат" и баблопотоки потекут в нужном русле. Но обо всём по порядку.

Над фейсбуком и его попиксельно пизженной копией вконтакте ржут только кирзосапожные крестьяне, железнорукие пролетарии и худосочные интеллигенты. Весь остальной мир плотно вконтакте. Настолько плотно, счто вы даже себе представить себе не можете. Вы думаете, что вы специалист, вот прям такой незаменимый, профессионал, умеете делать то и сё, и вас за это должны любить? Тем не менее с завидной регулярностью над инженеришком и рабочим вырастает лиловая связка упругих хуёв и больно бьёт по лбу. Инженерам, с их тех образованием, стоило бы задуматься о такой тенденции, и закрыть окно с автокадом и открыть окно с "быдлячьим" в контактом. Глазки в жопке? Ну поехали дальше. Инженеришка работает работает, рабочий точит точит болванки, крестьянин херачит херачит в поле, а по дороге на бентли едет отнюдь не пролетарий с программистом, а розовощёкий менеджерок в дольчегабана или проститутка офисная. Все производительные специальности как нарочно отправляют кататься в жёлтый икарус с гармошкой и в упор не берут покататься даже на форде фокусе. И важного технического образования почему то не хватает инженеришке что бы провести прямую падения специальности, легче забраться в техническую улитку, обложиться серверами и с перекошенной харей горбатиться на работе, попутно получая лощёным менеджерским хуём по лбу. Неоспоримый факт падения всех производительный профессий имеет своё объяснение, как минимум, что сейчас результат работы производительных сил имеет меньшее значение, чем результат работы менеджера. Звучит странно, с учётом того, что крестьянин натурно выращивает чорную редьку, которую мы грызём в магазине, токарь натурно точит большие чёрные болванки, из которых напильником вытачивают ладу приору, а инженегр натурно проектирует какашечные сети, в которые натурно срёт весь мегаполис, но получают они меньше, чем натурно нихера не делающий менеджер, и уважения к ним ноль, и всё только падает и отрасль деградирует кадрами. Так что же такого делает новодельный менеджер 21 века? Важно, что это ниразу не тот менеджер от Ли Якокки, который ставил заводы и налаживал производство 20-30 лет назад, и даже тогда его выперли, нихуяшеньки, это новый менеджер, который нихуя не делает, не собирается делать, нихуя не знает и не собирается знать, но который натурно продвигается наверх этой жизни от форда фокуса к золочёному хохломскому бентли. Что же делает наш новый менеджер, за что ему платят, какое уникальное орудие производства имеет он, что не имеют другие? Где фишка современной экономики? Как построить правильную карьеру? Ответ в социальной экономике и социальном устройстве мира.

Припомните, какой за последние 20 лет предмет, вызвал самый сильный ажиотаж, стоил больше, чем казалось бы приносил бенефитов, который до сих пор является предметом поклонения и обсуждения. Не буду мучать, это сотовый телефон. Сотовая труба кардинально изменила мир и стала символом нового времени, которое все технари торжественно просрали. Последний раз инженеришки нужны были для установки нового коммуникационного оборудования, после чего их бесстыдно слили в низы общества как ненужный балласт. Вспомните, кто ходил с мобилами тогда, тот рулит миром сейчас. Не туда вы смотрели, технари и другие обычные люди в обычном мире старомодного марксовского товарного производства, не на модную пластмассу с фаллической антенной надо было смотреть, а на скромные ячеички памяти внутри телефона! Сила этих людей была не в чорном джипе, в чём убеждаются щаз лошки на круизёрах, которых трахают все во все щели, и не в малиновом пиджаке, и даже не в волыне за поясом. Сила тех людей будущего была в номерах телефонов в их записных книжках. И сейчас, в период самого развития социальной экономики, важность человека заключается в коротеньких номерах очень больших людей, находящихся в записной книжечке их очень маленьких телефонов. И умные люди, которых стали называть "менагеры", тоже переняли стиль поведения у своих паханов и стали социализироваться, попутно автоматически вырастая в карьерном и денежном плане. А программисты с токараями всё просрали, потому что лузеры.

Экономика.

Ценность гектара пшеницы как одной мобилы. Хлеборобы идут нахуй. А будут выёбываться, так целые континенты с радостью будут поставлять пшеницу тоннами, благо что бы произвести еду надо только работать и всё. Ничего больше ненадо, только въёбвыать, много, в гавне и грязи, денно и нощно! Ценность одной мобилы - пол зарплаты дрочера. Токари идут нахер. Для производства вещей нужен только станок, один немец в его отладку раз в год и сырьё. Надо ток въёбывать, денно и нощно, раз в год слюнявля наладчику станка. Ценность микрософт винды и ворда - одна зарплата дрочера. Инженеры идут нахуй. Для написания микрософт ворда надо обучиться и сесть его и написать. Работать целый день, повышая знания, но в общем и всё. А будут выёбываться - пошлём кодеров нахуй и будем так софт копировать. Видите, всё, что делается производительным трудом ничтожно, дёшево, везде завались и не является интеллектуальным редким продуктом, за который надо платить дохера и лизать инженеру жопу. Все эти товары и услуги, при надлежащем базовом обучении, может делать и индусская обезьяна, что мы щаз и лицезреем. Вообще в мире сейчас нет редких и незаменимых профессий, всё унифицировано, и все получают унифицированную зарплату. А она, ёбта, на 6 миллиардов, уж очень маленькая выходит. Вы хотели пати? Нате! Вот вам социализм, а вы не прососали? Маловато будет? Так и народу на свете ой как дохера, вот примерно всем поровну и разделили, ну чутка богачей оставили, да и то доим их в меру сил и возможностей. И заодно от незаменимых умников избавились, каждого теперь можно уволить в один день. Вот вам равенство, все равны, так этого хотели?

Но мир не может быть в принципе честным и сбалансированным, всегда придёт кто то активный, который захочет большего, чем все. И этими людьми являются менагеры, они хотят больше, чем получать скромную дозу денежек от товарного производства, и поэтому эти люди сделали свои социальные сети по образу и подобию веками существовавших в элитах социальных сетей типа "ты мне я себе". И мир наконец то обрёл своё былое благолепие: кто не работает, тот ест. Вспомните, никогда рабочий, человек производительный, никогда не получал сколько заслуживает, всегда жил в грязи и нужде в избе да бараке, а баре всегда ничего производительного не делали и жили в роскоши дворцов и в довольстве. Индустриальный скачок прошлого века было поколебал незыблемую связку раб-хозяин, возникли богопротивные союзы богачей и инженеров Мерседес-Бенц и Роллс-Ройс, и вдруг инженерам начали платить да поднимать на уровень с богачами! Да, это была вынужденная позорная мера богачей оплачивать труд технической интелегенции, временное поражение. Инженеришки и работяжки подняли голову, сделали кучу революций и самонадеянно решили, что они рулят в процессе. Три ха ха, как бы не так! Как только был отлажен технологический процесс производства и процесс клепания инженеришек, так сразу, просто незамедлительно, рабочим и инженерам перестали платить, ну просто сразу! Мир вернулся опять в свою естественную биполярную модель хозяин-раб. Так было, так есть и так будет всегда.

А умный человек, менеджер, не хочет работать на таких условиях, он хочет больше получать, он видит, что вся работа суть наёбка, он смотрит на хозяина и точно копирует его поведение. И вот вам 10 лет натужной работы, и вуаля! Разрешите представить, новая прослойка, homo-sociale, человек социальный. Человек, который не знает как, но знает кто. Да да, господа, тот самый маленький мобильничек с записной книжечкой нужных людей, вот орудие труда! Производительная сила современных менеджеров заключена в силе социальных контактов! Ты мне-я тебе, только так можно выдоить с системы больше бабла, и больше никак. Вся работа менеджера заключена в нужном телефонном звонке, вся карьера менеджера в адресах записной книжки, весь опыт менеджера в умении правильно строить разговор, вся сила менеджера во вписывании в социальную систему ему подобных менеджеров, образующих баблопрослойку, через которую ходят туда сюда деньги. И абсолютно похуй, чем он занимется: продаёт оракл или разрабатывает ракетные двигатели, работа менеджера именно в социальных контактах с другими менеджерами, повязанными в одну единую огромную систему реально принимающих решения о денежных потоках. При этом за бортом остаются не только рабочие и инженеры, но и менеджеры-руководители, которые реально руководят процессом и связаны с кучей других процессных менеджеров. Ну связаны и бог с ними, важно что отщепенцы связаны с производством, ну и получайте зарплату унитазами. А новые менеджеры связаны с деньгами, которые дааавно не отождествляются с истинным производством и живут отдельной жизнью, и именно здесь накрывается вся марксова теория. Сейчас деньги отдельно - товар отдельно. Старая схема товар-деньги-товар. Новая схема: деньги-деньги-деньги. Деньги делают деньги, без товара. Товар здесь очень опосредован и ничего не определяет, товар и его производство сбоку, причём даже в реальном географическом смысле, товар всего лишь поддерживает нашу жизнь, для того что бы мы делали схему деньги-деньги-деньги.

Теперь о стоимости социального контакта. Почему инженер и рабочий никогда не получат денег. В каменном веке товар стоил столько, сколько себестоимость. Потом пришли богачи, и товар стоил столько, сколько себестоимость плюс на карман богачу. Потом пришли новые менеджеры, и сейчас цена товара равна себестоимость плюс на карман хозяину плюс цена социального контакта. Эту формулу в учебники, и больше не спрашивайте меня, почему при выходе литра молока из коровы он стоит пять рублей, в ашане он стоит тридцать, почему доярка питается отрубями, сельский механизатор в запое, инженер на дошираке, менеджерок на кашкае а хозяин на яхте в средиземке. Цена социального контакта - это стоимость подпитки той прослойки менагерков, которые осуществляют движение денег, а уж только за потом движение товаров. Эта цена всегда заложенна в любой товар и услугу в нашем мире. Движуху денег менеджеры осуществляют путём заключения контрактов, обладая на это правом данным хозяином, потому что хозяину лень и невмоготу заниматься всем наворованным добром, и прослойка бабло-решающих менеджеров это физическая необходимость любой фирмы, без них бизнес просто встанет. А вот как, у кого и по каким ценам закупать, это полностью во власти менеджерка, и эта власть оплачивается сполна откатами, и нет в принципе решения этой проблемы, если это проблема вообще. Отсюда и достаточность для современной фирмы всего одного директора-менагера и бухгалтера, вообще без производства, просто чисто марксова надбавленная стоимость, но с другим качеством - надбавленная стоимость социального контакта, по русски "накрутка". Вот так устроена система: хозяин наворовал больше, чем может съесть, вынужден нанять менеджеров с властью заключения контрактов, менеджер смотрит на вора-хозяина и строит "свою мафию" и тоже начинает воровать. А между прочим боженька, когда спускался сюда, предупреждал - не воруй! И гнилая голова, от которой начал гнить весь мир, именно в великом грехе тихого незаметного воровства. Убивать мы худо бедно разучились по библии, а вот воровство промямлили, и незамедлительно, буквально за 20 лет, получили новую экономическую модель на основе стоимости социального контакта и огромную бухнущую прослойку ничего не производящих трутней менагерков.

А инженер и работяга и хлебороб НИКОГДА не получат денег, потому что на страже заноса к ним денег грудью до последнего, как стальной матросов, будет стоять каждый менагерок плотной стеной. Потому что менагерок знает, что как только даст слабину, как только хотя бы одна лишняя копеечка скатится со стола менагерских воровских откатов в карман к рабочему, так сразу рабочий почувствует себя нужным, будет просить постоянно денег, мало того, ещё и революцию какую думать начнёт, но главное, что сразу сиюминутно рухнет вся трудом откатов выстроенная система социальной сети менагарков, и они разом станут ненужными и вылетят на помоечку. Закончу выкладки примером, как и положено в учебниках. Один корпусной элемент в автосервисе стоит покрасить 8 тыщ рублей, из них 1000 рублей на краску и материалы, 2000 руб на зарплату маляра и 1000 на зарплату авто-эникейщика снять - поставить дверь, это тупо по времени их работы. Треть, 3000 сразу откладываем хозяину в карман, что бы он дальше ныл перед телекамерами, как ему тяжело.

А 3000 сверху это и есть стоимость социального контакта, это всё бабло за всякие разрешения всяким новым менагеркам в разнообразных структурах, что бы сервис работал и откаты за материалы, пока они до сервиса догребут. Причём, что очень важно, даже если я пойду с задней двери непосредственно к мастеру, он мне всёравно зарядит 8 штук за дверь, ну ладно, 7500. Чисто из русского задвига "ачоэто все по 8 а я задарма, нетуж хер". Так что обычный человек в принципе не имеет возможности заплатить за товар столько, сколько он стоит, потому что везде и всюду накрутка. Скатайтесь мимо деревни и узнайте, почём "карточшечка у бабушки", три рубля кило, как она реально по себестоимости стоит? Хуй! Зарядят больше Ашана, потому что "уж очень деньги нужны". Но левые ходы это один процент от экономики, он не показателен. Важно, что вы всегда и везде будете сполна оплачивать стоимость социального контакта, кроме как не делать товар или услугу самому, читай дрочить. И в ашане эта цена забита в кучу откатов всей цепочке менеджерских поставщиков, и в бензине забита цена всех менеджеров всех поставщиков и вообще, в любой цепочке поставки товара и производства услуги всегда сверху накручена цена социального контакта, которая, напомню, идёт не хозяину в карман, а его уменьшенной копии, менеджерку.

Заключение

Истоки рассмотренного явления в виде менагерков и их откатов в простом перепроизводстве. Всё что угодно можно произвести сколько угодно, как угодно быстро и в нужном количестве, и для этого не надо быть семь пядей во лбу. Даже целую сторону света под это приспособили - азию. Здесь для программистишек и прочих инженеров сразу ещё раз повторю - не будут вам платить, никогда! Работяги это и так поняли и бухают, а крестьяне всю жизнь батрачили за гроши и особо морду то не поднимали. Инженерию вдвинули на левел ниже, нарастив сверху бабло-изолирующую прокладку в виде новых менагерков. Будете получать ровно столько, сколько наработали, а именно - мало, потому что щаз все товары стоят мало, и это честно. А менагеры получать будут много, потому что работают не с товарами а с деньгами, а деньги стоят много. Я оцениваю цену денег в 100% от цены товара, т.е. в магазине в минимуме я ожидаю сразу двойную накрутку на истинную цену товара. Такая схема, видится, всех устраивает. Хозяев устраивает, что они наворовали дикие количества ресурсов, и рады, что ими кто то рулит, пусть даже и ворует. Менеджеры рады что их не вбили в землю как инженеришек, и дают воровать, поднимая планку потребления на недосягаемую для быдла высоту, радуются что инженеры и работяги ползут в метро на работу, а они едут в комфортной иномарке, ведь в этом и есть смысл богатства, когда кто то бедный. Ну а инженеры, что инженеры - асоциальные личности, асоциальные! И это и есть последний гвоздь в их гроб! Работать с железом давно не модно, любой токарь скажет, работая с железом будешь получать железо, а не деньги. Смотрим ещё раз Солярис Тарковского, ключевую фразу "человеку нужен человек". Пока инженер не научится отличать перте-порте от хот-кутюр, пока не сменит хозяйственное мыло на wrinkle-корректор от Шишейдо, пока не пересядет на любую иномарку хотя бы на собеседование, пока не сменит инженерный телефон с винодофс-мобайл на что нибудь более простое и розовое но неоправданно дорогое, пока не отучится послать нах с тупыми вопросами, нихуяшеньки инженеришко не социализируется и не подпустится к пирогу денежек социального контакта. И будет он чуток получше рабочего в кепке и в грязной спецовке за токарным станком, такой весь старомодный, нелепо монолизно улыбающийся на выцветшей чёрнобелой фотографии безвозвратно ушедших времён индустриализации.

Вот так вот разом просрались все именитые матёрые писаки-фантастишки прошлого века, описывая, что производительный труд позволит людям заниматься творчеством. Неиктошеньки не полетел на марс и не побежал изобретать лекарство от рака. Не учли фантастишки суть человека, не заглядывали ему внутрь, как истинно Великий Писатель Достоевский. Всё смотрели на антураж, на быстро строящиеся магнитки и разворачивающиеся города-сады. Не разглядели в глазах за огоньком задора строителя БАМа его тёмной души. Не в космос она рвалась, а на мягкий диван перед теликом, с пивасиком и петросяном. Закончилась строительная лихорадка индустриального СССР, люди устали, присели отдохнуть, погас огонёк, ушли коммунисты. Вот, сидим.

С социальным приветом, Ганс.


2008-10-08 10:30:00

Об инженерах, манагерах и мифической лестнице в небо.

There's a lady who's sure
All that glitters is gold
And she's buying a stairway to heaven.

Эта женщина уверена,
Что все, что блестит, - это золото.
И она покупает лестницу в небо.

По приближении возраста христа, мне всё понятнее становится кармический смысл существования человека на этой грешной земле - воровать и торговать. Аллахом клянусь, христоцентрическое это дело, богом освящёное и благословлённое. И в этом, истину говорю, и содержится воцерквлёный путь человечества к идеальному совершенству вселенной: наша с вами лестница в небо.

"А не пошёл ли ка ты, например, нахуй", скажет щаз маскальский менагер по продажам Великолепного_гавна, кроша пенопластовый бутерброд себе на клавиатуру в говноофисе говнобизнесцентра говногорода маськвы, "нам и тут хорошо плотютъ". А не пошли бы Вы, уважаемый Гансъ, фпесду, например", скажет уважаемая домохозяйка, мать одного дити, сидя круглосуточно в говноинтернете в своей говноквартирке в говнограйончике своего говногородка, "жизнь прекрасна, а ты - сраный пессимист". "Иди сюда, пидор, щаз в лоп дам", скажет люмпен-пролетариат, испивая говнопиво купленое в говнокиоске у проходной говнозавода в промышленном говнорайоне сраного промышленного говногорода, "пиво дешёвое, семки есть, чо ещё надо?". "Фак ю, мистер Ганс, рашнъ мазефака унд шайсе", шлёт мне превед из за океана импортный эльф, "ви а хай эффектив инвестмент менагерз, анд олл райт".

А ведь хули, действительно, что ещё надо? Все счастливы! Все прутся! Всем хорошо! Даже эльфам за бугром!

Лично мне надо. Хочу, что бы каждое последующее поколение было лучше предыдущего, иначе будет скучно жить, а потом мы вымрем как сраные динозавры. Ездить на мерсюке, жрать кокс и тереть тёрки в клубах-ресторанах - унылое занятие для бабуиноподобных неандертальцев, неспособных ниначто, кроме торговли ресурсами и напёрсточных манипуляций с баблом.

Значит, сначала опустили учёных. Насрали им в глаз, раздавили пенсне, галстуком вытерли жопу. Сделали слово "учёный" синонимом "нищий лох ебенашка".

Сейчас взялись за инженеров, то бишь за меня. В результате хоть чуть сколько вменяемый человек никогда в жизни не пойдёт в инженеры: только в торгашню, в юристы или в гэбню. И не стоит высказывать молодёжи претензии: они правы, потому что так устроена жизнь, и они не хотят идти в аутсайдеры. Результаты такого развития мы уже пожинаем сейчас, и все об этом прекрасно знают.

Бяка в том, что на воспитание одного настоящего инженера надо ввалить лет 5-10 труда коллектива грамотных обучателей, то бишь школа нужна. Для учёных нужно ещё больше, поколениями растить. Сейчас все на это забили болт, и радостно попёрдывают в мерседесах, торгуя друг другу всяким китайским гавном. И не спасёт вас китай сраный, бо нет у них школы, ток что хвосты отвалились, и не надо мне песдеть про их многовековую историю да изобретение пороха. Только просвященая Европа может двигать всех вперёд, а великая Америка огранизовывать производство. На том и стояли ранее. А что щаз? Насрали на инженеров, насрали, суки.

И не будет вам больше песдатой БМВ в корпусе Е39, а будет пидорогламурная в корпусе Е60, зато с датчиком отката бабла, подстаканником, и ебанутой передней панели от опеля. И 124 мерседеса тоже не будет, хуй вам, суки. Будет только ломающееся гавно без харизмы, унылые кредитные помойки, в них унылые манагерки, а в сервисах рукожопые сервисманы, с очередями на ремонт по году.

И не будет вам больше новых объективов, будет мыльное пластилиновое гавно за бешенное бабло. Хуй вам, потому что все вы лично неосознанно ходили на могилу Карла Цейса, вскрывали могилу, своими менеджерскими хуями ебали его ссохшуюся учёную жопу, и всячески клали на последователей. Вечно снимать вам галимым цифромылом, пока не сплывутся на фотках ваши мерзкие морды в едино-гавно и не сгинете в небытиё. А последние среднеформатная пленочная камера, которой снята лесенка в этом посте, рассыпется в конце концов в прах, и похоронит под собой гламурных хуесосок моделек с гламурными молоденькими говнофотографами с пяточками. И будет фотозаебись, только холст и краски.

И не будет вам больше лекарства от рака, сдохните все, суки, в муках. Будет вам колбаса соевая, да булка пластиковая. Пойдите, да и купите лекарство от рака своей бабушке. Нет вы пойдите, да и купите в Евросети, у того менеджера, который по диплому химег? Посмотрите, что он вам скажет. Он встанет на стул, и воткнёт свой посох сладострастия вам в глаз, потому что он не химик больше, а менагер по продажам, а ваша бабка пусть сдохнет нахуй, так ей и передайте. Можете ей новый телефон купить в гроб.

И не будет вам больше ВАЩЕ НИХУЯ, только китайская срань, с восточным усердием и упорством в всемирном масштабе клонирующая Последнюю техническую мысль Последнего инженера в мире. Жрите пластиковую кашу, задроты. Вы это заслужили, гоблины ебучие.

И не подходите ко мне с просьбами написать софт. Всё, лавочка закрыта. Теперь я - Т О Р Г А Ш!

За вопросы о технике и о программировании буду без предупреждения бить пачкой баксов и ключами от тачки по еблу.

Вот и получается, что лестница наша к счастливому будущему находится в пыльном общем коридоре наших убогих бараков-панелек, и ведёт она на сраный чердак с бомжами и голубиным дерьмом. А всё потому, что обидили инженера, плюнули ему в его техническую душу, и поехали в крушевель на лыжиках кататься. Суки.

And as we wind on down the road
Our shadows taller than our soul.

Мы движемся вниз по дороге,
И наши тени становятся длиннее, чем наши души.


2009-03-26 16:06:00

Об офисном планктоне

Вас так всех посмотришь, сплошь и рядом реально пацаны на бизнесе. Не то, что планктон офисный.
А вы типа кальмары офисные? Тогда йа-офсеное креведко!

Чот дёрнуло меня поизучать, откуда слово это выросло и кто тут у нас такой крутышко неофисный.

Я вот например всю жизнь работаю в помещении. Провинился в прошлой жизни, поэтому в этой жизни боженька ебучий отправил меня в рашеньку, а здесь зимой ой как холодно, да и летом не жарко. Поэтому я и работаю в помещении. Было дело, работал я на улице пару дней, да ну его нахуй такую работу в раше, она вероятно для реальнопацанов которые не офисный планктон. и за бугром, я тоже видел, эльфы не особо стремятся на улице повъёбывать, желающих поблевать на рыболовецком траулере или посношаться с комарами в лесу не особо найдёшь, всё больше крутые русские в финке морошку собирают в болотах. Итак, как это не удивительно, большая часть граждан мира почему то хочет сидеть в зданиях. И даже ананасовая ферма на бали им не катит, хотят сидеть в чуме из пальмовых листьев.

Здания бывают разными. Например кошерный барак с металлическими койками и сортиром-дыркой. Или вонючий бензиновый гараж с рабской ямой и подъёмниками. Есть здания с кучей пердячих коров или свиней. А есть чистые белые здания в городе, с забавно журчащим унитазом и мягкой бумажкой к нему, с тёплыми батареями, с всегда чистым полом, и жрачкой в столовке снизу. Эта хуйня называется офисом, и опять таки, большая часть народу никак не стремиться выносить говно из под коров в тёплом коровнике, а что то лезет больше всё в офисы. Даже не смотря на то, что туда надо рано ехать и поздно уезжать.

Ладно, хер с вами. В офисе есть много интересной работы. Например выносить воду из подвала вёдрами, или драить пол, или следить за лифтом, можно на вертушке охранником посидеть. Однакож что ж за ебота такая, никто не хочет кормить подвальных комаров и вкручивать лампочки, все хотят сидеть сракой в вертячем стуле и втыкать в монитор.

Вот мы и приехали, неуважаемые мои двуликие анусы, что вся прогрессивная часть человечества спит и видит себя офисными работниками. А кто такой охуенно умный, рекомендую устроится дорожным строителем, потягать поребрики (бордюры для москалей) гранитные и лопаты с асфальтом, желательно зимой, желательно в дождь (в неебическую метель для москалей). Бо ясеннохуе, что в тепле пиздаче и зачотнее. Зачотнее может быть только в жыпе в натуре бизнес там туда сюда мутить или на субарке отжигать, но это небожители, нам к ним никак не попасть. Или совсем круче супербоги с полосатыми жезлами карающей справедливости и мощными карманами повышенной ёмкости. За сим с понятием офисный работнег закончим, поехали к планктону.

Планктон офисный, это, по выражению реальнопацанов, чмыри, обсосы, гавно, перхоть подзалупная и прочая грязь под ногтями, нчтожные никчёмные людишки, просирающие свою жизнь в конторках, ничего из себя не представляющие, ссыкущие рабы системы, бесхребетная срань ниначтонеспособная. Мощно, что сказать. Тогда скажите мне, сральники интернетные, как мне отличить реального офисного работника от офисного планктона? Да мы тут все на одно ебло! Кто то лучше, кто то хуже, все чем то занимаемся. Как бы. Типа. У кого то сиськи. У кого то письки. По сути все мы офисные работники, хомосапиенс, который днём ходит в тёплый офис посидеть у тёплой батареи в интернете. Разделить народ по вкладу в общее дело? Для начала, нет у меня общих дел с кровососами хозяевами! А во вторых, дело это не благодарное и приведёт к срачу. Если мы все сидим в офисе, значит это кому то нужно, и хозяин согласен всех оплачивать, значит мы все нужны, и неибёт. Доказательство просто, как мироточенье иконы на которую надрочить: я не видел ниразу хозяина, который рубль просто бы так отдал. Не то, что целая овцежопа офисного работника с окладом под полтинник, налогами, арендой его офисного места и нагрузкой на корпоративный сральник в туалете. Не ебите моск, родные: было бы не выгодно, хуй бы нас держали! Если личо тебе кажется, что вон там блядь из под тамбова нихуя не делает, а только место просижывает и трафик на одноглазниках проёбывает, так удивись, плешивый гандон, что она о тебе аналогичного мнения.

Из этого описания выпадают две категории пидорсаов. Хуесоски, которые приносят фирме несравненно больший, относительно обычного работника, эффект в виде удовлетворённого босса с приподнятым настроением, да и сам работник в туалете может передёрнуть на блядь. И вторая категория это работолголики. Ебанашки, въёбывающие с утра до ночи. Хуй с ними, это их бог покарал.

Теперь к экономическому аспекту. Некто Хазин охарактеризовал «офисный планктон» как «молодых людей, привыкших получать тысячи долларов просто за факт своего существования». Утипути блять эконом. Значит какойто жирный лысеющий жидяра спиздил в совке всё под чистую, а потом учит нас жить? Не, товарищ, добавь пожалуйста, а за что мне в этой стране получать тыщу долларов, как не за так? Покажи, мне, родной пидораз, завод, на котром меня ждут делать продукцию? Или институт, где я буду рассчитывать полезную вещь? Или ВУЗ, где меня ждут преподавать? Вы, ебучие правители, всё разворовали, поэтому бабло теперь приходится раздавать за так! Ну как же то надо его раздавать на уровне пачки доширака в день каждому офиснику? Что бы ваши ламбординки не поямли трудящиеся массы. В совке вот все лихо разрабатывали в НИИ огромную ракету, и всем раздавали по 100 рублей. Теперь мы сидим и как бы чото продаём и внедряем, и всем раздают по полтиннику. Так что совочек никуда не делся, всё также мы сидим в зданиях, изображаем бурную деятельность, только добавился интернет с моим_половым_контактом и пробки из кредитных иномарок. А по сути ничего не изменилось.

Так что неча на зеркало пенять. Если уж вдаваться в семантику офисного планктона, так это все мы и есть. Все, за исключением обсосов, кто угодил в дорожные рабочие или в армию, или неадекватов на жыпе с приклееным к уху телефоном чиста па бизнесу пластиковых окошек.

С зоофитоприветом, офисный бентос, гансъ.


2009-02-28 01:15:00

Об утилизации

Утилизация - использование ресурсов,
не находящих прямого применения по назначению,
вторичных ресурсов, отходов производства и потребления.

Хаюшки, дырки от рогалика. Соскучились? Да я тут на работу загремел.
Тема сегодняшней лекции - утилизация человечишек.

Только тупое богатое быдло ещё не знает, что сраная рашка катится в сраное говно. Я уточню этот именитый тезис: сраная рашка, катится в сраный совок, как я вещал ещё пять лет назад. После двадцати лет просветления, интересного бизнеса и импортных стартапов можете меня поздравить: я закатился в махровейшую совковейшую структуру. Это судьба рашки, быть совковой, мы все к этому тяготеем, всем своим ДНК. Так вот мы неумело распорядились свободой, данной нам пятнистым дегенератом со ставропольского комбайна. Совок сдох, да здравствует совок! Да щаз не об этом...

Вот сидел я на новой работе за чиновничьим столом, обложился резолюциями, папками, телефонами, и думал, чтож за ёптыть такой, ну почему, блять, всегда хочется светлого и пушистого, а получается грёбаный совок и гавно, как мы всё время докатываемся до этого. И, мои сраные говнометатели, ну никак я не могу описать этого, кроме как моделью утилизации.

Вот, скажем, сидим мы с путиным на яхте, обсуждаем творчество, скажем, группы аукцЫон, бухаем винище песдатое и зажёвываем ризотто в гуанчжунском соусе. И всё заебись, и солнышко светит, и стабильность. Ан нет. Думу думает репа нашего путина, пасмурно на лице его, ков на душе его. А всё почему? Думает он, царь наш, о народе! Как бы эти 150 000 000 УТИЛИЗИРОВАТЬ. Занять, блять, чем нибудь. Нефть качается, у богачей всё хорошо и песдато. Но чтобы было всё и дальше песдато, хош не хош, а об народе подумай. Что бы пойла дешёвого было много, отрубей, и что бы не шлялись по улицам без дела. Пойло с отрубями нам с китайских помоек в изрядном количестве за ведро нефти понавезли, а вот со шлянием без дела накладочка вышла. Ну нету у нас на всех работы. Нету! Нефтя сама качается, а заводы все разъебали. Вот тут и выкатывается архизадача рашки: утилизация народа - использование ресурсов, не находящих прямого применения по назначению, прямо как по толковому словарю.

Скажем, во всей сраной гнилой унылой тупой финке населения как в двух маскальских элитных сорокаподъездных пятидесятиэтажных панелек в новобибирёво хуеупырёво. Но! При таком диком количестве производства у них каждый человечек на месте. Армия - 8 тысяч человек. Первое место в мире по темпам роста производительности труда. Огромное ВВП на рыло. Заметим, это менее 100 лет назад была махровейшая спивающаяся сраная рашка в болотах!!! У финки есть нормальное государство, они не сырьевой придаток, там есть производство, значит там есть работа, там есть образование, там есть применение людям. Финка - европейская модель. Также, как и немка, фрашка, англики и прочий европейский сброд. Там каждый человек рождается и проживает нужную жизнь. Он с детства учится, что бы получить профессию и приносить пользу обществу. Поэтому у европейского человека нет вопроса, а чем бы ему заняться от безделия, равно как и у европейского правительства нет задачи, что бы такое эдакое придумать для населения. Поэтому в европе мы имеем честную масштабируемую производящую, и двигающую вперёд всё сраное человечество, машину. Финка 5М население - получите 150 миллиардов ВВП, Германия 80М населения - ВВП более трёх ТРИЛЛИОНОВ баков, ёбнуца можно! Это всё только за счёт собственных бошек, никакой закачки грязи из недр.

Вернёмся к рашке. Канешн, на 150М населения мы в том году нарисовали 2Т баков ВВП, но очень странно. Я и все мои друзья и друзья друзей а также их друзья ниразу палец о палец не ударили. Те три доллара, что я сделал на барыженье софта микрософт, никак не могли сделать такое ВВП. В обещм хуй с ним, я уверен, что ВВП считается по секретной ГКБшной формуле и мне о ней знать нечего.

А вот факт, что с народом надо что то делать, чем то их занимать, такой вот факт имеет место быть. 20 лет перестройки нам дали демократию по рашкински, иными словами, опять всё попиздили. В 90х сразу комуняцкие выблядки спёрли все ресурсы, потом красные директора потырили остатки заводов и НИИ. Ушлые деревенские быдляки понаехали в города и припёрли с собой челночные сумки. Жирные свиньи из министерств добили собственность министерств, раздав все учреждения под барыжные конторки бизнесцентров. Образование с наукой похерили, медицину продали, ментов перевели на коммерческую основу. И сели ровно сракой, ждать плоды демократии. Эй, рашкинцы! Вы ёбаное ворьё! Вы простое быдлячье серое деревенское ворьё, в лаптях, на печи, в засаленной рубахе на выпуск, с бородищей, красным носом и бухое. Я бы с вами срать в одну песочницу не сел, если бы не был таким же гандоном рашкинским.

Хуле вы хотите, карманники масштаба страны? Бизнес? Свободу слова? Малое предпринимательство? Просвещение? Каким моржовым хуем, простите, господа плесневелые феодалы? Откуда, если за 20 лет т.н. перестройки всё что можно и не можно было припизженно себе в карман но ни копейки никуда не вложено? Каких таких рассеянских эффективных организаций и вупуска качественных продуктов вам захотелось? Если вы все суть - ленивое ничтожество, хапающее своими грязными лапами всё, что взору доступно? Тупо полагать, что ты, блядь наследственная, твой дедушка спёр эту совковую контору, тупо полагать, что я буду в ней эффективно работать. Лелей дальше свои мечты о высшем обществе, в рашке только деградация. Любое рашкинское начинание всегда придёт к совку. Потому что кто то спиздил, а кто то нет. Кто спиздил, тому всё похуй, он богатый. Кто не спиздил, тому всё похуй, он бедный, и ему нет шансов стать богатым. И всегда у нас будет верхушка отдельно, а низы отдельно.

Но верхушки мало, а низов много, и низы надо организовать. Верхи - это весь гной рашки, самый её сок, самое ворьё по наследству, гавёные феодалы. Их уклад жизни крушевели, бенетля и яхты. Все низы должны себя утилизировать, а именно тупо ходить на работу 8 часов в день 5 раз в неделю. Так как работы реальной в нашем нефтепридатке нет, то все занимаются дрочерством, а именно переливанием из пустого в порожнее, пуканьем в воду и другими полезными и эффективными вещами. Эта ебатация и называется утилизация: когда ты всю жизнь куда то ходил, а куда и зачем - сам и не помнишь, и результата труда детям показать не можешь. Поэтому не тешь себя мыслью, что ты делаешь что то полезное. Отдохни, россиянчик. Что бы ты ни делал в рашке, ты всего лишь атомарный увеличитель бесполезной энтропии, без эффективного выхлопа.

Сейчас, когда рашка валится в гнилой совок, импортный бизнес потихой идёт нахуй, и ихнецкие настоящие управленцы тудаже. Также большой привет малому и среднему бизнесу, каток совка прокатится этим годом и по вам. И не останется в рашке ничего, напоминающего об интересном переходном времени и совка 1 в совок 2.

А утилизация народишка будет делаться по принципу совка 1, только без квартир и социалки:

  1. Тупых и ни на что не годных, но активных, запихнём в армию. Сделаем её миллионов так 40. Будем бороться с врагом. Например америкой, или там, угандой. Заодно расселим всех в ебеня сибиря на природу, в блиндажи, жрать морошку и поднимать на болотах флаг в 5 утра.
  2. Тупых и ни на что не годных, но активных, и блатных, запихнём в партию. Они будут пиздить с трибун, ебать на ведомственных дачах секретарш и ебать рабочим мозг. Сталинка от прапрадеда рядом с кремлём есть. Спецмагазины сделаем.
  3. Тупых и рукастых на заводы. Пусть точат большие металлические болванки лысыми напильниками. Пиво есть, петросян - наноробот, живее всех живых. Хрущобы от прабабки есть. Болванки будем сбагривать как лом япошкам.
  4. Умных, блять, в НИИ. Решать важные вопросы, программировать какую нибудь еботу. Портвейн есть. Хрущоба от прадедушки есть. ЕС ЭВМ и СМ ЭВМ вытащим из чуланов.
  5. В меру умных и хитрожопых в гос ведомства. Генерить кучу бумаг и заниматься дрочерством. Брежневка от бабки есть. Блат в магазинах мебели сами найдут.

Так что если уже в этом году ты попадёшь в одну из этих категорий не серчай и не пизди о важных проектах, которые ты там делал. Ты больше не нужен миру. Мир сам отделился от нас железным занавесом, т.к. нефть, оказалось, не особо и нужна, а более ничего у нас нет.

Программистишко, бери свою пластиковую вилку от доширака и песдуй в ближайшее к дому НИИ, может быть ты ещё успеешь заделаться начальником сектора года через три. Мир, слава богу, справится и без тебя, хотябы даже и индусами. А ты, дорогой, подумай об своей утилизации, что бы государство о тебе не подумало раньше. Товарищ бизнесмен, хватит, поиграли. Закрывай свою спекулянтскую лавочку, и песдуй в минпромсельатомхоз, отращивай сраку, покупай золочёный дырокол. Страна справится и без твоего барыжного киоска у метро. Ещё успеешь заделаться руководителем дирекции. Товарищ художник, бросай свой бомбильный свадебный фотоаппарат и беги в союз художников россии. Станешь функционером, будешь в комарово пялить секретаршу, а твоя малевня нахуй не нужна.

И вообще, товарищи, проявляйте сознательность! Бросайте свою хуйню частнособственническую и активно ищите себе утилизацию в гос структурах. Совок вас всёравно всех попередавит, а так хотя бы место повыше займёте, срать вниз сподручнее будет, да и сверху меньше падает.

Граждане, утилизируйтесь!


2009-08-21 16:15:00

Об эмиграции

Часто приходится слышать "что ты не свалил из нашей рашки"
Не такое это простое дело.

Каждому нормальному человеку, ещё со времён детских сказок на ночь, кажется, что есть за горизонтом земля обетованная, где всё по другому, и есть молодильные яблоки да сказочные хрустальные замки. Современным детям их дебелым мамашам, не вылезающим с интернета, некогда читать сказки, и современные дети думают, что есть только мир бэтмана и мир турции с эмбицильной анимацией, поэтому современные дети даже знать не будут про другие страны. В лучшем случае, если успеют до железного занавеса, съездят пару раз в испанию, полежать воронкой вверх на берегу, и опять к телику и компьютеру. Иными словами, в россии тяга к эмиграции возникает у удивительно узкого круга людей, который скоро коллапсирует до одного безногого и безрукого "самовара" професоришки из последнего института. И действительно, россия год за годом идёт к всеобщей гармонии, всё больше и больше людей любят россию и путина, и всё меньше и меньше, кто хочет свалить, настолько мало, что и цифирь в инете не сыскать. Все кто хотел - уехал, все кто остался - не нойте. Нет смысла разводить бодягу, нужно или не нужно, каждый этот вопрос для себя сам решает, это два противоположных лагеря. На одном из них потенциальные эмигранты, люди, которые знают, что в общем там им будет лучше, по множеству причин. Но на второй части миллионы устроившихся в этой россии, которых и здесь неплохо кормят. Первая часть известна, это жалкие остатки профессионалов, не востребованных т.н. "родиной", маленькая кучка псевдоучёных да кучка сраных олигархов с пятью паспортами в кармане, их не в счёт. Вторая часть это подстроившеися под новую рашку люди: людишки без профессии, способные качественно лизать и грамотно ничего не делать, которых устраивает такой стиль работы и ту подачку, которую они пока получают. Я их понимаю абсолютно, нихера не делать и не уметь делать, и за это получать иномарки и плазмы, такой страны больше нет, потому здесь и сидим. Тем не менее, озвучу основные позиции эмиграции, необходимые для начала сваливания.

  1. Желание. Скажем, с этим у большинства "любителей родины" нет проблем, потому что, как правило, у этих людей есть глаза и уши, соединённые с мозгом, плохо показывает дебилятор и тошнит от Дома-2. Также эти люди жопой чуют жопу, ту расплату, которая неминуемо нас всех накроет, и придётся, скажем, на наше 40-50ти летие. В пиисят подыхать в нищей стране как то не с руки, и особенно не с руки знать, что мог свалить, но пошёл на поводу у дьявола, сидеть и ни за хера получать бабло. Желание идёт номером один, потому что это будет тот запас душевных сил, который будет расходоваться по мере интеграции на чужбине. Без него урыдаешься по берёзкам и сдохнешь.
  2. Возможности. Бабло - доход - профессия . Бабло - спиздить завод, продать, и на это бабло можно дауншифтнутся в ниццу или майами, да ещё и с кевларовой яхтой. Заманчиво, но не про нас. Доход. Это некая небольшая стабильная сумма денег, сваливающаяся с неба. Идеальный вариант, но как это сделать - мозг сломаешь. Криминальный вариант из рашки хорош, например патент на твоём заводе, за который тебе слюнявят, или наёмный менагер на твоём заводе в рашке тебе отслюнявливает. Но всё это опять же не про нас, и стопудово этот ручеёк прикроется. Остаётся доход от несложной надомной работы или свой бизнес на чужбине. Несложная надомная работа в виде интернета идёт нахуй к индусам, предпочитал бы писать книжки, но сколько их надо продать, что бы прожить хотя бы в индонезии! Свой бизнес организовать можно разве что в африке, муторно это, сложно, требует бабла стартового. Остаётся работа. Для этого надо иметь то, чего в рашеньке практически не осталось - профессию. Ехать кодером очень грустно, соревноваться с копчёным дерьмом. Ехать по науке очень нище. Так что как видите, вопрос бабла ооочень многогранен и сложен, если ты не сын гэбюкового пидораса или бандита 90х. В любом случае, мест нормальных всё меньше и меньше, своим не хватает.
  3. Согласие ближнего круга. Согласие жаны. Или поедешь вечно дрочить. Может быть огромным якорем, оставившим в россии не одну семью. Женщине ведь чо надо: поженился и ладно, проживём как нибудь, здесь всё знакомо и спокойно. Женская мудрость как бы. Есть разум в словах, но тогда сиди дома, в уютненьком домашнем очажке.
  4. Сила расстаться с родными и друзьями. Родители, второй кирпич на шее, как ни ужасно звучит. Ортодоксальный семейный хрстианский мирок, с ежегодним новым годом и днями рождения в тесной хрущовке. И анафема, если уедешь и бросишь. И невозможность вытаскивания их туда и ежегоднего просирания отпуска в помойной раше.

Реши для себя чётко эти четыре пункта, и можешь начинать действовать. Не решишь хотя бы один - вступай в единую росиию, закупайся клинским и смотри дом-2.

Теперь, если решил, время выбрать куда. Десять лет этот вопрос не стоял, была америка канада европа да австралия. Но время идёт вперёд, и железный занавес эмиграции уже подходит в нижнее положение, полоска света снизу всё меньше и меньше. Спасибо сраным нигерам, копчёной индусне и желтожопым китайцам, готовым вваливать за миску риса. Если нет дичайшего желания ехать именно в те страны, или нет конкретной узкой профессии, с которой там возьмут, то делать там нечего, легче в рашке бухать, чем растить горб на всё падающей инженерной профессии. Поэтому альтернативой засраным чернью бывшим нормальным странам становятся тёплые страны не первого эшелона. Как ни крути, а эти страны тебе предложат истинные вечные ценности - солнце море и еду. И всё дёшево, пока. Вот в варианте тёплых стран и некоего "дохода" я бы и сосредоточил направление мысли, ананасы там выращивать или слонам хвосты крутить.

И немного напалма.

Мир несовершенен, и человек тоже, и мысли человека кривы, как сколиозная спина прогграммистишки. Есть набор людишек, которые считают, что там тоже всё херово. Это россиянчеги. Каждый поцтреотичный россиянчег считает, что там гавно, срань, нет медведей с балалайкой и также все воруют и грабят. И хуй то ты им объяснишь, что это не так. Можно посадить в серебристый лайнер, привезти к эльфам, ткнуть тупой харей в чистые светлые города и показать, что о чудо, жить то можно не воруя! Россиянчик, как корова помотает мордой, и скажет нихуя, всёравно воруютъ и грабютъ, а мы этого просто не видим. Также россиянчег вам поведает, о куче проблем бедного европейца/американца, о том, что им всем сокро пиздец неминуемый, и что лучше рашки ничего нет. Не серчайте, это естественная защитная реакция глиста, если я живу в гавне, то кругом тоже одно гавно, даже если оно выглядит как конфетка. Иначе все россияне должны неминуемо впасть в депрессию и спиться в едином флэшмобе. Бесполезно рашкинца тупого убеждать, что есть страны, где люди живут честно, и строят свою жизнь честно, и идут вперёд, когда рашка всё пятится назад. Потому и рашка, потому и деградашка, потому что все тупышки, убеждённые в царе и сапоге.

Есть малая категория "уехов", которые уедут туда, и давай ныть, как там всё херово и какой там ужасный бездуховный пиздец. Хулеж хотели, действие ядовитого берёзового сока закончилось, идёт ломка хочется ещё берёзок. Вы узнаете от этих дюдей много ужаса об америке, как там сложно жить, буквально выживать, как там херово с работой, невыносимо с жильём, как давят кредиты, всё скоро вот вот ёбнется, но главное, что нет медведа, балалайки, водки с селёдкой и единения на лавочке у подъезда. Всё это хуйня, товарищи, не поддавайтесь на провокацию. Проверочка то просто делается. Вся фишка в том, что эти хуи стонут в своих почти выплаченных пятнадцатикомнатных дворцах посреди зелёного леса, с четырьмя нароженными детьми, с тремя машинами на семью, с социалкой и страховкой крепкой, как бетонная стена, и с стотыщными зарплатами, никуда не девшимся с кризиса. Ах простите, уже восемдесят тыщ, бля, давайте ныть вместе. А проверочка такая - ёбаный зажравшийся американский нытик, слез со своего джыпа, залез в самолёт, и давай ко мне, в рашеньку, я тя на работу даже по блату устрою непыльную, пять начальсвенных пись в неделю отсосать, пять кило отчётов написать, в субботу на демонстрацию сходить, в воскресенье побухать на лавочке в своей хрущобе. А дам я тебе за это, свинья ты нитиковая неблагодарная, треть квадратного метра в месяц, на всю семью, за вычетом медицины и образования. Ясен болт, что ни одна нытиковая свинья морду в рашку даже в телик посмотреть не кажет, это просто зажравшиеся эмигрировавшие эмо, у которых бабло из ушей полезло. Или это как бы у вас был феррари мурчелаго, и у него пепельница была маленькая, и вы бы ныли с стонали, но на камаз, где вместо пепельницы ведро оцинкованное, не лезли бы. Истина, безсуловно, посередине. Там сахаром не намазано, а в рашке точно намазано, но не сахаром, а говном.

И есть куча дебилов, которые говорят "хули я не свалил". Ну для начала, балалаечные мои алкаши, потому что я пока ещё патриот и что то тут рыпаюсь, в отличии от вас, дебилушек царскосапожных. Уеду, бля буду, слова про вас, ублюдки, хорошего не замолвлю. Вуычу суахили и буду слонам мешки сральные подносить, а как там в рашке, сдохла она в корчах или путин на медведе женился мне будет до огромной слоновьей сраки, до гигантской, на всё небо, чорной как нефть, слоновьей задницы. Ровно так же, как вам, псевдопоцтреоты, контингент футбольных матчей и путинских демонстраций, насрать на россию сейчас, лишь бы рулон руберойда спиздить потихой. И тогда хоть переебитесь все на день ивана купала, со значками единороссии в сосках, в счастье, что никто вам не мешает любить россию, мне на вас будет насрать с вологодской колокольни. А пока я здесь, я рефлексирую и пишу эти писульки. И нехуй мне тыкать "вали отсюда", у меня пока ещё паспорт рашкинский есть, и налогов я плачу что вы годами можете пивасиком не просыхать и мыться в нём в ванной, отсюда и требования у меня "к этой стране" и мои предложения что то сделать, на которые всем посрать. Решать валить не валить буду я лично, могу до конца жизни тут сидеть и гнусавить из за угла, и советчики мне в этом деле не нужны. Идите нахуй, псевдопоцтреоты.

С эмигрантским приветом, гансъ


 Последние русские изобретатели

2009-06-25 01:42:00

О великих российских изобретателях

Каждый русский знает, что россия - родина немеряно талантливых и гениальных изобретателей.
Давайте ка их поищем!

Каждый русский поцтреот, или просто дебил, или недалёкий молодой постинституцкий эмбецил знает, что всё в мире придумывают Гениальные российские изобретатели (ТМ), и у них конечно всё пиздят хитрые и коварные западные тупицы, которые по скудоумию придумать ничерта не могут, а могут только бабло в карман засовывать да воровать. Да да, не наши воровать и в карман и тупые, а именно их, дебилушки импортные, в своих европах и америках загибающиеся без наших блестящих талантов, дающих миру неиссякаемый поток изобретений и прибыльнейших стартапов, толкающий этот алчный мир вперёд. Это заблуждение настолько велико, что надо в нём разобраться. Копнём историю, чуток, на сотенку лет. Как раз будет показательно для техногенного мира.

Было

Мёртвых в гробу шевелить нехорошо, и если за поповым признано изобретение радио, то пусть так оно и будет. Я считаю, что уже тогда существовало "общее мнение", связанное с общим движением из за хорошей коммуникации между учёными, и все примерно одинаково двигались в одном направлении, поэтому выискивать разницу в датах патентов это не очень честно, что Тесла, что Маркони что Бранли примерно в одно время с точностью до месяца сделали практичный радиоканал. Если будете умничать, вытащу реальных гениев, например дядьку Герца, который в общем то практически сделал и теоретически описал радиопередачу. Как видите, понятие изобретение тяжело связывается с конкретным индивидом, но если хотите попова - пусть будет попов. При этом, дорогие поцтреоты, расскажите, почему попов вместо изобретений в питере жил и работал в деревне Растяпино, ноне город Дзержинск, не вернувший почему то исторического названия. Отвечу - попов зарабатывал бабло на нижегородской ярмарке, пока его собутыльник Рыбкин реально изобретал радио в питере. Запутал? Ну дыкж, дела тёмные, сразу сказал, и ковыряться в них некошерно. А маркони, между прочим, делал "лучи смерти" для муссолини и состоял в фашистской партии, но это совсем не в нашу тему.

Итак, были у нас до революции изобретатели. Худо бедно что то изобретали, жили не то что богато но и не бедно. Читаем Пикуля, исторические миниатюры, там всё подробно. Была и коррупция, и царь, и тупые рашкинойды. Потом была революция, и как то пооскудела земля русская изобретателями. Взгляните на список изобретателей, родился - село нижнепердюйск алтайской губернии в тыщвосемьсотдцатом году, помер США (германия, англия, франция), тыщдевятьсотдцатый год. Или вторая категория, как бы умер/исчез/растворился в 1937м. Первая категория ясна, великие русские как то лихо после революции стали нерусскими и свалили, отдав свои изобретения на запад. Тот же изобретатель вертолётов Сикорский, тот же изобретатель телевидения Зворыкин, тот же изобретатель трёхфазной сети Доливо-Добровольский (потом директор фирмы AEG в германии). Это действительно Изобретатели, таланты, гении. Когда я долблю стену перфоратором AEG я понимаю, что наш человек сделал эту фирму, и с этим не поспоришь. Кто не свалил на запад, тот подгнил в лагерьках. Товарищ Капица например, много выёживался в Кембридже, так ему вместо магнитных полей дали полизать сапог сталина и пососать ещё кое чо, и где наш Капица, между прочим мировая величина, профессор Кембриджа, человек публичный? Опплёван в рашке, отпинан, оттрахан, анально и орально опущен, выгнан отовсюду, лишён всех степеней. Вот тебе, бабушка, и юрьев день. Вы спрашиваете, где таланты? Я отвечаю - с времени тов сталина заняты жеванием державного хуя, а на науку времени не остаётся, Капица это лучший вариант, что у нас был. Остальных просто согнали в лагеря и пидорасили на лесоповалах, в перерывах между работой заставляя делать ядрёную бомбу, под сенью сибирских елей. Вот вам и изобретения, и таланты и гении. Кто и чему учил следующих гениев - мне малоизвестно.

В годы отттепели всё шло ни шатко ни валко. А что вы хотели, для науки нужна Школа, если Капица бухал в пабе с Резерфордом, то он и был гением, а если новое поколение изобретателей учили херпроссышь кто, но зато политкорректные к деревенскому быдлу в политбюро, то и уровень науки был тоже близок к деревенскому. Да, ядрёную бомбу всей страной могли воспроизвести, но новое придумать получалось тяжело. Да и незачем особо, тогда уже пошли жигули, салат оливье и инженерия за 100 рублей зарплаты. СССР вваливался в густой кисель похуизма и совкового ширпотреба уровня магнитофона легенда-404. Ни тебе больших открытий, ни тебе новых изобретений. А если чо, так можно и у буржуев всё стырить, например первый видак электроника ВМ-12, он же панасоник 2000. Т.е. уже тогда вместо "придумать" было "стырить", хотя речь идёт не об адронном коллайдере, а об обычном ширпотебовском магнитофоне.

Сейчас

А потом пришёл плешивый продавец пиццы, беспалый алкаш и питерские чекисты. Последние фрагменты мозгов, воспользовавшись падением занавеса, свалили в забугорье. Всё, мозгов больше нет. Кто там что изобретает? Покажите мне их? На что это тут умудрилась равняться современная техническая молодёжь? Давайте начнём с моих любимых программистишек!

Каждый русский знает, что он гений, просто неоценённый, да и с дивана надо встать, пивасик отложить да спасти мир, но всё не досуг. Каждый наш программистишко уверен, что он блистательный бриллиант в окружающем его невежественном быдле, что он спасёт этот гнилой мир и напишет гениальную программу. У современных кодеров ещё добавились тема бабла, "напишу прогу и стану богатым". Богатый программист это как нищий прораб, нонсенс! В качестве образца подражания мне были показаны супер пупер мировой переводчик номер 1 промт, антивирус в мире номер 1 каспер, и винмобайл девелопер номер 1 в мире СпбСофтваре хаус. Тщательное дрочево в гугле с английскими филологическими изощрениями никак не могли мне найти хотя бы упоминание об этих мировых гигантах, на клоповых кухнях сталинских квартир ваяющих мировые шедевры. И зачем эльфам электронный переводчик? Ониж не дикари какие, языки знают. Разгадка была близка, здесь же мне ткнули в одного изобретаеля интернета и вай-фай в одном лице. А вы думали американцы? Да ну, всё русские гении придумали, вот он, некто Александр Галицкий. Между прочим не хер какой собачий, а венчурный инвестор! И журнал не гавно какое, а Гарвард-Бизнес-ревью! Правда опять таки незадача, не гуглится он там. По обилию матерных слов из словаря профессионального наёбщика МВА, таких как "ебидта", "венчурный" и "тренинг" сразу узнаётся еврейское личико матёрого наёбщика, который в комсомольское время не присосался к трубе, а был вытеснен на рынок дрочеров и ботаников в виде ИТ. Поэтому и приходится господину Галицкому срочно изобретать WiFi в SUN, причём до того, как это сделал американец маркус во время войны во въетнаме, и производить прочие спасения в мире, раздувая свой венчурный проект. Между прочим, для несведущих в экономике, "венчурный" в россии переводится как "точно не верну", значит обычный капитал переводится как "спизжу что могу, но если паяльником, то верну что останется", то венчурный в рашке это просто открытое наглое воровство "в лоб". И вот полна земля русская такими изобретателями, венчурными наёбщиками, которые делают себе журнальчики пафосные, катаются бизнес-классом в америки и разводят людей на бабки, прикрываясь историей с гениальным личным изобретением интернета, вайфая, блютуша и вообще компьютера как такового.

Каждый вменяемый человек, посетивший послегорбачёффское НИИ с уверенностью можно сказать, что наши НИИ достигли небывалых высот в деле рантье, а я вот скажу по русски - в деле спизживания социалистической собственности и сдачи её в аренду барыгам. Вот и всё, что сделала рашкинская наука за последние 20 лет. Москальки, зайдите в любое своё нии с убогими стеклопакетами брежнева из алюминия, фикусом в кадке в холле и уёбищным совковым лифтом, вот это ваша наука и изобретения. Весь талант русского изобретателя был направлен на схему как бы сдать своё НИИ повыгоднее. И если при хруще и брежне мы могли хотя бы видеомагнитофон слизать, то щаз мы можем максимум этим магнитофоном барыжить. Поэтому когда при мне говорят слова "российские изобретатели" я плюю зелёной питерской соплёй в рожу говорящему! Мне смешно от этого выражения, откуда он высрется, этот изобретатель, когда последнего видевшего Бора и Резерфорда человека давным давно если и не закопали на новодевичьем со стандартным чиновниьчьим посмертным выпердышом о "важности работ великого учёного", то уж точно ещё в 37 угандошили в ГУЛАГе. И если гворят о великих гениальных прорывах на запад, я плюю в рожу два раза! Какой фпесду прорыв, родной! Откуда здесь вызреет профессионал? Откуда здесь хотя бы один человек знает как управлять компанией, в смысле вести компанию к цели, а не к откатам? Много о себе возомнили, дрочеры, никто нас там не знает, мы для них чёрная труба и сборище медведей, никто отсюда не ждёт удальца-молодца в кафтане, который за пять минут хуяк - и починит адронный коллайдер. Время левшей прошло, сейчас нужна Школа, Производство и Разработки, ни того ни другого ни третьего у нас нет и не предвидится.

Поэтому давайте, други мои, без этого евразийского пафоса с Гениальными российскими изобретателями. Всех что были угандошили, кто свалить не успел, всё новое поколение огоблинили. Сидим в развалах коммуняцких построек, тихо гниём и разваливаемся. Никаких стартапов и венчуров, называйте своими именами: как всегда, воруют. И что бьют русских по лицу там тоже примите, лохи мы сибирские, ток воровать можем и разводить, а работать поколениями отучивались, и не умеем более. Если чуешь склонность и талант - ноги в руки, визу и нахрен, к эльфам. Там окунут в дерьмецо мордой то сапожной, но научат как надо, глядишь, спесь собъётся, дело начнёшь делать, а талант свой окажется там уровнем лаборанта, так ты не серчай. А иначе можешь здесь хоть до усёру трындеть о своей богоизбранности и таланливом изобретательстве, можешь журнальчик совместно с такими-же пиздоболами организовать, даже научный, от РАН, денежки клянчить можете, ходить с протянутой рукой. Только буржуям не показывайте, они животики надорвут, когда вы им очередной паровой котёл али колесо будете за новое изобретение выдавать и сразу миллиард бачков клянчить. Так что хочешь быть великим русским изобретателем сиди в рашке и мели языком, а за бугор не суйся: там свой мир, у нас здесь свой, на сто лет назад живём.

С изобретательско-рационализаторским приветом, Ганс


2009-07-31 13:00:00

О ГОСТе

Каждый аппологет ГОСТа должен ходить в костюме большевичка, ездить на автоВАЗе и смотреть телевизор Рубин.
Почему я беленею при слове ГОСТ.

Интро

Пидоробляцкий мир высасывает из меня моск! Человек разумный сделал свой последний индустриальный высер и был гоним толпой быдляков. Сраное тупое гавно, размножающееся в своих панельных коробках, токсичной блевотиной наполнило этот мир потребляцтва и вконтакта в пыльных кабинетах своей офисной плесневелой чашечке петри. Их пустые глаза и рыхлые жопы в кальсонах дольче габанга у человека разумного вызывает приступ спиритического сеанса вызвать гитлера из гроба и сжечь их всех к чертям, со своими хрущобами, алюминиевыми брежневскими НИИ с фикусом в кадке и крестьянским образом мысли. Каждому своё, дебилам- дебилово. Согласен отдавать пол зарплаты, что бы это чмырьё сидело дома и не высовывало морду наружу, что бы не мешало работать. Однакож таков закон больших чисел современности: гавно множится большим количеством, и нам ничего не остаётся делать, как воппить в бурлящей воронке говна, когда унитаз мирового континума смывает неудавшуюся цивилизацию в канализацию времени.

Историческая справка

Не секрет, что слова учёный и инженер уже давно пишутся с маленькой буквы, мало того, скоро за ними закрепится уничтожительный суффикс "шко", учёнишко и инженеришко. Мир решил благостно дрочить вконтакте, ездить на кондиционированном мерседесе, а лекарство от рака и полёт на марс посланы далеко в анальные дали. Таков удел постиндустриализма, мы построили коммунизм, всем по потребности. А вот в давние времена были Учёные и Инженеры, и они придумали Стандарты. Это что бы нерадивый турист, приехамши в зимбабве и воткнув в розетку свой любимый вибратор, не получил бы вольтовой дугой в прыщавую харю. Или что бы отец духовный наставник божий, приехавший в то же зимбабве просвящать паству, в деле анального погружения в радости воцерквлёной жизни девятилетнего негройдного мальчика, купил бы в той же нигерри унифицированный гандон на средний по метрике христианский половой болт. В общем это удобно и полезно, все начинания обычно полезны, удобны и нужны. Ровно до тех пор, пока этим занимаются люди, и не приходят человекообразные гоблины, мудаки и объебосы.

После того, как последнему учёному было сделано букакке на лобном месте человечества, а последнему инженеру было сделан жёсткий термальный доггинг изогнутым паяльником, за инженерное и научное дело взялось самое деревенское быдло снизу, и самое евреистое хитрожопое говно сверху. Используя соломенное чучело Последнего Учёного и Последнего Инженера миру был предъявлен циклопического размера фарс, под названием ИСО, а в комбайнёрско-дзюдоистской россии конечно в стораз обрыдлее ГОСТ. Общество, поражённое говноедением, рукоплескало и засыпало в черепные коробки гостированное говно в сушёном, мочёном и паренном виде, дико радовалось, но тягучими вечерами задумывалось, почему же все вдруг вокруг стали тупыми и вокруг стало одно унылое гавно?

Напалм

Каждый русский должен, обязан, must знать и помнить, что из технических продуктов СССР не сделал ничего, для тупых объясняю Николай Иван Харитон Ульяна Яков! Просто нихуища! Выточенная из цельного куска железа ядрёная ракета в количестве пол штуки по трудозатратам равняется насыпанию детскими совочками новой египетской пирамиды размером до луны. Я рад за шикарный политпросвет, что каждый советский человек безмерно горд за наши советские вооружённые силы, но вопервых обычному человеку это только во вред, потому что пользы небыло никакой, а всё бабло в ракету вбили, во вторых это было раньше, а щаз кукишь, а в третьих, если ковырнуть чётче, то не такие уж у нас и мегадостижения были, у конкурентов вполне себе военная техника была и получше. И это лучшее, что мы сделали! В полезном плане, как то вещи для людей, был полный тотальный непроходимый пиздец.Здесь я не говорю о социальной составляющей жизни, а только о технике и производстве товаров, большей части ширпотребовских.

Так вот, дорогие мои, когда очередное начальственное совковое мурло говорит мне, что надо писать ТЗ и ТП по ГОСТу, я охуительно начинаю рефлексировать, нервничать, вскакиваю на стол в большом кабинете, и начинаю орать. Сука жирная, блядь чиновничья, посмотри на себя, свиная харя, найди хотя бы одну, ОДНУ советскую вещь в этом кабинете воообще! Вынь свои свиные глазки на улицу, и найди хотя бы одну советскую вещь там! Говно отрыжечное постсоветсвкое, вспомни, с какой скоростью, не снившееся адронному коллайдеру, были выкинуты на помойку ВСЕ советские вещи БЕЗ исключения. Как только в железном занавесе организовалась дырка размером в две молекулы, оттуда сразу начали тащить все шмотки и товары, от бельевых прищепок до электростанций, а советское потребительское дерьмо все выбрасывали на помойки как стряхивают с себя клещей - быстро, брезгливо и бесцеремонно. Потому что всё советское было сделано рукожопыми совкистами на говносраных заводах, а разработано в головожопых НИИ тупоголовыми сторублёвыми инженерами, способных только спаять дома мультивибратор и по блату купить импортный видак. А всё почему? Много причин, сводящиеся в головорукожопую систему СССР, где все дрочили на флаг, но делать ничего не получалось, несмотря на неплохие мозги в частности, но совершенно тупую систему в целом. И одним из столпов этой системы являлся и является сейчас наш "любимый" ГОСТ. Поэтому когда мне говорят ГОСТ, я нереально напрягаюсь и начинаю натурно орать на человека: "Сука, а ну ка надел костюм от большевички, сапоги скороход, сел в автоваз, поехал в хрущобу смотреть телевизор рубин и жрать тушёнку со сгущёнкой по ГОСТу". Требую законодательно, пенецитарно, анально и орально, чтоб каждая мразюка, которая хотя бы заикнулась о ГОСТе, требую что бы три четверти товаров были сделаны по госту. Где он их возьмёт мне понасрать, но если он за ГОСТ требую от него внешнего вида Новосельцева, в уёбищном своковом костюме, уёбищных валенках "в последний путь" и мцудаческих очках в роговой оправе, с даунской лысиной и макулатурой в башке. И если за ГОСТ, то скажи мне, родной чинуша, ты собрался делать подводную лодку, или первый в мире комический корабль сотней нии в разных концах СССР. Ах нет, всего лишь программу "калькулятор НДС"?! Так нахуя тебе вообще ТЗ, пидорас ты бесполезный! Эту задачу раньше решал один инженер за один вечер на 386м компе в консоли, а сейчас толпы нанороботов в НИИ имени Расчёта НДС по пять лет согласуют ТЗ, совок номер два, но ещё и без цели, апофеоз стагнации.

Многие технари могут возразить, мол де ГОСТ это кул, это нихуя не олдскульно а рульно, потому что это правильные практики, принятые во всём мире. Ты, бля, правильная практика, хуле пишешь мне с империалистического компьютера через импортный интернет? Надел пенджак Большевичка и дуй в машинный зал с ЕС ЭВМ, настрочи мне эту мессагу на перфоленте, наковыряй её кривым гвоздём по ГОСТу. Если хачу в горах дать правильную практику трахаться с тётками в миссионерской позе, он ведь всёравно будет трахать овечек в позе догги-стайл. Потому что, тупые вы все, человек только тем и отличается от нечеловека, что мозгами, и только ими, и правильные практики это не тома ИСО у черножопого индуса на столе, а МОЗГИ в голове немецкого и американского разработчика. Вы хотели пати? Нате! Надо ИСО, будет ИСО, но не продукт, жрите ISO, ездите на ISO, пользуйте ISO, что хотели то и получили, но не будет вам нормальных надежных продуктов и их нормальной поддержки, будет всё через жопу, не для человека а для галочки. Почему? Потому что весь мир решил жить для себя, каждый исключительно для своей жопы, и на работу кладёт нормированный хер, а вот норма хера, положенного на работу, как раз и определяется стандартами.

Когда у людей нет цели, то выбирается близлежащая, например тупо зарплата, что бы её тупопросрать в тупоторговом центре. А что бы не дай бог на работе не заставили работать, есть масса приёмов не работать, и самый эффективный из них, взрощенный в СССР в ранг искусства, это бумажная работа. Бумажная работа выращивается из грибницы нормативов и предписаний, квинтэссенцией чего является пресловутый ГОСТ в производстве. И если не хочется работать, то всегда можно взять с полочки сборник маразма и дебилизма под названием ГОСТ и прихлопнуть музу творчества этим пыльным томиком, расхерачить её по НИИшному засаленному столу, и добить унылой печатной машинкой. Стандарты в современном мире - это легальный способ прикрыть собственное скудоумие и нежелание работать. Отсюда ясен переход "цивилизованного" мира от технических стандартов к менеджерским, типа ИСО 9000. А как же завод форд, производство турбин и лопаток? Не беспокойтесь за форд, он сам себе стандарт. Его задача - сделать машину, которая ездит, и он её сделает, а стандарты будут ему в помощь, форд будет делать машину, опираясь, где это надо, на стандарты, при этом его внутренняя разработка будет основана на здравом смысле и документировании того, чего нужно для того, что бы сделать машину. А на сраном автоВАЗе всё начинается с ГОСТа, и им же заканчивается, потому что туда люди ходят дрочить на ГОСТ, а не делать машины, и из ворот выходит гостированное сертифицированное рашкинское дерьмо, а не машина, но зато все цеха забиты бумажными шкафами с гостированными чертежами. Цели разные, у них ISO для машины, у нас машина под ГОСТ. Не дай вам бог увидеть феррари по ГОСТу, поносик замучает. Так у нас в рашке всё, ГОСТ нужен для чего угодно, для хождения в НИИ для обучения "технологов", но только не для производства, истину говорю, чтоб мне всю жисть есть продукты по госту и сдохнуть.

Да ладно, что мы о днях минувших, металлическое производство уже лет 50 как отлажено, все учёные и инженеры похоронены, и всё идёт по накатанной: несущий кузов, подвеска макферсон, поперечный четырёхгоршковый двигатель и передняя передача на шрусах. Отклонение от линии партии запрещено. Давайте вспомним о наших программистишках, о самой новой и модной индустрии, о нашем любимом ИТ. Кто из нас не вдрачивал в румяной юности на методологии программирования, ISO и прочий околоразработческий бред? Кто не ходил на конференции костюмированных усатых юнцов, с проектором вещающих о цикле разработки ПО и важности континиус интегратинг? И чо, где эти великие российские системы, где прорыв нанороботов с торсионными яйцами? А всё что забыли мудрость человеческую: знающий не говорит, говорящий не знает. Любого пидораса с проектором надо гнать ссаными тряпками из аудитории, пиздить суку ещё на улице, когда его холёная харя только вытаскивает свой проецирующий луч одебиливания из своего фордафокуса, ебошить его тяжёлым инженерским сапогом по харе в асфальт, вбивать лазерную указку в развальцованное очко профессионального наёбщика, а все евоные сертификаты ритуально сжечь в адронном коллайдере и развеять по ветру. Но нет, не на то наш человек смотрит дебилятор, ходит в церкву и потребляет пивасег! Конференция с халявным бутербродом и последующий сертификат на стену "данное чмо прошло курс повышения ускорения эффективности принятия оптимальных управленческих решений для улучшения производительности системы управления на предприятии, в соответствии с ISO9000", а по русски надо так "сертификат, что этот бесполезный соплежуй сожрал бутерброд с халявным кофе, что бы все поделились баблом". Проектор - это специальный телевизор для узких специалистов. Та же промывалка мозгов и тупизатор. Ох, как я недооценил это сверхсовершенное достижение современных оружейников от менеджмента, ох недооценил!

Ёбта, ну хватит уже щёки надувать, европейские пассивные гомопидорасы, учитесь у южных братьев! Бабло дарите друг другу за так, и айда на море, загорать и хер ложить на работу. К чему эти унылые ISO и ГОСТы в тухлых офисах. Родные мои, ВСЁ уже создано, а что ещё не создано, так это не рашкино дело вообще. НАХУЯ ходить в офисы, зачем надувать щёки и изображать работу, придумывать исо девятьтыщ и ТЗ по госту, конференции сертифицированных мудаков и офисы проёбаных проституток и менагеров среднего звена. Идите вы нахуй, я лично перед всем обществом признаю, что нихуя не делаю, просиживаю штаны, дрочу на гост и выращиваю геморрой с радикулитом. Дядя путин, отщипни мне хотя бы 500 баксов в месяц, и я не буду пердеть на дорогах выхлопной трубой и засирать офисную канализацию, я пойду на пляж финского залива, возьму лежак, зонт и маслянный обогреватель, и буду лежать воронкой в небо. Потому что я знаю, что вся жизнь превратилась в клоунаду пидоров с сертификатами, и мне невынсоимо скучно и обрыдло смотреть на гостированных менеджерков по ИСО 9000 и писать ТЗ по госту в феодальной конторе, просирающей последние совковые полимеры. Срал я вам всем в рот нормированной гавяшкой, чтоб вы все сдохли!

Сертифицированный креатор, Ганс.


 Будешь левачить - сдохнешь

2008-12-03 18:14:00

О леваках

А вот сейчас я вам расскажу о леваках.
Вернее о том, как всё херово, когда всякое мудачьё берётся за подработку.
Понятно, сегодняшний ушат дерьма больше в сторону программистов.

Как рождественская какашка Хэнки греет карман левый доход от левака! Сделал гадость - сердцу радость. Приятная истома берёт хомячка, когда он получает бабло за левую работу. Опять же в семье лишняя копеечка - не икона ридигера над холодильником, вещь полезная. Однако ж я должен всё обосрать, ибо это миссия моя на этой планете, и я щаз это сделаю, без предварительной ласки, мой фтыкатель.

Выполняя левак, ты продаёшь свою почку. Причём задаром. Именно так, и не грамма меньше.

Потому что делая сдельную работу, ты, сука такая мерзостная, закрыл для кого то целое рабочее место. Закрыл тёплый офис, телефон, интернет, трудовой договор, белую зарплату и социальные гарантии: больничный и компенсацию по увольнению. Закрыл для себя связи в этом направлении бизнеса, скрыл себя от конечных заказчиков, не сделал себе пиар. Закрыл будущий отдел по этому направлению, закрыл свою маленькую разработческую группу, закрыл может быть свой будущий маленький бизнес. Приобрёл катаракту, глаукому, слепоту и геморрой. Радикулит, язву, клизму. Вместо ебли с девушкой - сидение за компом. Вместо отдыха в парке - сидение за компом. Вместо выходных со своими детьми - сидение за компом.

А потом этот великовозрастный дебил-инженер, вдруг узнаёт, что для него нет работы на рынке труда. Охуеть не встать. Ау, тупилооо! Проснись! Ты сам, своими вонючими инженерными руками вырыл себе могилу.

Кто просил тебя делать левак на богача? Кто просил тебя ночами сидеть, вкалывать за гроши? Кто не вбил в твой инженерный ум, что левак - это твоя смерть???!!! Получил сиюминутную дозу наркотика халтуры? Подсел? А теперь подыхай! Твой драгдиллер - менеджерок продажничек привезёт на новеньком джипе тебе новую дозу. А когда начнётчся ломка, и не хватит на доширак твоим детям, он принесёт тебе работы в два раза больше, в два раза сложнее, и сделать её надо будет в два раза быстрее. И ты не откажешь, потому что такая же тупая тварь инженерная сидит с тобой на одной лестничной клетке и тоже хочет жрать.

Это тебе, архитупая отрыжка рода человесекого, программистишко. Сдохни тихо дома за компилятором. Это для тебя, тупой тестер. Взял работу на дом? И не приходи больше в офис, сдохни! Это тебе, мразь гавняная, сука Веб-дизайнер. Сдохни, падла, за своим фотошопом. Это тебе, ебучий фотограф халтурщик, работай теперь за гроши! Это тебе, электронщик бородатый, жри теперь свой паяльник. Это тебе, злоебучий спамер, спамь себе в анал, упырь. Сидите теперь, падлы, в своих вонючих хрущобах с безлимитным интернетом и медленно слепните и вырождайтесь, суки тупые. Сдохните, твари, пока менеджерки продажнички и хозяева бизнеса жируют на продаже вашего труда. Разложитесь в молекулы, ибо никогда теперь вас не позовут на работу, потому как вы сами дали себя ебать в жопу и позволили с собой так обходиться. Никогда ваша профессия теперь не поднимется, никогда!

Итого, имеем: богачу выгодно нанимать народ на халтуры, торгашу выгодно иметь халтурщиков. Не выгодно только инженеру.

Посему, щитаю, что надо так:

  • халтурщиков левачников и подработщиков ловить по подъездам и отбивать пальцы рук
  • В каждой инженерной профессии сделать обязательный профсоюз с контролем минимальной зарплаты
  • всем дома ограничить интернет только порнухой. Что бы не работали

Помни, сука инженерная, этот посыл.

Пронеси его через начинающуюся Великую Рашкинскую Депрессию.

И если сорвёшься, и начнёшь халтурить в кризис, пинай на себя, что всю вашу инженерную кодлу втопчут в грязь.

С профсоюзным приветом, бывший иженегр, Гансъ.


2009-03-12 12:12:00

О масштабируемости программного продукта

Нассали программерам в душу?! Посмотрим, как бизнесменушки теперь живут с таким ИТ.
В нудно лекторском тоне.

Последние годы я весело провёл в растаскивании родины. Однако кризис, и пришлось мне тут, жэжэ-други мои, окунуться в ИТ по уши. Вернее в то, что он щаз из себя представляет в плане эксплуатации. Долгие годы обсырания кодеров не прошли мимо. Клоунада ещё та. Об этом и рассказ.

Напомню. Преамбула.

Шта из себя представляли кодеры 90х я уже писал в эпическом полотне. Прежде всего это были специалисты, да ещё и с мозгами. Могли решать задачи, проектировать и делать системы. Это были боевые единицы бизнес процесса, люди, которым можно было доверять, люди, которые могли говорить и слушать, думать, и, не напрягая других, делать законченный продукт "под ключ". Да, были чуток подъебанутые, тратили бабло не на квартиры и прочие быдлячие радости понаехавшей деревенщины, а на хай тек и путешествия. Но это были люди, нормальные коллеги, такие же как все. Не было той ауры ебанашек, тупорылых дрочеров и молчаливых гиков, которым даже ссать в унитаз нельзя доверить: обязательно криво нассут. Понятно, что вывела такой сорт хороших людей экономическая обстановка в рашке конца 90х, когда все в стране без работы, а кодерам платил дядюшка Сэм из за окияна. В рашкинских конторах кодеры не жили.

Хуяк песдык, и пошла дорогая нефть. Строители и прочее ворьё зажили песдато, прогеры опустились. Профессия начала изживать себя. Однако, ИТ системы никуда не делись. Они, худо бедно, были написаны, и, оужасипездец, внедрены. Хош не хош, а поддерживать всю эту мотню надо.

Амбула

Намедне я писал, об экономике программного продукта, о том, что масштабируемость отнимает хлеб у создателей продукта. Щаз расшифрую, и разложу по полкам, кто в этой ситуации обламывается и где.

На наше программистское щазтье, не всех блатных деток пустили к трубе напрямую. Некоторым пришлось залезать через ИТ, придумывать всякие проекты и чото таки писать и внедрять. Когда нет реальной необходимости в автоматизации, и решения навязываются сверху, не буду расписывать, как всем это было "нужно". В рашкинской бюрократической машине больших контор произвести автоматизацию, когда никто ничего не хочет, и даже не знает, и ставит палки в колёса - задача уровня сложности "яебу". Мелкие конторы наоборот, чётко знают что надо, но платить не могут, потому что хозяин деревенский жлобяра на джыпе и бабла вечно нет, манки бизнес, ёбты. Тем не менее, хвала тогдашним ПМ-ам, понаписюкали худо бедно работающих систем, и, слава аллаху, требующих поддержки.

Дальше веселее. Читает высокий топ-менагер, вместо коммерсанта, опусы тов. ганса, и узнаёт, что программный то продукт, блядь, масштабируемый, и что один раз написали софт, и всех можно ссаными тряпками гнать. Действительно, пишут два ботана банковскую систему, обкатывают на трёх юзерах, потом прогеров нахуй, и сиди, привлекай клиентов. Серверу же похуй, что там 3 записи в таблице, что 300 тыщ. Здесь, камрады, я описываю продукт не шареварьно-коробочного толка, типа MS Вордъ, а именно корпоративные системы. Готовые продукты под ключ, которые можно перекидывать по сети и пользовать "как есть" действительно, уже прошли все стадии своих реинкарнаций, давно уже все написаны, а прогеры, которые их написали, давно уже сгнили в могилах, в обнимку со своими клавиатурами для PC XT и светлыми хипарскими мечтами о равноправном свободном обществе. Сейчас базар идёт о важном сегменте корпоративных ИТ приложений, которые требуют внедрения, настройки, администрирования адаптации и обновления. Речь о последней надежде ИТ-шнегов, о спасительной верёвочке, которую вынужден протягивать утопающему в гавне прогеру кровосос-хозяин из своей лодки, набитой ворованным золотом.

Так вот, в корпоративных ИТ системах масштабирование это не тупое копирование экзешника программы. Слава богу, здесь нельзя сделать самоустанавливающейся дистрибутив и расстрелять всех программистов во дворе. Масштабирование в корпоративных ИТ это масштабирование ИТ системы под масштабирование бизнеса. Чисто технически это осуществимо без прогеров: просто находим нового клиента с баблом, добавляем его в существующую систему, берём с клиента бабло, а всех ИТ-шников посылаем нахуй. Однако-ж это не так. В современных корпоративных ИТ на каждое увеличение бизнеса, требуется пропорциональное увеличение ИТ, и неибёт. Донесите это до своих ебучих хозяев, до феодалов анальных! Каждый ебучий клиент твоего хозяина, такаяже продажная воровская тварь и проблядь как сам хозяин, он приходит в вашу контору с мешком денег для вашего хозяина и с большим фалломимтатором для вас, дорогие ИТ шники. Хозяину бабло, тёлки, джипы, бали. Вам геморой, въёбывание по выходным, новая функциональность, новые баги, новые штрафы, увеличение раб дня. ИТшники стоят в самом конце гомо-паравозика анальной ебли по проблемам бизнес-функционирования конторы. Вам не удастся отвертеться, все грехи сольют на вас. Потом жёсско выебут, лишат премии, и будут смотреть как на лишенцев. И так вечно. Потому что вы, тупильники, не донесли доверхов, что каждый новый клиент, который масштабирует доходы вашего упыря, пропорционально увеличивает нагрузку на ИТ. В эпоху безработицы вас будут жёсско ебать во все щели, о росте можете ваще забыть, вами будут всегда недовольны, и вы будете всегда недовольны собой. Короче, как всегда, вы сдохнете в страшных мучениях, но сначала всю жизнь об вас будут вытирать ноги и срать вам в душу.

Чо делать? А хуй его знает. Надо в ИТ нагонять умных людей, но брать их неоткуда. Все старики нормальные съебались, новые не народились, потому что умные сразу шли в менагерки и прорабы. ИТ это не строительство, где можно просто пиздить кирпичи со стройки, а потом впарить построенную джамшутами бетонную хуйню менагеркам по продажам. ИТ это не барыжнечество, где достаточно получать некий товар, удваивать ценнег, и не париться ни о чём, набивать карманы. ИТ надо учиться, долго и нудно, всем аспектам: от умения гладить рубашку по утрам для общения с коллегами по вопросам автоматизации бизнеса, до умения перепаять BGA корпус феном любимой девушки в полевых условиях. Но за это, согласитесь, надо платить, чего традиционно в сраной рашке никогда делать не хотели. Те люди, которые щаз в ИТ, это блядь позор. Драйверист, который не знает, как снять значние датчика paper_near_end в принтере чеков, инженер по внедрению, который в душе не ибёт и не знает, что этот датчик вообще есть и что его надо регулировать, прогер, который не проверил отработку значения этого датчика в мониторинге, сервисман, который в хелпдеске не получает информации о конце бумаги в принтере, эксплуатационщег, который не меняет рулон. И в конце концов, блядь, т.н. "менеджеры ИТ", которые вообще даже не задумываются над этими вопросами. Огребает в конце концов бабушка, которой платёж ушёл в /dev/null, а чека на руках нет, и хуй чо докажешь. Знаете как это называется? Совок! Современное низкое качество людей во всех цепочках ИТ, от постановщика задач до тестера, даёт унылейший совок, когда всем всё похуй, все получают сто рублей, и главное, что всех всё устраивает. Браво, мистер путин, вы в 10 лет провели селекцию умнейшей области приложения знаний, да ещё так, что сталин позавидовал бы. Унылое гавно, непрестижная работа, кое как работающие системы, и всеобщий открытый похуизм. Велкам то ИТ! С обеих сторон, как внутрь так и снаружи. И так и там - унылые деградировавшие бесцветные люди, творческие импотенты, хомо-советикус.

Тут или надо высирать откудато менагеров по ИТ, кто ещё не подох, и всё перевроршить и наладить. Или, господа, нет, уже - товарищи, получите сраный, столь любимый тифаретом, совок. Пока идёт по второму варианту. И люди заняты, и чото делается, и масштабируется и пухнет. С чем вас всех и поздравляю. Проебём или нет последний рубеж обороны ИТ, зависит от нас.


2009-02-10 02:08:00

О модераторах

Нам не страшен сисадмин, много нас, а он один.
Тематика очередного креоса от ганса - модераторы, и почему их надо незатейливо сжечь в топке.

Блять, заебали защеканцы, накипело, блять!!!
Перекликается с креосом невыговариваемого ника жежешечнига http://retiredwizard.livejournal.com/44601.html ну и в тему моего высера, что инет - сраное гавно и сборище чмошников http://gans-spb.livejournal.com/11777.html.

Давным давно, когда ещё небыло инета, издревле в обществе....
Нахуй нотацию. В общем был у пещеры самый старый несъеденный пердун, он был паханом на зоне и всеми рулил: кому то решал, а кому то создавал проблемы. Авторитет его был непререкаем и основан на том, что он был не съеден. Как только он терял нюх, его тут же съедал проходящий мимо динозавр, и его место занимал следующий старый пердун - админ пещеры. Видите, как всё просто? И как действенно и как понятно? А что щаз?

Каждая ссаная унитназная затычка, каждый гнойный прыщ, каждый твёрдый шанкр на хуе трудового народа теперь, блять, МОДЕРАТОР, блять. Не просто модератор, а М О Д Е Р А Т О Р И Щ Е, ёбана. Сука, повелитель мира! Бог единиц и нулей! Трепещите, юзеры ссыкливые, модер наводит порядок, вытаскивает свой баномёт и раздаёт баны. Мускулистой дрочерской рукой, левой суча по столу в смеси пролитого пива, шкварок подсыхающей спермятины и крошек вологодских чипсоф. "Всех блять замочу сукинах" шипит онанюга, пердит модем с трафиком как у пентагона, потеют очки с линзами +7 и -8, встаёт от оргазма власти незаметный ссательный орган - нанопиписка.

Да я не против, я за порядок, но не за тоталитарно-фашистских гоблинов, которых в децтве одевали в розовые девчачьи платья, в пионерлагере заставляли зубной щёткой унитаз драить, в вузе пихали на олимпиадах выступать а на работе засадили админить сеть. Я то в чём виноват, товарищ модер, что у тебя хуй короче клавиши "шифт", несмотря на то, что ты его пытаешься надёргать хотя бы до клавиши "пробел" своей прокачанной правой рукой?

Лузерьё, сраный комок засохших соплей в углу у компьютера, отрыжка рода человеческого, антисоциальный персонаж, как ты заебал. Тянешься своими ссохшимися ручонками из своей лепёшки говна к заветной кнопке "бан". Тебя никто не замечает, но ты то знаешь, что только дай порулить, ты то уж покажешь всем этим, нормальным. Моральные деграданты. Даже вши от тебя ушли, пиздюк, живи один. И вот расплодилось это опущенное отребье, петухи в интернете. Сидят на каждом мало мальском форуме и банят всех направо налево. Без разбору. Похуй, чо написано. Эти сморчки сраные уже готовы в канцеляриях сидеть гэбешных с чайничком, обязательно на газовой плите, и открывать чужие конверты. Только дайте власти посерьёзнее, зубами выгрызут айпишнег, долезут до провайдера и постучатся к тебе в дверь, в грязном старом мятом плаще до пят и шляпе, и будут мерзко хихикать и шепелявить "гражданин Н-ский, хехе, пройдёмте".

Самая слизь общества, слюни и фурункулёзный гной. Отработка? А вот хуй! Ключевой персонаж на перекрёстке информации, рулевой, блять. Определяет кто идёт нахуй, а кто право имеет. В то время, как всё идёт через инет, он там рулит. Самый опытный и умный? А вот хуй, самый хитрый и коварный, и мерзкий, и бабы ему не дают, даже на порносайтах. Думаете путин будет гробовщиком ганса_спб? Помилуй боже, ВВ там нефтёй занимается, и знать меня не знает, и слава богу. На меня зуб точит это чмо сраное, в грязном свитере, сантехник электронных сетей, гегемон интернета. Ждёт команды. И как только, так сразу, принесёт шавка к сапогу хозяина тело инакомыслящего. А нехуй в рашке писать хуйню, всё должно быть замодерированно.

Это был глобал, далее по теме.
Не, я всё понимаю, порядок ист ортунг, но забанить на udaff.com? За что? Да ещё и навечно! Стареющий функионер и барыга маечками удафф совсем помутнел, бабло как всегда победило культуру, ибо культура это то, что при жизне гавно, нище и бесплатно, а после смерти это шедевр и дорого. Просрал ресурс, так и сиди в тряпочку, но банить то за что? Теперь все меня спрашивают, что я такого там написал, что меня там забанили.

sql.ru-работа в среднем секунд 40-60 продерживаюсь с новой темой. Вонючки, ещё два года назад вам писал, что вам всем пиздец, теперь все первые 5 страниц - нытьё "сосу задёшево", ищу работу.

Удивило комьюнити отдам_даром_спб. Как бы по идее каждый входящий может там задаром отдать ненужную вещь. Какието унылые хуи придумали модерить даже не посты туда, а кто вообще имеет право туда писать! Ёбаны расисты. Милые мои деревенские пиздючки, я то холодильничек и стиралочку лишние выкину на помоечку, а вот вы, кто модерит, гавно понаехавшее, идите чтоли песдуйте новое в магазин покупать, себе на яйцы наступаете. И главное нет вообще возможности им написать что либо, адресов нет.

Сами понимаете, список можно продолжать бесконечно. Даже можно сказать, что надо делать белый список: форумы, где модер-человек, а не недописька злобная дрочерская с баномётом. Я же говорил, что иметь отношение к ИТ стало неприличным. Ну вот и получите, админов гандонов. А ведь по сути проебался самый важнейший демократический институт - свобода слова. Ни больше ни меньше. В наше время, когда инет, как бы вы ни отпирались, составляет 90% общения, вводить тотальное модерирование с помощью специально выращенных моральных олигофренов с маленькими нано-пиписьками, это стремительное возвращение в ГУЛАГ нового информационного формата. Когда чел сидит в своей квартире, имеет что сказать обществу, а ему запрещают. Пять лет таких модеров в форумах, и в инете вообще ничего не останется, будут только тупорылые свиноёбы с бугагашеньками на урод.ру и утипутеньками на литлван.сру. Мысли в инете не будет. Будут раскрутчики СЕО шники с пенис-энларджментом и социальные сети для типизированного российского быдляка нового интернет поколения. Жрите жвачку, сука, модерированную.

Что делать.
Не только ж гансу всё песдить. Ну, во первых, всех модераторов расстрелять. Пока они не посадили нас. Оки оки, будем гуманнее, выдать им форму гэбэшную, с погонами и выдать военные секретные ламповые модемы на 2400, пусть банят, бугага.

Во вторых, сделать свод истинно демократических правил для форумов, все форумы должны им удовлетворять. Вот эти правила:

  • 0. Админ должен быть социальным, рубить в теме форума, иметь девушку и постоянно ей пользоваться. А также не должна быть маленькая пиписька, и идущая от этого злоба на весь мир.
  • 1. Админ должен озвучивать свой правильный адрес проживания и мобил. Что бы в реале ему можно было дать песды или разместить его сотовый в газете изрук в руки в разделе "продажа искусственных вагин, дёшево". Когда модер знает, что за хамство не только он, но и ему могут вставить, это будет честно.
  • 2. Ни одно сообщение нельзя полностью стирать вообще из форума. Бана нет вообще. Если сообщение не в тему, то админ должен перепихнуть его в обязательную папку "сообщения дебилов, не читающих правила форумов". Если это рекламный спам, то админ должен перепихнуть его в обязательную папку "сообщения ебаных барыг", скрипт должен доставать оттуда контактные телефоны и посылать их модемный пул из тысячи модемов зуксель 1496, которые будут на автодозвоне этим спамерам и пищать им в ухо. Если какой спамерский червяк, то сделать папку "неибическая срань роботов", туда всё сваливуда ать, раз в квартал печатать на гофрированном картоне, ловить любого спамера в подворотне и ему скармливать. Также обязательно сделать папочку "ёбаная хуйня", туда можно сваливать всю ёбаную хуйню, из которой на 99% состоит инет.
  • 3. Регистрацию на форумах отменить. Она нах ненужна, если все верхние пункты выполнить.

И будет щазтье, истинну говорю. Модеры купят по пенис энларджеру без последствий, вынут козявки из под ногтей, затолкают гимор в жопу, симметрично накачают левую руку, побреют ёблы, вынут из ванной пивные банки и наконец то помоются в ней, выкинут грязный свитер, в свои почти 40 первый раз им дадут пощупать сиську, а там и впендюрить, и взойдёт радуга, выйдет солнце, все резко вот так вот поумнеют и начнут строить светлое будущее.

А пока вам всем БАН, навечно, с гвоздями! Суки!


2009-08-28 00:25:00

О программистишках

Велосипед, зеркалка, КПК и интересные проекты.
Вот анатомия программистишки!

И ведь надо же, будучи не от мира сего и всячески ебимы этим злым миром, программойды умудряются анонимно насрать в каментах так, что грейдер Марвина Химейера за столетия не разгребёт! Нет что бы заткнуться, за умного прокатить, так лезут на рожон прогрессивной мысли, поперёк батьки в пекло, со своими тупорылыми мышлениями узколобого цифрового кругозора. Ну хотите пати - нате. Вот вам анатомия программиста, щаз как паталогоанатом разберу это тщедушное тельце на запчасти, откушу голову и высосу мозг, а ливер выкачу людям на посмешище. Далее напалмъ!

Когда то программисту, мужественно сражающимся с перфокарточным станком, или вдумчиво смотрящего сквозь дырки перфоленты, давали все пёздовласые бабы отраслевого НИИ. Рыцари новых технологий, они первыми бросались на раскалённые щиты ЕС ЭВМ дабы посчитать, в соответствии с госпланом, столбики архиважной государственной хуйни, для расчёта надоя зерновых и обмолота парнорогатого скота. Шутки шутками, а где тумблер включения у тогдашних ЭВМ знали только эти люди в белом, в белых халатах. Их уважали, любили, побаивались, и уж точно, по сравнению с барыгой из комиссионки эти люди были без сомнения супер-людьми будущего, где все летают на летающих тарелках, смотрят плоские настенные мониторы и живут при коммунизме. Времечко незаметно сменилось, перфокарточники оплешивили, а барыги с комиссионки стали бизнесменами, депутатами и даже министрами обороны. Началась новая эра, эра потребляцтва. Но перфокарты никто потреблять не хотел, а больше хотели бухать, мацать сиськи, мчатся на мерседесах и просирать откатное бабло. Место программеру в современной жизни не осталось. Поэтому вся анатомия нашего сегодняшнего героя обусловлена банальной невостребованностью его продукта и утилизационным характером работы - лишь бы под окнами не ныл.

Формула современного успешного человека мира потребления проста: тачка, хата, сиськи и откаты. Формула программиста несколько аскетична: велосипед, зеркалка, КПК и интересные проекты. Люди ездят на тачках, быдло в метро, а программисты на велосипедах. Их и так мало, но постоянно с улыбкой дауна лезут мне под колёса, причём что в дождь что в снег. А потом потные приезжают на работу и так сидят там, благоухая потливым ссаньём, ояебу. При этом их гордый конь за три рубля гордо торчит в коридоре конторы, раздирая дорогие штаны пришедшим богатым клиентам. Ну так если бы вело был зачотный, на дисковой гидравлике хотя бы али кевлар какой, так хоть уставься, но имея в общем то немалую зарплату кодеры почемуто берут узкоглазые помои типа Стар или Стелс. Если видишь в парке задрота с фотиком, его перетягивающим, это однозначно кодер отодрал свой геморрой от стула и пошёл фоткать. Может быть в комплект к кодеру идёт рябая жирная корова, с выменем и копытами, которой дрочер надеется присунуть в процессе просмомтра фотошедевров. Давненько предлагал бизнес в петродворце, ебашить по башке даунов и отнимать технику, менты в доле. Ведь в одной кошёлке очкарика минимально ввалено на сто тыщ оборудования. И всё это легколиквидное добро под охраной очкастого ботана. Если в поезде метро вы видите ссутуленную улитку, то это кодер читает неибаца важную книгу на прыгающем дэцилоэкранчике микроскопического КПК. Мало зрение гробить на работе, так и в метро надо гандошить. И обязательно надо читать фантастику, это наше всё. Каждый кодер читает про драконов, сисятых амазонок и брутальных рыцарей. Децтво в жопе, ебанашки, в упор не понимаю, как после первого секса можно всё ещё читать жюля верна в современной обработке, и не обращаться к новому миру человеческих взаимоотношений. Ах да, первый секс, теперь понятно, тогда наверное фантастика в тридцать лет выглядит логичной. А секаса, понятно, у кодерочков нет. Утром не велосипеде потеет и воняет, в метро фантастику с КПК читать, на работе до поздна интересный проект, а ночью надо новую технологию учить и засирать мир говносайтами, до каких там отношений, некогда! И обязательно невъебенный гонвносайт для мегабабла, суперпроект, который есть в загашнике у каждого программиста. В онанистических мечтах прогер делает супер программу, не, уже не могут писать программы, делает неибически полезный, по мнению программера, сайтище, и прям на следующий день утром его виртуальный кошелёк наполняется золотыми слитками. И кодер покупает сразу бентли, хотя прав нет, для велосипеда не нужны, берёт самую сисястую тёлку, хотя трахаться не умеет, едет в самый крутой ресторан, хотя от понюха пробки водки блюёт и засыпает, и показывает всем этим, что он весь такой гениальный, такой недооценённый, такой крутой, всех порвал и геройски на всех плюёт. Товарищ программист, проснитесь, и кончите дрочить на рабочем месте. Вы в жопе, в полной, и ещё в кончине.

Желудок котёнка меньше напёрстка, но он вырастет и сожрёт всю колбасу из холодильника. Мозг программиста размером с дырку компакт диска, и не растёт от времени. Программисты как дети, застыли в своей фантастике с драконами и бирюльками на синклере. Прогеры страшно узконаправлены мозгами, просто как инфузория туфелька, которая может только шевелить ресничками и более ничего. Любое внешнее раздражение вызывает хаотическю работу мысли и алогичную реакцию, не удивлюсь, если через 10 лет программисты разучатся срать. Но научатся новому SDK от виндофс 88, новому дотнету 25му и куче новых и охуительно пользительных, ещё более абстрактных языков программирования, где не будет даже переменных и команд, а можно будет писать любую последовательность любых национальных символов. Вполне логично, что компилятор будет выдавать аналогичную ахинею исполняемого кода. Процесс абстрактного набивания беспредметных символов будет назваться программированием, тупые наборщики будут называться программистами, а их работа будет носить чисто абстрактный характер. Кодеры будут сидеть в задроченных доверха клетках метр на метр, питаться через зонд, и тихо вымирать, потому как ебаца не приучены да и скучно. Потом последний сдохнет, и слава те господи, отмучались. Куда кенон будет свои зеркалки, НТС свои КПК а стар и трек свои велосипеды - я ума не приложу. Нормальным людям это добро в таких количествах не надо.

И вот, такое сферически вакуумное чучело, образчик злого эксперимента микрософт над человеком бывше-разумным, начинает лезть в жизнь, а ведь известно, что основное свойство программистишки - асоциальность! На чём и погорела вся инженерия. Время сейчас социальное, и бабло делается на связях "ты мне я тебе", а инженер существо автономное и атомарное, ну и бабло ему тоже атомарное. Попадает, например, прогер, под колёса джипа, вместе со своим ебучим КПК с фантастикой, с пятикилограммовой зеркалкой в туристском рюкзаке, и с интересным проектом на немерли в тупой ботанической башке. Ладно если джип сразу расколет его репейник зеркалку и кпк за один наезд, даст менту бабла и похоронят кодерочка где нибудь в болотине в горобу вместе с его гаджетами, так нет, гуманно не додавят, раздавят ему объектив фикс-полтинничек, который он так любовно с ебая вытягивал пол года, и не жрал пол года, потому что полтинник "легендарный" у него боке и кома охуительные и даже жирная манда с соседнего офиса может дать, когда ейные прыщи этим объективчиком гламурно размажет. И давай очкарик права качать, мол де где то! В тырнете! Есть html один, под названием konstitusya.html, и там написано про права и свободы, и что нехуй давить, и джип неправ, и получается что водитель джипа чмо и козёл, что задавил хрустика-ботана. Налицо конфликт, явно социальный, двух миров, реального и виртуального, и так с кодерочками всегда, когда они своими сантиметровыми стёклами очков упираются в лакированный бок чёрного джипа действительности. Ну пацанчик с джипа понятно обидится, бо он и не таким ламбордини дорогу не уступал, а тут самодвижущейся металлолом для индусских бомжей, даст он ласково щелбан программёру, да поедет дальше откаты пилить. А кодер то нихуяшеньки не поймёт, потому что мудак ограниченный, потому что ботан асоциальный. И похромает он в офис унылый, что бы мне, скромному обозревателю жизни нашей, анонимным способом указать, как надо реальный пацанский бизнес мутить и какое я чмо, как надо обустроить мир, кто есть крутой в этом мире, на что надо молиться и авторитетный анализ мировых экономик. Вот такой хомо-компьютерус, жёстко лупит по обдроченным клавишам виртуальной жизни, в то время как жизнь реальная проходит мимо.

И не спасёт кодерочка ни убогие походы в качалку, когда голова с высшим образованием как нелепый одуванчик смотрится на прокачанном теле, ни фото-походы с жирными тёлками в парке, ни охуительный бизнес-сайт в интернете. Проблема как всегда в мозгах, а мозг забит виндофсом с линуксом. А вот как линус торвальдс сдохнет от поноса, а билли гейц бросит софтописание выкупит плейбой и будет трахать тёлок, не думали? Нахуя вы кому будете нужны тогда? Подумайте об этом остатками мозга. Посмотрите ещё раз солярис тарковского, впитайте главную мысль - человеку нужен человек. Купите новые носки, старые сдайте в МЧС, подразделение химической разведки. Побрейте морду, почините наконец то кран в ванной и вымойтесь. Выкинтье коммуникатор с функцией копилятора и вайфай, купите обычный телефон, о ужас, без операционной системы! Купите машину, приедте на ней на работу. Зайдите наконец то в коммерческий отдел и спросите "а чо наша контора таки продаёт, бабло то за что?" Истину говорю, с этого момента начнётся ваше духовное и физическое возрождение. К вам потянутся люди, начнут платить зарплату и вы займётесь реальным делом, за которое деньги платят. И познаете вы тайну плотской любви, вкусите вкус вина, отколбаситесь на танцполе под пендулум, и вообще, начнёте жить! Не хотите? А ну и идите нахуй, долбоёбы!

С программистским приветом, Ганс.


 ДВЕ ТЫСЯЧИ ПЯТЬСОТ адресатов

2009-04-15 14:52:00

О спаме и спамерах

Кто достоин занять почётное место справа от шкворчащей сковороды ридигера?
Спамеры! Гореть им вечным пламенем в ацком аду!

В мире есть много дерьма, такова уж человеческая сучность. Дерьмо напрямую обменивается дьяволом на деньги, поэтому тыщи населения стремятся продать душу дьяволу в обмен на плоцкие утехи, разнообразные чОрные жыпы (ТМ), дачи и сиськи анфиски чеховой. Способов продать душу много, но есть способы, наиболее любимые человечеством. Первое место в эльфии по сучности и блядству держат риэлторы. Согласен, сажать на осиновый кол, а ещё лучше на российскую пенсию. Но я щитаю, что спамеры сто крат ебучее и мерзотнее выблядки, чем риэлтеры, потому как лезут изо всех щелей, и жить реально мешают.

Преамбула, почему спамеры пидоры.

Надо ещё объяснять? Эти гнойные твари засирают всё вокруг и лично мне мешают жить своей сранью. Причём они гарантированно мешают всем жить. Не видел ни одного чела, кроме СЕОшников, они суки ещё те, которые бы радостно повизгивали при виде ещё одного пенис энларджера, свалившегося к ним в ящик или икнувшего в аське. Безусловно, высшая стадия спамера - это пидорок по рекламе на телеканале. Спамерьё это ничтожное одноклеточное студенческое дрочерское гавно, из за попыток которого заработать на семки я узнаю о новых методах изучения английского в центре американского английского, привет его замоченному создателю, сосущему пенис возмездия в аду. Начитавшись моих креосов тупорылая деревенская молодёжь бросает инженерию и хватается не за вилы для богачей, а за диск с базами рассылки, садится за свой забрызганный дрочевом комп в утлой комнатке общажки и начинает надрачивать на свой будущий чОрный джып (ТМ). Вафлёзное гавно, отбросы ИТ общества, гореть на третей от ридигера сковороде! За сим преамбулу завершаю, что сто раз топтать порожнее.

Амбула, техническая борба со спамом.

На картинке к этому креосу изображена не перепись населения, а малый кусочек заголовка письма, заботливо положенный в мой mail.ru ящик спамерскими мудаками работающими в администрации mail.ru. Полное письмо можете посмотреть в многостраничном tiffe здесь. Это не спам? Бляди из мэйлру, это что, божественный непорочнозачинающий хуй??? Как назвать этот многотонный высер? Вот вам ещё примечания по феноменальному письму, которое подвигло меня на этот креос, а также на посылку в abuse@mail.ru форварда этого письма с одной лишь строчкой, дословно: "Да вы охуели, борцы со спамом, бля!"

  1. В поле "кому" через запятую набрано ДВЕ ТЫСЯЧИ ПЯТЬСОТ адресатов, мэйлрушных кстати, родных!
  2. Тема письма - явный спам из пенис энларджментов!
  3. В письме вложение MS Word!!!
  4. В ворде предложение купить у этого идиота НЕЛИЦЕНЗИОННЫЙ виндовс за 200 рублей!!!

Господа, мы конечно знаем, что шайсе расише рольт в сраное гавно, но что ТАК катится, даже я не был готов! С моей подачи вы также знаете, что ИТшники, катятся ещё впереди рашки в это же шайсе, но чтобы ТАК левачить в родной конторе по рассылке спама - это верх развития блядства похуизма и жадности в быдло-мозжечке бессовестного рассенянчика. Более чем уверен, что на моё письмо в абьюс никто не дёрнулся, а пидорок рассыльщик станет крутым говноменеджером.

Даже тупая домохозяйка знает как отфильтровывать такие письмена счастья. Для этого не надо заканчивать пять университетов, МВА и организовывать ассоциации по борьбе со спамом. Яйцеголовые говнодрочеры из говнопрограммистских сраных контор, которые пишут "ИТ системы мирового уровня", идите вешать свою ИТ лапшу друг другу на уши, мир вас слушать уже не хочет! Технически бороться со спамом МОЖНО. И делается это несложно! Другой вопрос, очкарики на метро, что это вам НЕНУЖНО. Потому что вы суки, дерьмо туберкулёзное и яйца гельминтов из под ногтей. Потому что это нужно всей армии защеканцев и обсосиновиков, которые поддерживают индустрию спама. Ладно, скажем, сутенёр лоббирует проститутсво, но он ездит на мерсе, одевается в габанах и отдыхает на балях. Какого хуя весь мир должен увеличивать пенисы и изучать американский английский ради того, что бы какойто плешивый очкарик купил себе новую видеокарту? Вонючие спамеры, миллионы вас! Вам вжисть не заработать даже на колесо от мерседеса! Это бег в никуда при таком лёгком входе в "бизнес"! Гореть вам троекратно в аду, увеличить пенис до планетарных размеров, написать на нём на американском английском слово "я бесполезный обществу хуй", распечатать все разосланные спам письма на принтере и тщательно жевать не запивая всю вечную жизнь в аду, поджариваясь в чане с такими же сморчками.

Что делать.

Практические советы, что бы не пиздоболить как другие ЖЖшные писаки.

  1. Нагнуть мэйл серверы заниматься техническим отловом спама. Нагнуть - значит заставить исполнять закон. У gmail всё нормально почемуто. Рашка, блять.
  2. Нагнуть спамеров, нескольким уродам показательно разорвать очко и выпотрошить доширак на красной площади. Что бы другим неповадно было.
  3. Исполнение потрошения готов взять на себя.

Вот так вот. Всё как всегда просто. Но нужно только людям, потому никто и не запрещает.

Ганс.


2008-12-23 11:56:00

О том, как программистишек опять обуют

С лёгкой подачи тифарета ни для кого не секрет, что сраная рашка катится в сраное гавно.
Катится она долго и нудно, а вот я вам щаз расскажу, как быстро скатятся с сраное говно рашкинские программистишки.

Помнится, когда нынешние менагерки дристали в памперсы и шароёбились под столами, пытаясь впарить корку чёрствого хлеба тараканам и получить откат, была охуитительная расса в нашей тупорылой нищей кризисной стране - программисты. Достаточно сказать, что бандиты жили на 2-3к USD, блатные начальнички на 1к, нач. отдела банка получал 400 баков, зарождающийся офисный планктон 100 баков, а менагеров по продажам и вовсе ещё не народилось. А кодер получал штуку полноценных баксов, никому не лизал жопу, сидел в тёплом офисе, приходил к 12ти, не участвовал в разборках, ездил в заморские страны и все бабы ему давали. В общем был где то между сынком мэра и бандитом средней руки.

Понятно, что все хотели быть программистами: это давало песдатую работу в тёплом крутейшем офисе, гибкий график, и скромную возможность каждый год покупать однокомнатную хрущобу. Но вот незадача для быдляков рассеянских, порграммирование приходилось постигать, т.е. учить и на практике полировать. Стандартный мозг россиянина, заточенный только на воровство, в упор не понимал программирования, "гдеж там спиздить чо можно". Поэтому кодеров было мало, получали они много, и работа эта была престижной. Да и проекты были ни в пример нынешним, индусским, позором всей индус-трии.

Быстро ли сказка сказывается, да нескоро код компилится. Благодаря молитвам алкаша эльцера, попёрла нефтя вверх, и осыпала грязным дождём россеняечегов, да упала на почву непростую, а благодатную. 150 миллионов бессовестных воров, мать родную запросто продавших бы, да никто не берёт. Не везде такую сволоту отборную найдёшь. Пошла расти плесень, да необычная, офисная. Поехали откаты, взятки, воровство, беспредел; милые любому ублюдочному рассеянчегу дела. Бандосы начали хапать миллионами, чинуши сотнями тыщ баков, нач. отдела наворовывали на десятки тыщ.

Только одни лишь кодеры, уткнувшись в свои мониторчики, строчили один мегабайт кода за другим, и типа как бы не в курсе дела были. Потому как так удобнее, сидеть за компилятором. Типа всё песдато. Ну и получали всё те же 1-1.5к баков. Хватало это на съём хаты, оплаты порно интернета и на новую видеокарту. Тогда же пошёл первый отток нормальных кодеров из индустрии. У кого больше европейских кровей, тот в эмиграцию, кто более русский, пошёл устраиваться в рашкинские гоп-структуры.

Программистишки всосали и встали в ряд с менагерками по продажам, восемдесят какого то года рождения, три класса образования.

Быстро ли конституция меняется, да нескоро новый шедевр автоВАЗа конструируется. Последний год стал просто охуитительным для инженеров. Раздроченный нефтекран изрыгал потоки нефти, олигархи делили уже землю на Марсе, чиновники пялили мальчиков в попу в банях с пресвятыми попами и покупали очередную губернию с озером и холопами, строители воровали сразу крупнопанельными бетонными блоками, офисный менагерский планктон читал гей журналы, выбирал уже БМВ и планировал поездку на Мальдивы.

Один лишь программистишко питался тем, что вытрясет из клавиатуры, самостоятельно лечил простатит, бабы уже лет как 10 ему не давали, американский менеджер сменился на копчёного индуса. Бабла хватает на койко-место в новоебенёво, корытце отрубей доширак, охуенный интернет и новый ноутбук. Понятно, что эту убогую клоаку вынуждены были покинуть самые стойкие кодеры, т.е. с наследсвенными квартирами от бабушек. Ибо иметь отношение к программированию стало уже просто неприличным в светском обществе.

Был, конечно, некий позитив. Кодеры, вынужденные уйти жить на теплотрассу, решили "сделать бизнес". Эта хохма отдельного креоса заслуживает. Делать бизнес на основе труда в воровской прогнившей стране - решение слепоглухонмеого эмбицила на фуршете вырастить и съесть чорную редьку: жрачки дохера, только пизди, а он решил всё трудом добиться. Все эти ненужные убогие близнецы программки шареваре, засравший весь инет веп-ресурсы уебанов СЕОшнегов, попыток сделать куцые проектики для больших дядь, всё это было очень смешно, ацки трудозатратны и абсолютно коммерчески неудачно. Программистишки и тут программистишки, лузерьё ебаное.

Единственный вменяемым выходом из ситуации было тупо сидеть и не работать. Собственно как и вся страна. Тупо дрочить над каким нибудь проектом и получать бабло. Все, абсолютно все мои вменяемые знакомые, кто не съебался, так и сделали. Респект и уважуха.
Ну и что же мы видим сейчас? Как и полагается, рашка катится в сраное гавно. Менагерки поправляют гей причёски разминают ротики для работы на старом невском, бывшие бандиты скупают по развалам крузаки и стосороковые, вытаскивают схороны с оружием, работяги делают запасы пива стёпки-разина по 15 рублей, бомжи мастерят самогонные аппараты, матвия думает, что бы ещё спереть что не спёрто.
А кодерок наш, программистишко дроченное, потирает прокачанные волосатые ручки, срежещет гнилыми зубами, трясёт грязными патлами и говорит "уууу бляяя, щаз наше время настанет, суки, все сдохнете".

Ниразу неуважаемый сраный программист, милый мой защеканец, вымирающая тупиковая ветвь эволюции! Первый раз не пидорас, второй рас как первый рас. Дал себя в попку поиметь - будут всегда иметь, закон зоны, то есть рассеи.
Вам, программистишки, в этом кризисе, ЗАРПЛАТУ НЕ ПОДНИМУТ.
Будете, офисный гумус, удобрение для офисного планктона, получать в путинках, в деревянных рублях, 40 тыщ. А хозяин ваш так и будет продавать вас по 30 баксов в час и жиреть. Потому что чмо вы безропотное, гавно и слизь. А цены путин вам не отпустит.

Совершенно понятно, что это будет полным концом профессии программиста в рашке.

И отдельное спасибо тебе, грязное уёбище, что просрал всю индустрию, в которую я въебал 15 лет своей жизни!
Вот уж не знал, что грязный жирный комок, пердящий у стенки в углу и дрочящий на порносайты может такую подлянку сделать. Эта прилипшая к стулу козявка, ебучий ботан, над которым я ржал всю жизнь, воткнул мне нож в спину. Своей некомпетенцией, своей недальновидностью, своей рабской сущностью.
Суки, гореть вам в аду с ридигером в обнимку. Вечно жить в теплоцентрали, бабу видеть только на экране компа, жевать вялый хуй индусского менагера, пытаться скомпилить китайский код, купить отдельный стул для простатита и отдельный для геморроя. А потом вы тихо вымрете. Злой ганс будет писать о торгашах, бабы будут ебаться с бандитами, жизнь пойдёт своим чередом. И никто не вспомнит о первопроходцах интеллекта в гнилой морозной рашке, о смелых людях, о рыцарях, которые единственные со всего многомилионного стада случайно народились в те смутные времена и могли уехать в лучшие миры, к эльфам, потому что единственные имели профессию. И снова рашка погрузится в мёртвую махровую темень необразованности, где ей и надлежит оставаться ещё долгие холодные века.

Уважаемый Алексей Михайлович, христом богом молю, начальником вашим. Увидите кого из защеканцев программистов в аду, не пожалейте уголька под чаном с кипящим маслом. А я вам за каждого зажаренного кодера здесь, на земле, бабушку слепую буду под камаз засовывать, пенсионерам просроченные лекарства продавать или бодяжную водку в магазины завозить, али какое ещё богоугодное дело делать.

Увидел программиста - плюнь в его тупую рожу. Большего он не заслуживает. Сука.


 Россия - родина стальных дверей

2009-06-26 16:41:00

О том, что мы делаем лучше всех

Исконно российский продукт номер один - это углеводороды.
Но не только нефтью живёт человек российский.

Мучительный креос, выдавливал по капле как последнюю зубную пасту из тюбика. До сих пор думаю, что что-то пропустил. Или действительно получается, что Россия - родина стальных дверей.

Мои читатели думают, что в россии полный писец, кердык и ничего не производится, нас ожидает неминуемый коллапс и смерть в корчах. Патриотически уверяю - это не так! Не могут многомиллионов гоблинов просто так сидеть на жопе и ничего не делать, что то мы все делаем, плохо или хорошо. Сейчас мы посмотрим, чтомы делаем вообще ширпотребововского, но наиболее интересно посмотреть, что мы делаем лучше других. Сразу оставим в стороне нефть, наша нефть хоть и самая грязная и дешёвая в мире, и качаем её мы не больше всех в мире, но это лучшее, что у нас и в нас есть.

Вообще рассея делает весь спектр продукции, характерный для более менее цивилизованной страны: от алюминиевых ложек для зэков и лопат, до ракеты булава и нанороботов. Постепенно, со вставанием с колен, россия отряхивает с себя атавистические остатки прошловекового станочного производства и неминуемо летит к светлому будущему венчурных нанотехнологий. То бишь заводы отгнивают окончательно, оставшиеся специалисты спиваются и деградируют, молодёжь идёт в чиновники и менты. Закономерный процесс третьесортной ресурсной страны. Посмотрим из того, что осталось. Безусловно, легендарный Кащей бессмертный российской экономики, автоВАЗ: уж кто только не добирался до яиц автогиганта, желая смерти, а новенькие лакированые гробики заднеприводных квадратных уродцев, теряя гайки и сальники, бодро расползаются по стране, давая работу миллионам россиян. А что ржёте, экономика! И хвалёным иномаркам, даже отвёрточным гибридам, до продаж наших дешёвых коробчёнок ещё ой как далеко. А с кризисом разрыв ещё возрастёт. Тачка говно? Это смотря откуда смотреть: если из окна московского метро, то да, а если из окна сельского трактора, то цеж предел мечтаний! Далее, жрачка. Худо бедно выращиваем соевых северных коров, гербицидных свиней, синтетических куриц, гнилое зерно тоже в достатке, но часть закупаем, газировку ещё делаем. Со жрачкой разобрались, есть оно у нас, говняненькое, но есть, люди в производстве задействованы, продукт есть, никто не голодает. Но хуй я вам куплю муку "Бабушкины секреты" и сок "Дедушкин сад", видели что там за секреты и сады: говно на лопате, и то соевое. культура производства! И конечно пивасик с водярой, наше всё, тоже кстати дико бодяжное и гавёное. Много ширпотреба зэки делают в тюрьмах, их товары отличаются исключительно консервативным дизайном и устаревшими технологиями, аналогичную продукцию делают ещё не севшие зэки по всей россии, то есть наш ведёрно-лопатный ширпотреб имеет чёткие рабские корни утилизации примитивизма и похуительного отношения к работе. К чему я клоню: основные товары мы делаем, как можем, с божьей помощью, помощью пидорасов-технологов, иконы ГОСТА в красном углу и на этикетке, но не в продукции.

Краем уха можно задеть ещё два направления: промышленное производство всяких труб и листового металла, и импортное отвёрточное производство. Первое меня колышет меньше всего, какие там полимеры мы делаем лучше всех мне не ведомо, сдаётся мне мы их просто просрали. Бабло за эти полимеры получают совершенно другие люди, эти полимеры я не вижу в быту, поэтому откровенно кладу на них хер, но что мы в каком то направлении впереди планет всей что то зело сомневаюсь. Например, лучший в мире микрокапсулированный инсектицид производится в россии, вам от этого легче? Вы можете это проверить? Нет! И нахер этот инсектицид, к ридигеру. Отвёрточное производство меня тоже не колышет, потому что это куча иностранцев материализованная гигантским трансклюкатором в болотах россии. Сомнительные выгоды в переносе производства, ведь известно, что рашка на взятки запросто поглощает пару ВВП португалии, да до кучи ещё известный "человеческий фактор": если славянообезьяна и выучила английский, это не факт, что она не насрёт в бак с едой. Иначе говоря, ездийте сами на позорных таганрогских почти-жыпах хуюндай на почти шинах нокиан маде ин всеволожск. Истинно верю, что даже в операции по прокручиванию колёс наши там везде налажали, гайки спёрли, колёса тоже спёрли и вкрутили колёса от девятки, а в резину для шин нокиан насрали.

Так где же в россии та изюминка в производстве, что можно честно сказать: "это наше всё, в этом мы преуспели, в этом мы впереди планеты всей!" Матрёшка? Хер в рыло, это японская погремушка, а вы не знали? Хохломская ложка? Ок, ложка мировое изобретение, а хохлома наше всё, особый колорит, согласен, но это фольклор, старина, а мне новьё подавай! Так мы ничего не найдём, надо обратиться к сути россиянина, познать его душу, а через неё мы выйдем на то, что мы производим лучше всех. Наукой и практикой установлено, что русский лучше всего: ворует, хапает богатства, выражающееся в джипе и бабушкиной хрущовке, при возможности бьёт морду, бухает и ленится. Пожалуй всё перебрал, ничего не забыл? Что бы воровать ненадо никаких технических средств, кроме штанов с карманами, сотика, заплёванного офиса в бывшем НИИ и пары рабов на оформление бумажек. Джып, круто, но джып не наш, а обязательно импортный, каждый потреот на наворованные деньги подкупает импортный джип. Хрущовка от бабки досталась, или куплена новая за счёт старой, бухается импортным пивом в кабаках, ленится на импортных сидушках и в банях с блядями. Вот уже ближе. Сформулируем так: передовые российские товары сосредоточены в области наибольшего зла, которое не покрывается импортными товарами.

Расшифровываем. Чревоугодие и обжираловка, жирные свиньи чиновники и бандиты с ментами - качественная импортная жрачка, употребляемая без меры через жопу и заливаемая водкой. Водка - тоже импортная. Игровые аппараты для проёбывания наворованного - импортные. Мерседесы миллионнодолларовые - импортные. Всё импорт, где же развернуться русскому промышленнику? Есть товары, производство которых цивилизованные страны в меру своей цивилизованности не производят, вот здесь и подсуетилась рашенька. Итак, номинация зе_бест_рашн_товар ин зе ворлд! Только здесь и только сейчас! Только в рашке, и больше нигде, иояебу, лучшее в мире, сдохнете русофобы!

У нас самые пиздатые в мире средства защиты авто от угона. Честно. Столько сигналок и таких изощрённых нет нигде! Своровал сраный рашкинец джип, и тут же другой рашкинец из за угла смотрит и облизывается, хочет спиздить джип. В дело идут лучшие, не побоюсь этого слова, умы, которые вместо адронного коллайдера проектируют защиту для джипа господина. Транспондеры с радиоканалами на 2.4 гига, лазерные и ультразвуковые объёмные датчики, иммобилайзеры в бензобаке, реле управляемые по штатной проводке, подрульные блокираторы из калёной стали, блокираторы коробки, шпингалеты на капот, спутниковые системы слежения - это стандартный список, установленный на обычную рашкинкую машинку. Обычная для нас это от миллиона, комментарий для нищих европейцев и америкосов. А теперь посмотрите, сколько вложил хозяин этой крепости "в рот", не в смысле, сколько отсосал царственных писек по бизнесу, а сколько на своё здоровье оставил? Жирный, мерзкий, в гусеничных складках потный пидорас с кривыми зубами и болезными синяками под глазами, но на джыпе с кучей сигнализаций - это образчик успешного россиянчика! И ведь всёравно стырят, мать его, спиздят у него тачку! Или ножик в жирную студенистую мякоть ляшки - и летит на ходу наш депутатик харей в придорожную канаву, а джип уезжает в чечню. Или эвакуатором подцепят и увезут с ведром на спутниковой антенне, или ещё проще: в бане свой же охранник снимет копии ключей и документов пока хозяин пристраивает вялого червяка в шлюшке, а дворник ночью откроет ворота гаража. Вор у вора дубинку упёр, это так по русски! А проехать мимо мента на пизженной машине это свего лишь стандартная ментовская такса, равно как и поставить на учёт, пусть она будет стоять даже в том же гараже того же воросвкого кооперативного дома. У вас ещё не спиздили машину? Тогда рашка идёт к вам!

Также мы любим защищать честно наворованное в своих домах, поэтому рашка - родина сейфовых стальных дверей в каждой сраной хруще. Уверен, наши входные двери лучшие в мире, и также уверен, хер найдёшь за бугром такие двери. А ещё мы любим отгораживать наворованное в загородных дворцах или в городских кондоминимумах, поэтому у нас лучше в мире заборы, самая колючей в мире проволока, самые полосатые шлагбаумы, и вообще, у нас больше всего и лучше всего что связано с охраной наворованного. К этому же относится наши лучше травматические пистолеты, любим друг другу в харю пострелять на ровном месте: я бы уже разрешил и боевые. Представляю себе каунтер-страйк в типичной панельке спального раёна, пацанчики стреляют друг друга из за бронированных дверей маде_ин_раша, педорасят друг друга из джипов на децких площадках, вкручивая гигантскими колёсами трупики врагов в песочницу, ляпота!

А ещё наши тётки самые красивые и самые доступные европеойдки в мире. Вся мировая порнуха на наших держится, и только в россии можно безнаказанно пердолить 10ти летних шлюшек. Но это не непроизводственный товар, потому здесь не рассматривается.

Вы уж извините меня за скудоумие и слабый кругозор, но кроме автосигнализаций и железных дверей я ничего в россии мирового уровня не нашёл, всю голову уже сломал. Защищать наворованное - вот это наше всё, это наш конёк и точка приложения всех усилий. То, до чего тупые пиндосы не допёрли по причине просто ненадобности таких решений, мы в раше развили в лучших традициях. И не надо нам страховки, цивилизации и честного права на собственность. У нас каждый знает - что если джип и дворец, то наворовал, а если спёр, то и у тебя надо спереть, в этом россияне кристально честны. А больше у нас ничего нет, или привозное, или гавёное, третьего не дано.

С воровским приветом, ганс.


 Новая рашкина профессия

2009-05-15 16:51:00

Об умирающих профессиях

Все мы рано или поздно умрём.
Но не умрёт ли раньше нас наша профессия?

Опять забанили программистишки на форумах. Получите! Свежая питерская вакансия: "Требуются опытные программисты для работы в Китае в роли ведущих разработчиков (.NET‚ C++‚ Java) на проектах для западных заказчиков." Не слушали, черви клавиатурные, ну так получаейте. Учтите хинди, ботаны! Месяц прошёл с момента статьи "Вместо изучения немерли, надо изучать хинди", всего месяц, в и вот уже жёлтые обезьянки нанимают русских программистишек в рабские галеры. А я работал на жёлтого, лучше я себе сразу харакири сделаю, чем на этих чокнутых работать. Ну да чорт с ними, убогими, сами вымрут.

Жизнь идёт, всё изменяется, умирают целые города и страны, идеи, люди, направления, религии, взамен них рождаются новые и новые. Также и с профессией, есть умирающие профессии, есть новоделы, и есть вечные. Вечные мы знаем: проституция. В любой форме. Но речь не о них. Поговорим о смерти профессии. Потому что человек сильно ускорил время, и смерть профессии может неоднократно происходить за одну жизнь человека. Безусловно, самых большой пистон вставим программистишкам.

Лонг лонг тайм эгоу

Было время мульон лет назад, и волосатые гориллы хуем груши околачивали. То бишь искали палки и сбивали ими бананы с пальм, а бородатый дедок Дарвин раздавал за это всем паспорт хомо сапиенса. Много воды утекло с той поры, прямохождение вошло в моду, каждая горилла стала именовать себя человеком, а суть то не изменилась: для того что бы жить, приходится вкалывать как проклятому животному. С изменением экономических формаций, кои вы можете почерпнуть в труде вашего "любимого" маркса, отдельные люди стали заниматься выделенным занятием, которое и назвали профессией. Ну а человека профессионала, т.е. живущим за счёт профессии. И оклачивать хером груши стало полезной и даже почётной профессией фермера.

Однако-ж человек не настолько прост и глуп, как подумал боженько. И конечно, всё испортил, потому что алчен безмерно, скотинист и мерзотен. Не прошло и ста лет, как простой фермер с грушевой фермы стал ХуеГрушеРемувером, у нему в штат поставили мерчендайзера с промоутером, а над ними поставили венец творения человеческого - его величество Менагера по Грушингу и коучера по ХуеРемувингу. Тут та всё конечно и развалилось. Но обо всём по порядку.

Каждая профессия с чего то начинается. Вдруг вспухает нечто, что кому то надо делать. И умные люди с горящими глазами денно и нощно развивают тему, костьми ложатся на алтарь своего дела, и полностью своими молекулами переходят в это дело. За примером ходить далеко не надо, достаточно вспомнить любую фамилию из индустриальной эпохи. Скажем Дизель, Эриксон, Попов. Туева хуча умнейших людей. Они придумали. Они гении. Тот, кто придумывает новое, тот гений. Они толкают этот сраный мир вперёд, создавая для последующих хомячков индустрию, рабочие места, и давая им место в этой жизни. Безусловно, мы говорим о капиталистическом обществе, обществе товарного фетишизма, когда все дрочат на джипы. Кстати, эта же категория применима для индустрии искусства. Там всё также, только пафоса и шума больше.

Далее в дело вступают таланты. Это прекрасные ксероксы гениев. Они качественно копируют и размножают идею гениев, бережно донося все ньюансы и оттенки идеи гениев, до массового производства. Такие таланты это технические управленцы всех уровней, которые также живут своим продуктом. Скажем, посмотрите фильм "Завод Феррари", управляющий завода с любовью рассказывает о своём детище и лично показывает все стадии производства. А теперь представьте себе свиную ряху жирного пидораса директора какогонтьто Ленинградского металлического завода, который с гордостью(!!!) расскаывает о чёрной хуйне, которая с советских времён вылазит из чрева грязного обосранного завода в центре города с пьяными бухариками рабочими. Таланты рулят, таланты поднимают профессию, таланты живут професиией, они раскручивают и развивают профессию.

Потом идёт серая масса "работников". Они исполнители. Их задача - исполнять. Качественно и в срок, в соответствии с технологией. От них никто не ждёт чуда. Не дай бог. Это солдаты индустрии.

И в самом низу вредители. Это кто обсирает профессию, делает её малопрестижной, работает за гроши, влачит жалкое существование и всем своим видом и естеством отбивает у последующих поколений желание идти в такую профессию.

Примеры.

Швейцарский часовщик. Сначала ювелиров вынудили делать часы, потому что ювелирка была тогда там запрещена, потом они своим кропотливым трудом и множеством гениальных технических решений сделали целую швейцарскую часовую промышленность. Долго жили и пировали, пока на пришли песдоглазые гепатитные желтожопики, и о чудо, наклепали этих часов на сто поколений вперёд. Писец профессии, осталось пара инженеришек в горах, которые клепают вручную часики для всяких киношных пидорасов, тусовочных трансвеститов и прочего показушного отребья рода человеческого. Ничего, никто не помер. Просто профессия сдохла. Сотовые и лонжины по 100 баксов, а также завод механизмов ЕТА сделал своё чёрное дело. Ничего личного, господа, просто бизнес.

Строитель. Людям всегда надо будет где то жить. Мало того, в холодных странах на квартирках построена вся экономика! Так что строители всегда будут на коне, будут ездить на чорных жипах и воровать рулон руберойда через забор. Сегодня жып поменшье, но завтра, как скакнёт нефть, будет просто супержып!

Менагерок. А пох какой. Обезличенная "профессия", утилизация высшего разряда. Будет всегда, но оплачивается относительно общей температуры по палате, т.е. жып может быть и будет, но, например, зелёный неметаллик. Универсальный работник в наше время, может всё и ничего. Очень удобно.

Инженеришко. Они же как бы программистишко. И "учёные" путинского созыва. Ну уж тут померла так померла. Спасибо китаю и прочим бабуинам. Как выяснилось, что бы поддерживать штаны иллюзии современного ИТ достаточно чуть чуть надроченных обезьян из пригородов Бхопала. Ни гениями ни талантами здесь и не пахнет. Всё, что надо, уже написали: финдофс, офис и 1С. Умные вещи типа программирования задвижки нефтесоски или программирования ядерной боеголовки доделают белые элитные люди, их надо на весь мир тыщу человек и они уже есть. А остальным остаётся утилизация, сидение по 12 часов в день с изображением видимости работы и проектов, лузерство, нищета, метро и интересные проекты.

Так что смотрите товарищи вокруг, приглядывайтесь к своим сокамерникам. Если они ездят на метро, хрустят дошираком, занимаются "интерсными проектами", то это вымирающий вид. Бабы им давать не будут, и вымрут они потихой. Да и не огорчится никто. Кто то должен подыхать. А вы смотрите на фотку в посте, и детям показывайте. Это не инженеришки, учёные и прочие отщепенцы! Это они, красивые и успешные, менеджеры и строители, наша надежда, наше будущее!

С инженерным приветом, Гансъ.


2009-01-21 13:14:00

Об экономике программного продукта

Продолжу просвещение неблагодарной интернет паствы.
Как всегда, глобальненько. В тему об просырающихся программистах.
Что есть программный продукт и с чем его уже не едят. Ликбез.

Всё в нашем сраном мире подчинено экономике. И это честно. Нет денег - иди нахуй. Даже у путина, если кончатся деньги, выгонят его из кремля, и пойдёт он работать сторожем, дворником, а там гляди и вообще до программиста докатится.

Деньги, как выясняется в период перехода во взрослую жизнь, просто так не дают. Надо чото продать, какой либо продукт. Продать надо товар или услугу. Например, блядь придорожная продаёт гандон как товар и свой рот на 10 минут как услугу. Такой, так сказать, сборный продукт. Тут как нельзя кстати можно попытаться провести параллель с кодером: гандона нет, ибо дрочит, сосать не умеет. Даже на панель непригодный. Поэтому программист делает программный продукт. А что это за продукт, я вам щаз вотру.

Порграммизм придумали супер-эльфы. Их уже нет, а новые не прилетят осчастливить землю. Программизм - самая новая и продвинутая индустрия. Это вам не турнепс в грязном поле растить или болванки в мартеновской печи отжигать. Кодирование - тонкая материя. Ну, а где тонко, там и рвётся.

Хотя, для начала позитифчегу. Потому что его мало.

Программный продукт помогает автоматизировать различную хуету. По сути, в программную матрицу можно загнать весь мир. При желании, конечно. Останется рабский мир по выращиванию турнепса гдентьто в африке, гегемон-пролетарский мир для обслуживания программистской свиноматрицы и кучка суперэлиты, которые будут всё автоматизировать. Т.е. программизм - всячески полезная и цивилизационно-критическая задача человечества, продвигающая нас к сверх людям, позволяющая не заниматься тупым унылым автоматизированным трудом и высвобождающим время на высший прогресс мозга. Не будет тебе мульона бухгалтерш, токарей, уборщиков: всё сделает автоматика. А люди будут изобретать лекарство от рака и летать на марс.

По крайне мере так задумывалось. А что получилось?

Страны высшего сорта сделали ставку на кодирование, и там кодер получает впятеро больше водителя маршруток и прочей челяди. Эти страны эффективны, прогрессивны и рулят остальным человечеством. В большой степени благодаря информационным технологиям. Есть тупорылые страны, где кодер получает как водитель маршруток. Об эффективности такого государства, думаю, объяснять не надо. Вот, вам, кстати тупенькая связка: зависимость уровня страны от зарплаты программиста ;-) Не, конечно я не супер-онанюга интернетный с супер экономическим форумом и миллионом постов и френдов, но согласитесь, связь там наипрямейшая. Т.е. кодирование важно и нужно. Тем не менее, так что же так херово то стало в ИТ?

То была преамбула, а теперича амбула.

Есть два свойства программного продукта, кардинально отличающих его от всех придуманных до этого времени человечеством продуктов. Две мега-сильные стороны, но, как выяснится, и две мега-разрушительные для самого себя.

  1. Бесплатная масштабируемость
  2. Бесплатная транспортабельность

Этих двух свойств достаточно, что бы завоевать весь мир. Это на макро уровне. Но их же достаточно, что бы лично тебя перевести в дворники. Это на микро уровне.

Бесплатная масштабируемость. Значит для создания копии продукта ненадо тратить деньги. Не надо платить работнику и вообще кому бы то нибыло. Также это значит, что единожды написанный программный продут закрывает всю нишу, как во времени так и в пространстве! Яркий пример MS Windows + Office. Один раз дал кодерам денег, размножил на весь мир, и вечно суёшь бабки в карман. И никто никогда в мире не залезет на твой пирог! Где билли гейц в форбсе - все знают. А программистишки? Да на свалочке. Виндофс и офис уже написан, баги выловлены, досвидания. Хочешь заняться "своим бизнесом", сделать свой виндофс+форд, даже спиздив код у б. гейца? Валяй! Продукт уже на рынке, ты туда не влезешь, программный рынок не кокурентный.

Подумай над этим, порграммистишко, поверни свой ссохшийся на ООП мозг в сторону мысли. Подумай об этом, когда будешь засирать мир очередной остоёбившей шареварей, очередным ебаным веп ресурсом, когда будешь разрабатывать дяде очередную систему. С каждой рабочей системой жизненное пространство для программиста сжимается. В ближайше годы допишут всё, что надо. Останется 1000 кодеров во всём мире дописывать мульки, остальные на помойку. ВСЁ УЖЕ НАПИСАНО!.

Бесплатная транспортабельность. Это так, на десерт. Это значит, что ты не нужен не только там, где написал систему, а и во всём мире. Если ты припрёшься в индонезию со своей самописной 1С ты удивишься, встретив там офис SAP R, потому как это не болванки через океан возить: один продукт закрывает собой сразу весь мир.

"А как же моя супер-контора (здесь список супер программистских контор)? К нас офис крутой, тыща народу и куча важных проектов!" скажет убогий кодерочек в рассеянии. Ну, родной, отмыв и попил бабла никто не отменял. Все современные комбинаты программирования - прачечные, комбинаты бытовых услуг для менагеров высшего и среднего звена западного менагерского состава. Аутсорс софта - легальный способ спиздить у своей корпорации для забугорных менагеров. Не важно, софт для мобил вы пишите, кусок микрософт ворда или систему для банкиров. Это ж только мы догадались сразу откатывать баблом. А у них типа демократия, поэтому надо всё через жопу, через программный продукт. И страна такая есть для америки, индия, как кипр для наших воротил. Бабло собирается в американские корпорации, там мутят неибически важный ИТ проект, его аутсорсят черножопым индуисским обезьянам, они берут половину и аутсорсят тупым рашкинским прогерам. Все менагеры в бабле, проект в жопу "в стол", программистишек рашкинских пинком под зад. Это чтобы вы, умоскудные кодеры, не задирали носы о своих офшорках и о своих очередных важных проектах. Прачечная вы, бабло отмываете богачам. А ваши проекты все в стол пишутся. Поэтому не стоит особо бить себя в грудь: без этих баблоотмывающих проектов в честной экономике вы все бы были на улице.

Вот такая хуета, мой дорогой дрочер, волею судеб попавший в ИТ. Срубили мы сук, на котором сидим. Нельзя было писать безбажных систем, нельзя было локализовать, нельзя было код по сети гнать. Теперь у богачей есть все дистрибутивы, весь программный код, пара пидорков-дизайнеров для "выпуска" "новой версии", тройка-другая деревень в индии, для отмыва денег и вставку goto и delay(1000) в твой личный код, а также сеть представительств по всему миру, где розовопопые менагерки мацают друг друга за булки и под звон бокалов обсуждают откаты за софт, который ты когда то написал.

А ты? В лучшем случае моешь бокалы на кухне, если тебя за лояльность, по старой дружбе, менагерок устроил на кухню этого кабака. А в обычном варианте ты уже соглашаешься на снижение з/пл, уже не спрашиваешь, что за проект, в котором работаешь, и кто и как международно на нём бабла отмыл, ты тихо дрочишь в уголке, сил на совещания по поводу новых методов ООП ходить уже нет. А потом ты там тихо сдохнешь, и деревенская уборщица выкинет твоё ссохшееся тельце на помойку.


2009-12-11 14:13:00

О бабле

Бабло есть всевысшее в нашей человеческой системе,
абсолютная мера свободы.

Бабло это абсолют. Выше бабла уже то, что нельзя потрогать - время. Время это единственное, что радует, его пока нельзя купить, оно давит своим катком и депутата с сердечным приступом в баньке и замерзающего бомжика. Время такой ахуй и жесть, что говорить и думать о нём страшно и бессмысленно, а вот бабло оно здесь, в кармашке хрустит. Раз уж время пока нельзя купить, то человек сосредоточился на практически реализуемых целях - на бабле, а время нехай с ним, к попам церковным, придёт так придёт. Бабло, как самая мощная сила в мире, всенепременно притягивает всех к себе, закручивает всех своим хороводом, все клянут бабло на чём свет стоит и все тянутся к нему. Так что как бы не вешал лапшу на уши тебе седой старик профессор, или хер какой с трибунки, или девушка какая потупив глазки, всё это регулируется и крутится из за бабла. Отключи бабло, и все мы сразу свалимся в средневековье, стосороковые мерсы с пацанчиками в тришках, бартер и бортинчество. Бабло как ярая двуконцовая палка, даёт тебе и сверхсилу и сверхгеморой. Всё честно.

Раньше, в эпоху полоскания золочёных церковных хуёв в лапотных бошках деревенских прихожан, народу было растолковано, что бабло это зло. Народ поскулил поскулил, посмотрел на золотые хоромы жирных попов, да и порушил их нахуй, попов отпиздил кадилами, колокола переплавил на станки, а в церквах бассейны открыли. Примерно с этого момента дурман религиозного мозгоёбства сильно поугас, и все разнюхали счастье богатства. Счастье богатства оказалось ниразу не иллюзорным в облаках после смерти, а прямо сейчас и здесь, в виде вкусной еды, быстрой езды и бритой пизды. С того света пока никто не возвращался, и тему с благим честным житьём временно оттеснили как недоказанную. Это я к тому, что человек, как гнидка двужопная, любит состроить благочестивое ебало, напялить платочек от гуччи, насосаный неправедным трудом, и долго витиевато размышлять о праведной жизни и благих целях. А как только камеру выключишь, подлый человечишко новроит выскользнуть из церковки и в кабак, да по блядям. А для всего этого нужны бабки, баблозово, тугрики, называй как хош.

Бабло это степень свободы. Или ты в 6 встаёшь ебашить в офис, или ты в 6 ложишься на своей яхте в сен-тропе. Или ты в 50 лет опять в 6 ебашишь в офис, или тебе в 50 конкуренты в бане делают инфаркт от перегрева. Вот такие жизненные вехи все происходят не от личности человека, не от случайности, но от бабла. Нищеёбу вся случайность это найти работу поближе, и не вставать в 6, а вставать в 8, охуеть счастья привалило. Богачу же счастье и случай своровать не один завод в ебенёво, но также и весь лес с речкой и установить таксу на сбор грибов нищеёбами. Бедный никогда не будет владеть лесом, а богатый будет, потому что бабло, сила. Бедный никогда не станет депутатом и не продвинет закон, а богатый запросто вкатит закон, что кто бедный, тот к 67 годам должен сдохнуть, а кто нарушит, того расстрелять. Учитывают ведь только силу, а сила это бабло, выше нет. И даже если ты соберёшь силу в виде тыщи соратников, всегда найдётся та сумма бабла, за которую выкупят полтыщи твоих соратников и вы просто друг другу ебало набьёте. Атож, цивилизация, зачем махач, зачем булыжник пролетариату, всё теперь грамотно рулится, без кровопролития, всё баблом и катаньем. Хуякс бабла сухогруз - и африканы не пиздят друг друга прикладами калашникова, но подметают пляжи и говорят белому человеку велькамь. Хуякс, бабла рыжежопым ирландцам, и позаброшены все взрывчатки, нет войне, все делают бабло. Даже муслёвке в памперсах из тротила если дать бабла, то она пошлёт нахуй своего наставника ашота, и не будет взрывать супермаркет; она побреет пелотку, купит губную помаду и пойдёт пиздить с подружками в якиторию. Великая вещь бабло, меняет людей как поддельный огуречный лосьон харю ющенко.

Не доверяй человеку, который говорит, что ему не нужно бабло, он врака, пиздобол со стажем и в любое время тыкнет тебе нож в спину. Посмотрите на этих сволочей в искусстве, они все такие, самые суки и продажные бляди. Они прикрываются светлым и прекрасным, но своё нутро, мелочное и продажное, скрыто улыбкой актёра, а внутри томится душераздирающий крик "ну дайте мне денег славы почести хоромы, чтобы путин орден передо всей страной дарил, чтобы мемуары писать!" Не верь попам с пузом в сто раз больше головы, в золочёных хоромах. Они суки побольше чем актёры, прикрываются ещё более святыми целями, а сами барыжат водкой и сигаретами. Верь только капиталисту, верь менеджеру, верь продажнику, верь директорам, верь коммерческим людям. Они святые люди, они честны, их цели и идеалы написаны в первом абзаце устава их конторки - всё ради бабла, для бабла и во имя бабла. Не верь бедным, они нищие, их сознание порождено нищетой, им нечего терять, замочат тебя за яркую наклейку от мобилы. Бедные это мерзость, все могут быть чуть богаче бедных, но совсем бедные не стремятся, поэтому полные нищеёбы вымирают на снежных помойках, они не нужны и опасны системе. А если же ты и сам бедный, то не верь себе, ты врёшь сам себе, что тебя всё так устраивает, что в богатстве нет счастья, что и так сойдёт. Беги от себя такого, вся система выделяет как высшую и абсолютную цель - бабло, если ты не будешь соответствовать, то бабло убьёт тебя, как лишний ненужный элемент.

И конечно, бабла всем не хватает. А иначе это не бабло, а фантики. И конечно бабла у всех по разному, это даёт весёлую и интересную жизнь, не то, как в унылой швеции. А иначе как себя чувствовать богатым и всё хапать, если у других бабла тоже до чёрта? Нет уж, нам социализм ненужен, где спортивный интерес? Все самый продвинутые индивидумы привыкли бороться, раньше за полёт на марс, сейчас за бабло. Убери бабло, сделай его равным, и авангард человечества тут же придумает другой фетиш, к которому стремиться, и на этот фетиш однозначно завяжет все блага цивилизации. Но деньги разработаны уже давно и всё продумано до мелочей, так что менять коня на переправе как то не с руки, жить нам с баблом ещё долго и долго. Бабло очень удобно, надо только в меру с ним играться. В россии понятие мера отсутствует, поэтому мы с баблом работаем как дикари: сильнейший набил карманы и сидит как собака на сене. Да, бабло имеет тенденцию к централизации, а значит к абсолютной централизации силы, есть такое свойство. Ну так давайте его в меру назад рассасывать! Где откатом, где воровством, где спусканием на тормозах. Ведь вся наша жизнь - это перерассасывание бабла, всё, что мы встречаемся с кем то где то по работе, вся наша работа, все 8 часов в день, это всё банальное перераспределение бабла. Большинство наших социальных связей связано с работой, а значит с баблом. Бабло полностью себе подчиняет, каждый наш вздох стоит денег, всё ради него. А если не так, так что ты делаешь в офисе? То то. Не стесняемся, господа, бабло абсолют, высшая сила, мы в такое время попали, ничего страшного. Да прибудет с вами сила, иже бабло, а сиськи пятые купите!

С баблоприветом, Ганс.


2009-08-12 20:31:00

О геях

Если вам не нравятся геи, вы просто не умеете их готовить.
А точнее просто вы есть неадертальское деревенское отсталое чмо.

Милый друг, ты все ещё трахаешь женщин? Тогда я иду к тебе, дабы показать глубину твоего нравственного и экономического падения в наш век всеобщей любви и роскоши. Ты всё думаешь, что «те» мужики не мужики вовсе и их надо давить в зародыше? Конечно, дурашка, ведь в твоей деревне из половых извращений был только секс в миссионерской позе, когда все остальные трахались исключительно в доги-стайл в прелом колхозном сене после литра самогонки. Тебе не нравятся их лощёные тела? Я знаю, тебе с детства приятнее видеть на улице в других мужиках ходячее своё отражение: с пузом, пивасиком в руке и небритой обрюзгшей морде, это так по деревенски. Да много что тебе не нравится в педиках, но послушай мой рассказ, замешанный на молотовом коктейле марксовой экономики и жестокой капиталистической действительности, сядь в своей хрущобе промеж жирной злобной свиноматки жены и двух тупых сопливых детей с плейстейшн, да подумай о своей судьбе в этом мире.

Всё в этом мире начинается и заканчивается экономикой, от бабла в конверте акушерке до бабла в конверте гробовщикам. А уж жизнь то вся и вообще, сплошной конверт с баблом. И вот в этой жизни существуют две противоположные технологии существования, основанные на древних предрассудках в кого можно совать писю. Первая, это традиционная, христоцентричная и воспетая всеми ветхими талмудами семейная жизнь типа М+Ж. Вторая, это новая технология М+М, о которой и речь. Педофилов и зоофилов пока в расчёт не берём. Хотя и зедсь возможно мнение, что экологичнее и здоровее пялить мытое розовое очко овечки на балконе, чем продираться через трипонемные заросли бухой пэтэушницы с дискотеки, но тут каждому своё. Давайте представим, что такое жизнь стандартной олдскульной пары М+Ж. Это значит мужик на двух работах корячится, дня белого не видит, там приворует, там прихватит, всё в дом тащит, но этого никогда не хватает. Семейная жизнь игрушка дорогая, не бентли купить, и бабла уходит в неё прорва и ещё маленькая тележка. Нашего затраханного мужика дома ждёт затраханная от домашнего сидения злобная пилящая жена, помятого цистернообразного вида и один-два отпрыска, по яйца в соплях, телевизоре и компьютере. Согласен, что есть элитные семейки как по телику показывают, где у мужика папенька директор газпрома, у тётки маменька великая певица, три квартиры в центре столицы, дачи машины и яхты. Также соглашусь, что есть семьи с вынужденно инверсной психикой, когда сидя в съёмной хруще на окраине они с видом церковных фанатиков глаголят, что у них всё хорошо. Так же есть молодые семьи до пяти лет развития, эти ещё малы. Но мы говорим об обычных людях, а обычный семейный мужик обременён иждивенцами, вы только вслушайтесь, какой безысходной казенной мерзотой и сыростью несёт от этих слов! Повеситься можно! И как вписывается наш семейный олдскульный ишак, тащащий на себе всё семейство, в современное социально-экономическое общество? Да так же, как привокзальный бомж на светский бал, здесь его не ждали! Кому нужен вечно истраханный человечишка, пожизненно запертый в беличье колесо семейного быта, что он может купить! Да нихрена он не может! Семейные для экономистов самая обшарпанная категория, ниже которой исключительно бомжи и зэки. Семейные покупают самое дешёвое, самое низкокачественное, жопятся на каждой копейке и никогда не способны на широкий финансовый жест потому как есть дамоклов меч «домашней бухгалтерии». Кто покупает после пяти лет накопительств рено-логаны в базе, конечно семейники, кто пьёт добрый сок вёдрами, конечно семейники, кто покупает шампунь за 20 рублей, конечно семейники, кто ездит в дешёвые турции, конечно семейники. Семейник никогда не войдёт в нормальный средний магазин и никогда не купит ничего стоящего. У него банально на это нет денег, потому что на одном мужике висит, кроме него самого, три человека, а зарплата у него обычная, как на одного. Вот вам сраная арифметика: если ты получаешь 40 штук в месяц, то твой семейный коллега получает 10 штук. Хочешь пожить на 10 штук? И кому в нашем обществе нужен нищеброд с 10ю штуками в кармане на рыло? А лечение детей, образование, всё это выжирает последние остатки финансов. Поэтому семейный человек у нас интересен только производителям самой низкокачественной жрачки из соевых отрубей, потому что на другое ни на что у них просто нет денег. А нет денег – это в нашем обществе приговор!

А теперь возьмём геев. Кто это там выбирает кремик от морщин шишейдо за 100 баксов сто грамм? Кто ходит в фитнес? Кто покупает настоящие продукты в грин-магазине? Кто делает маникюрчик-педикюрчик в некислом по ценам салоне? А кто там выехал на поршике или ауди ТТшке? Выехал в аэрпорт зимой в Индонезию в индивидуальный тур, что бы кожу да и вообще всего себя оздоровить. А кто кушает в дорогом ресторане? Кто смотрит интересные фильмы и ходит на модные выставки, и вообще, участвует в светской и просто социальной жизни? Кто, наконец, занимает важные посты в интересных креативных структурах? Устал перечислять радости жизни, так кто же это? Жирный семейный бурдюк, которому старшего из децсада забирать а у младшей понос? Хуй вам, качественный и мускулистый! Это люди будущего, те, о которых ещё недавно писали фантасты: высокие, светловолосые, мускулистые, стопроцентно здоровые, умные, сильные, смелые. Конечно же это геи! Это они, родимые, больше всех двигают этот сраный мир вперёд. Ты что ли его двигаешь, натирая очко на сайте знакомств в надежде хотя бы раз в год присунуть очередной деревенской козе? Хренушки, сильные мускулистые парни всегда велкам в просторных залах автомобильных дилеров спортивных машин, они везде велкам где надо тратить бабло, а бабло это двигатель мира. Да вы на минутку себе представьте, что два педика зарабатывают в хорошем месте, скажем, по 100 тыщ. на одно напомаженное рыло, и их семейный доход равен двести тыщ! А семейный доход обычного бабоёба равен 50 тыщ на четверых, потому что хрен ему дадут хорошую должность. Разница в доходах в четыре раза, разница в необходимых расходах тоже колоссальна. Если семейнику полюбасу надо купить в месяц двести кило картохи и сто кило макарон, то педики могут поджаться на модный спонжик из ривгоша и на лазерную эпиляцию чегонтьтотам, и купить прикольный всёлый зелёный кабриолет на это лето. Истину говорю, скоро на всех мало-мальски приличных магазинах будет вывеска «натуралам вход воспрещён», потому как пол натопчут, обматерят цены и уйдут одеваться на черкизон.

Кроме колоссального экономического преимущества, геи имеют много других положительных качеств, до которых стандартному семейнику как рашкинскому крестьянину до сенеки. Положим, в сфере обслуживания геям равных нет. Потому что они всех любят и очень толернатные ко всем, и нет месячных, ну чем не супер-элита будущего, о которой так долго бредило человечество? Семейный чел часто злой, классическая фраза из криминальных сводок «проблемы дома и в семье», кто как не семейники заводят любовниц и второй карманный бюджет? Всегда врут и живут во вранье? Гей никогда так делать не будет (наверное), или втроём, или расстанутся и легко, без посыланий нахер и киданий посудой, весело разойдутся, и ещё будут письма грустные друг другу писать, а при случае изобразят паравозик. А потому что каждый гей истинно свободен, и экономически и духовно, а женщина почти всегда привязана к доходам и квартире мужика. или вот скажите мне, как в нашем мире вырастить человека в любви ко всем? Ридигера не предлагать. Я не знаю что будет лучше, если детей в детсадах будет воспитывать три раза разведённая угрюмая тётка с мозгом в каменном веке или пара весёлых педиков на велосипедиках, даёшь «усатый нянь» в голландской интерпретации! И я ну никак не могу представить себе гея-прораба, тырящего камаз щебёнки что бы загнать налево, правда россия страна ужасная и может все понятий извратить. Геи в массе своей лучше любого обычного человека во всех основных активностях, которые востребованы в современности: лучше коммуникация, лучше чувствуют искусство, более восприимчивы ко всему новому, легки на подъём. Вот в чём они слабы, так это в «чиста мужицких понятиях», как то: нажраться водкой, набить морду, пойти воевать, спереть руберойд со стройки, пёрнуть на банкете, ну и всё в этом роде. Товарищи, война это уже не модно, сейчас время коммуникации, и мы «брутальные семейные мужики» в аутсайдерах. Европа уже давно голубая, пройдёт ещё 30 лет и губером саратовской области будет подкачанный пидорок, вот увидите. А семейные будут курить бамбук у плазмы в хрущовке с пивасиком, доживая свой каменный век.

Вот так вот, мои семейные коллеги. А всё потому, что родители нам сказали, что тётю в писю можно, а дядю в попку нельзя. При этом почему то тётю в попу также можно, и даже считается зачотно, но вот мужика ну никак нельзя, при абсолютно идентичном строении филейно-сфинктерной части. Вы, господа, ортодоксы и ретрограды, противники всего нового и неизведанного. Поймите, когда вы с набитой авоськой идёте из «пятёрочки», а мимо проезжает ауди-ТТ с красивыми пацанами, то они на тебя смотрят как на говно, а тебе только и остаётся процедить сквозь зубы «пидорасы». Да педики, красивые абсолютно здоровые педики с белыми зубами и без морщин едут отдыхать в клуб на спортивной тачке, а ты прёшься домой с дешёвой жрачкой в черкизоновских трениках рыгая чесноком, потому что ВАЗ в ремонте а на логан ещё не накопил. И при этом они любят тебя и помогли бы тебе, а ты их ненавидишь и при случае сделал бы им западло. И кто после этого гоблин? Да, знаю, у тебя остался один козырь, что трахаясь в попу не размножишься. Вот тут я тебя обломаю, мой олдскульный озлобленный друг, ты и сам лучше меня знаешь, сколько технологий для размножения сделали красивые мускулистые учёные, пока жирные семейники пили пивасик с футболом. Так что геи спокойно могут отгораживаться забором и жить там в идеальном обществе, в любви и согласии, в здоровье и регулируемой рождаемости. Вот он, новый человек, о котором так говорили фантасты, рядом с вами, красивый, стройный, здоровый и добрый. А ты жирный, больной и злой, отброс цивилизации, сдохни!

ЗЫ:
Я бы сам в педики пошёл, но как вижу двух целующихся мужиков трущихся щетиной, так блевать тянет. Что делать, воспитание-с. Ждать надо, время всё лечит. Посмотрим, что выберут следующие поколения.


2009-08-10 18:51:00

О грязях и князях

Каждая кухарка должна рулить государством.
Так было. Теперь мойте сортиры господам.

В давние давние годы, когда все строили город-сад, писали стихи лесенкой и рисовали супрематический квадрат, и тогда же с дуру кровавые коммуняки выкопали нефть, обрёкшую всю страну на медленное одебиливание, в те изумительные интересные годы был задвинут тезис, что каждая кухарка должна научиться управлять государством: нех дома сидеть, айда в депутаты. Тёмные, дремучие люди были. Нет что бы как нынешние суки прихапать себе власть с заводами в карман, а народишко у параши поставить.

Сиё уникальное явление "Алло мы ищем таланты" в масштабах всей страны и породило тот уникум, в остатках которого мы имеем счастье проживать. Ведь действительно, лопата революции, сунутая в мёрзлые болотные кочки глубинной россии, вместе с говном вытащила и драгоценные камни. Вдруг выяснилось, что глубокий миньет делает не только первая звезда балета Кшесинская, но и обычная сисястая девка из деревни, при надлежащем минимуме обучения манерам и гигиене. И потянулась в города вся деревенская местная движуха, все пчёлы из жопы местного директора колхоза. Тут же нашлось куча неплохих управленцев, недурных учёных, совсем неглупых инженеров и конечно же глубоко чувственных деятелей искусства от всех типов шарашек, и тебе художники и певцы с актёрами. Конечно, звёздных гениев уровня Энштейна наши деревенские задворки не дали, но общий уровень деятельных людей в СССР был очень даже ничего себе. Воистину, как сказал лысый, каждая кухарка научилась управлять государством, и в этом был важнейший посыл: нет в мире ничего такого супер сложного, до чего не дорос бы обычный усредненный человек. Ни тебе эмбиэев, родаков с газпрома или учителя пикассо, нихрена подобного. Революция ты научила нас, что не боги горшки обжигают. И богам это не понравилось.

Не далее как сегодня, очередной бляцкий упырь, чмо российскодержавное, министерское лесное уёбище, гниль земная и грязь из под ногтей, очередной сучий выпердышь с самого ублюдочного министерства, воспетого в народном творчестве (дураки и дороги), тварь воровская была справедливо размазана по детищу своего ведомства, по рассейскай раздолбанной дороге, когда эта гопотобыдляцкая туша неслась на своём крутом мотоцикле из своей наворованной подмосковной дачи на очередную воровскую сходку в своё триебучее министерство. Советский ржавый ВАЗ мужественно пошёл на таран мерзобляцкого россиянского чиновника и погиб под колёсами дорогущего импортного байка, но вместе с собой на тот свет затащил смрадное воробыдло, годами, десятилетиями воровавшее и набивавшее себе карманы на разворованных с уровня асфальта наших дорогах. Сраный министерский чинуша отправился прямиком в пламенные объятия ридигера и сотен таких же ублюдосов, которые воровали и грабили, ездили по встречке и прижигали сигареты от пятитысячных. Гореть вам, суки покрошенные на встречке и в ёбнувшихся вертолётах, вечным огнём, пока в рашке есть нефть вас жарить, той самой нефтью, которые открыли те самые коммуняки, которые вытащили вас из ваших деревянных сортиров типа очко, научили вытирать жопу и дали должность.

При чём здесь коммуняки? А читайте: "В.Малюгин родился 29 ноября 1957 года в селе Ольшанка Саратовской области. Окончил Военно-политическую академию им. Ленина и получил звание - офицер с высшим военным образованием преподавателя истории." Смотрите, мудаки, какую страну вы просрали, и рыдайте с пивасиком у плазмы, и вечно мойте парашу господам, и сосите им хуй с георгиевской ленточкой. Вдумайтесь, село Ольшанка! Вгуглитесь, село Ольшанка! Это же не просто пизденя, это охуительнеёшие ебеня, месяц до саратова или полтора до тамбова и пять пар лаптей стоптать. Мне в принципе интересно, провёл бывший уроженец Ольшанки, замминистра по дорогам, туда хотя бы грунтовую дорогу, срал то он три раза на деревню небось. Внимательней, былячки россиянские, внимательнее на дорогах истории, смотрим родословные уходящих от нас великих совков: что министры, что генералы, что певцы, все сплошь деревни новокукуевы залупенемандячьево уезда, все из жопы. Все они от сохи, от очка сортирного, от коромысл с колодцем, от петухов в четыре утра, от механизации с минерализацией, а пришли к уютному министерскому креслу, к уютному гарантированному микрофончику на ТВ, к трибунке на параде. Все, сучары деревенские, поустроились, выродков своих понатащили, свили себе паучьи гнёзда с шавками охранными, теперь дихлофосом не вытравишь, только на таран идти, на их золотые бентли и яхты с кевларовыми парусами.

Зависть? А хоть бы и оно, я уже писал, что человек глубоко завистливый. Чужой успех? Да, чужой успех, хочу свой тоже успех. Могу ради этого поменять место прописки на деревню Ольшанки-ебучие-ушанки, или куда там гост требует, и готов идти в министры, в певцы великие, в начальники огромных нано-НИИ, (на коленях, с надрывом) блять, суки, возьмите меня хоть куда нибудь, я же из деревни! А вот жёваных хуёв тебе пачку, товарищ! Больших, отборных, воцерквлёных, задорно розовых, державных, с георгиевской ленточкой по госту, целую связку, и прямо в рот. Потому что быдлу - пивасик с плазмой в хрущовке и форд фокус в кредит, а на министров у нас свои сыновья министров есть. И даже на замов есть сыновья своих замов. И на все приближенные к ним сосальные анальные баблокатальные конторы тоже есть директора из налевонаёбаных сынков этих же пидорасов министров да из их школьных собутыльничков алкашей деревенских, и для контор, которые поставляют и доставляют для присосанных контор тоже есть начальнички из двунадесятых корешей тех объебосов, с которыми учились налевонаёбанные сынки золотой ублядочной молодёжи, новых эффективных менеджерков. А что тебе, россиянчик, осталось? Я в начале уже перечислил: мыть парашу господ. Тебе расшифровать, деградант очаковский? Всё, кухарка сосёт пучок хуёв, ленин в гробу, а это значит, что сотни тыщ ещё не сдохших господ малюгиных наяривают ручку акселератора на своих харлеях дэвидсоных и мчатся в своё личное счастливое богатое обеспеченное будущее, обеспеченное стадом тупых вялых орков. По научному это называется "отсутствие социальных лифтов", по простому, народному, "хуй тебе". Потому и рашка, потому и деградашка, даже лифты ездят по горизонтали, боженька, убей их всех, а мне подари ананасовую ферму на бали.

Отдельно для рефлексирующих и остро чувствующих сетевых эмо-дрочевров. Да, разбившийся министришка говно и срань. Считаю, что про мёртвых можно даже ещё хуже, чем про живых, мёртвые то пиздюлей не отвесят. Мне не жалко всё это отребье, которое подохло на дорогах и в вертолётах, и общая реакция страны на такие события от "ура" до недельного запоя "бог нас услышал". Всё это политическое рашкинское дерьмо, всех губеров, юмористов, юморных пидоров с радио мне ниразу не жаль, все они говно нации, причём отборное, что лично боженька отложил в сторону разогретого готового на всё ангела и спустился на землю что бы их угандошить. Потому что я делю человека для его семьи и человека для меня. Для своей семьи, для всех его прихлебателей, для всех собутыльников, для всех банных знакомых и прочих откатных воров убиенный дорожный министришко понятно что был светом в оконце, рукой подающей, блять, святым был, вот. А для меня он был сукой последней шакальной, и каждый удар по моей подвеске должен на том свете ему вбивать медицинский зонд в оголённый нерв его зуба, каждая умершая деталь подвески должна ему пойти в жопу без вазелина, каждая лопнувшая шина на наших сраных дорогах должна быть расплавлена и залита ему в глотку. Может быть он спонсировал детский сад, построил две горки и содержал приют для хомячков с расстройством системы пищеварения, но лично для меня он писят лет гандошил все наши дороги и чрезмерно воровал, и я поэтому так и буду называть его, мерзким рашкинским воробуржуем. А пусть хоронят его и досасывают остатки некрозного разлагающегося хуя вся его троебучая родня, все врорбуржуи из его окружения, весь осчастливленный на одну песочницу детский сад и два метиоритно дрищущих хомячка несут гробик с его мясом. А я клал на него болт и этот креос.

С министерско-автодорожным приветом, гансъ.


 Америка завоевала СССР

2009-05-21 16:22:00

О кинотеатре

Было в СССР принято как часть культуры в кинотеатр ходить.
Теперь часть культуры ходить в макдональдс.

Каюсь каюсь, затащили меня таки в кинотеатр на тех выходных, долго сопротивлялся, года два. Посмотрел фантастически тупую хуйню маде ин америка фор гоблинз, даже название не помню. Какойто опёздл выкопал крюгера, украл у него когти и спасал мир на экране. По спасению мира я понял, что это фильм американский. По окружающим меня гоблинам было сложно понять где я: то ли в америке в районе для нищеты, то ли в тупом гондурасе. Вокруг меня сидели молодые и не очень гоблины, пердели, рыгали и ржали как сраные лошади над каждым действием на экране. Начали гоготать прямо с титров, при этом в употреблении травки замечены не были. Весь фильм меня сопровождало утробное чавкание отрубями, как размалёванных свиноматок так и их жиробасов бойфрендов. Весь просмотр меня не покидало ощущение того, что я нахожусь в свинарнике. Только свинарник для людей, потому что пока люди ещё стесняются своей скоцкой натуры и в обычных общественных местах изображают цивилизованное пищепотребление. А в тёмном зале кино мордорские центнеры жира вяло расползаются по сидушкам и с утроенной энергией запихиывают в себя тётртый пенопласт и ослиную мочу производства промзоны балтика. Судя по реакции окружающих, сидение в окружении с жирными лоснящимися гусеницами, сидящими в обнимку с вёдрами помоев, это сейчас нормально. Я вертел головой туда и сюда в превеликом ахуе, при этом остальные глаза были направлены на экран, значит это нормально для всех. И я выглядел эдаким клоуном, дедком с далёкой другой планеты имени СССР, где кино значило совсем другое. И я поймал себя на мысли: "Кто все ЭТИ люди! Где все ТЕ люди, которые ночами стояли в очереди посмотреть тарковского?"

Закидывание друг друга тяжёлыми железками с ядрёным нутром "цивилизованные" страны проехали ещё в том веке. Наши нано-НИИ и супер ракета булава это просто утилизация ботанов, которые не хотят утилизироваться обычным способом, например в виде начальничков или программистишек. Вменяемые страны решили, что есть более действенные спсособы добиваться того, чего нужно, ибо обмен золота на бусы никто не отменял. Но для этого нужны папуасы, ведь белый человек за так золото не отдаст. Сказано - сделано, совок опапуасить, золото отнять, в смысле сами принесут. Поэтому когда очередной рашкинский дебилогенерал дрочил на супертанк, америкосы, да да, те самые тупые пиндосы, закинули нам бомбу пострашнее. Вы её и сейчас можете лицезреть, она на фото сверху. В те 90е к нам привезли макдональдс! И тут началось...

Как в фильме брат, были все люди и вдруг резко все стали идиотами. Да, так и произошло. С самой читающей и т.п. нацией в мире. Хуяк, и самая тупая. На ровном месте, лет за десять. Как эт произошло, для меня загадка. Все умные сдохнуть так вот резко не могли. Всётаки предыдущее поколение в плане духовного развития было в разы выше нашего поколнения. Не берусь отвечать за мухосранск, или район типа ясенево, что в принципе с мухонсранском однохуйственно, но в нормальных семьях, в Мск -Спб точно, народ не рыгал в зале кинотеатра, не ссал в подъездах и не говорил звОнит. И детей воспитывали в таких же традициях: не срать в песочнице и пакетик из под кокоса не бросать на асфальт а донести до урны. Значит мы такие имеем две тенденции: понаехи и одебиливание, больше у меня нет объяснения. Нас, думающих, раздавили по двум фронтам, без гулагов и прочей бериевщины.

Развалив к херам всю страну, большие города оказались заваленными понаехами из деревень, которые звОнит, семки и "чо". Это экономика, против них не попрёшь. А второй фронт это макдональдс и кино-гавно, одебиливание по американскому сценарию. При этом известно, что несоизмеримо сложно тащить быдло в уровень умному человеку, гораздо проще стащить умного вниз. Что и произошло. Деревенские понаехи большой деревенский хуй клали на культур-мультур, и по приезду шли не в эрмитаж, а в кино на "терминатор-15". Современные понаехи даже в кино не ходят, а тащат из своих кишлаков акынов и дрочат вечером на их заунывные песни. Сил, которые могут заставить понаехов повышать свою культуру, как это было в СССР, уже нет. Поэтому сейчас не город обтачивает деревенщину под высокие культурные ценности, а деревня топит город в своём невежестве. При таком подходе нормальные люди остаются в меньшинстве и запираются в свои улитки, подрачивая на тарковского в злобном одиночестве старинных квартир с большими потолками. Ну а стаскивание вниз нормальных людей это есть часть программы по подъёму россии с колен. Молодому неокрепшему организму, воспитывающемуся кем угодно, но только не родителями, потому как институт семьи помер, так этому молодому челу дебилятор и улица университеты. Совершенно понятно, что новое поколение это не мальчики со скрипками, а мальчики с батлом пива и сигаркой. Поэтому я в кино больше не пойду, разве что только туда, где звук спецэффектов затмевает хруст гигантских челюстей новых быдлорашкинцев. Пусть катятся к чёрту, в гиену быдлячества, срать хотел я на них. Я же рашкинец, в конце концов.

Наше. СССР

А советское кино было таки наверное самым крутым и умным из всех. Если брать массой. В среднем срезе советское кино самое интеллектуальное и думающее. Наверное, кино - это то немногое, в чём СССР приуспел покруче других стран, наравне с самой большой ракетой, самым мощным буханием и самой большой территорией. Спорить можно бесконечно, вытаскивать конкретику, но факт есть факт. Никто советских людей силком в кинотеатры не водил, и на сталкера народ стоял в очереди, и не раз его смотрел, а потом думал и обсуждал. Массовый уровень культуры и самосознания, в том числе благодаря кино, был очень высок. Как бы не пыжилось американское кино, да оно хорошее, есть куча интеллектуальных шедевров, но в массе это ебучий комикс для пенопласто-жуев. Так шта советский человек был выше американского в культуре. Так и забили гвоздь в гроб советскому человеку, интеллигенту херову, утратившему волю к сопротивлению на диссидентских кухонках. Получите теперь рашкинца. Вы хотели джинсы? Нате! Извините, но к джинсам мозги не прикладываются. Их надо выращивать самому, путём работы над собой. А в современном кинотеатре работа может быть только над мышцами челюстей. Обидно конечно, что так скатились позорно, но это жизнь, кто то победитель, кто то побеждённый. Нас победили. Не ракетой с авианосцем, а макдональдсом и кино. Жри с аппетитом, дорогой товарищ, раша встаёт с колен!

Гансъ.


2009-05-27 15:15:00

О планке потребления

Многие спрашивают меня, почему я так зол на строителей, менагеров и прочее ворьё?
Отвечаю - потому что они задирают планку потребления.

Хер то с вами, богачами сраными, живите вы в своём параллельном мире, воруйте лопатами и вагонами, жрите кокс в ресторанах и трахайте любовниц, ездите на джипе и в крушевели, и вообще, живите на своей планете. Лично мне, например путин, ни разу не мешает: живёт гдето как то и носа в мой двор не высовывает. Он доволен и я доволен. Но всё было бы так хорошо если бы не было так плохо. Как писали известные мозгодумы, нельзя жить в обществе и быть свободным от общества. Кстати Ленин. И каждый пук во владивостоке так или иначе сказывается на атмосфере в питере. Поэтому, как бы я ни хотел не замечать ворьё, мне приходится их замечать, причём очень замечать, совсем сильно замечать, как бельмо в глазу! Объяснение для самых маленьких.

Есть, скажем, обычный человек. Для примера пусть это будет программист. Сидит он на своей работке и качественно и в срок рисует тыщу нормо-крючочков на неизведанном языке для реализации одному ему известного Интересного проекта (ТМ). Получает он за это дело, кроме миски доширака, ещё и зарплату в денежных знаках независимой россии. Софтина пишется, кто то её покупает, программистишко получает бабло, все рады и счастливы. Равно как аналогично устроены и так же рады все профессии, все наёмные работники. Потому что так устроена система "от каждого по способности, каждому по труду", с учётом коррекции прибавленной стоимости, а именно прибыли, которую хозяин конторы суёт себе в карман. И всё бы было хорошо, и всё бы замечательно, если бы не наша грёбаное ворьё и феодальная система. Которые всё портят, и портят и пускают под откос жизнь любому честному человеку.

Ворьё есть наше неискоренимое зло. Под ворами в общем виде понимается меньшая половина населения страны: менагеры откатчики, строители, водоканал, менты, депутаты и прочее отребье. Вор - это тот, кто берёт больше того, чем ему положено, тем самым нарушая всю систему. Положено нормой, то бишь зарплатой. Нарушение системы из за воров идёт в виде всё повышающихся цен. Самый яркий пример нашего путинойдного времени это, конечно, повышение уровня цен хрущовских бетонных склепов на помойке до уровня царских дворцов на лазурном берегу франции. Всё очень просто: уровень цен определяется спросом. Если в Мск покупается жильё за 200 тыщ метр в среднем в 08 году, значит это кому то нужно. И давайте оставим в стороне тёрки про "сговор", "монополистов", "рашка". Рынок жилья абсолютно честный: если берут по этим ценам, значит это и есть цена этого товара. И тут возникает сакраментальный вопрос "вашу ридигерову мать! ктож берёт по таким ценам!". Здесь и кроется разгадка всей нашей рашечкиной дикой ценовой схемы. Хату по 200 тыщ за метр может взять только вор. И похер, как он наворовал, или честными откатами, или вырубкой леса кругляка, или выловом рыбы на сахалине. Факт есть, что у таких людей в кармане запросто валяется десять-двадцать лимонов на покупку квартирки, и она столько стоит. А теперь программистишко, слесарь, учитель, посмотрите в свой карман, есть там пара лимонов? Нету? Ну тогда и песдуйте на помойку к бомжам, потому что вам на рынке с вашей подачкой под названием "зарплата" нихера не светит! Или идите воровать. Третьего не дано.

Дальше больше! Феодализм! То что люди воруют, это одна сторона беды. За бугром тоже воруют, во как я честно всё пишу! Но там всё ровнее. Почему? Потому что в воровской среде, а капитализм в любом варианте это ограбление рабочих, честная конкуренция позволяет делать товар для всех. Предположим, английская королева взяла откат при покупке трёх чёрных рабов негров, и потратила на букингемский дворец, коллекционный ягуар е-тупе 55 года и бутылку русской водки. Но программер из лондонского банка тем не менее тоже на зарплату с ипотекой купил живопырку у аэропорта хитроу и опель корсу в кредит. Всё честно, все живут, за бугром все имеют подобающий им уровень потребления выше прожиточного минимума. Потому что королеве королевово, а кодеру кодерово, они живут более менее параллельно. И их существование настолько гармонично, что королеве позволяет эффективно руководить страной а программисту делать продукт и растить семью. К всеобщему удовольствию, замечу, и конеснсусу! И к общему процветанию страны и европы в целом. Т.е. там тоже мафия, воруют, но дают людям жить. Или не так, люди вытребовали себе право на нормальную жизнь.

Другое дело встающая с колен. У нас феодализм, и это отбрасывает общество на сотни лет назад. Выражается это в замкнутости системы внутри себя и фиксированном количестве денег внутри котла, а также абсолютной собственности на всё на свете кучкой феодалов. Да ещё и сырьевая схема и скученность в два города. Возвращаясь к нашему частному случаю о покупке квартиры. Вот лондонскому программисту построят дешёвую квартиру, а нашему хуй! Потому что феодализм, централизация и ворьё. Потому что нет смысла строить дёшево, когда всё равно купят задорого. А дорого всегда будут покупать потому что воруют. А платить столько же, сколько воруют, нереально. И ненадо ждать когда упадут цены: они никогда не упадут, а даже и поднимутся. Конкретно на жильё они конечно откорректируются от "пиздецнеибацаохуеть дорого" до "простоохуеть дорого", но нормальным людям будут недоступны полюбому, можете не надеятся. Легче все квартиры сдать нищете, чем вам им по полтиннику сливать. Так и будут менагерки откатные и ворьё всё покупать в стране, а вы в сугробе голой сракой сидеть. При этом каждый вор повышает минимальную планку потребления, потому что цены растут сообразно наворованной части денег. А ваша зряплата никогда не покроет их уровня воровсвта. Ну стали они меньше воровать сейчас, но так сначала зарплатки подрезали да на улицу повыгоняли людей.

Что отсюда следует? Каждый раз, когда мерзкий строитель берёт откат миллион, лично ты, честный гражданин, опускаешься в своей зарплате на тысячу! Рассматривать это надо именно так! Каждый пиздюк, получивший взятку, побежит покупать квартирку и машинку и дачку для своей третьей собачки-ливретки. И каждый торгаш поднимет цену, потому что у нас феодализм и предложение благ, прежде всего жилья, ограничено. Каждый день люди берут откаты и взятки, каждый день строится чуть чуть жилья, и каждый день твоя зарплата - пролетарий - ПАДАЕТ. Она уже упала ниже прожиточного минимума. Не путинойдского, а нормального уровня жизни. Нормальный человек не в состоянии купить квартиру, значит он не может реализовать своих минимальных потребностей в жизни и завести семью. Каждый вор каждой взяткой вколачивает гвоздь в гроб простых людей и вбивает их в грязь нищеты.

Но мне уже не жалко таких россиянчиков. Умный россиянчик всегда или свалит за бугор или сворует. А остальные это производственный шлак совка, уродливая отрыжка социализма, честные люди без хребта. Честность дали, хребет вынули. Кому нужны эти жалкие неприспособленные людишки, мякиши? Сейчас жёсткое время для нашей нефтяной стописят милионной страны, выживает лишь сильнейший, т.е. откатчик. И если программистишко не врубается, что проходя мимио чОрного джипа строителя надо вынуть книжку фаулера из под мышки, вытащить жирный мешок откатного менагерка-бетонщега, и брутально хуячить его арматурой в ебало а книжку затолкать в очко, что бы срать не мог месяц, то туда и дорога нашему программистишку, к тёплой трубе теплоцентрали водоканала, а там и в гробик. Если народ не понимает, что откатчики и ворьё гробит всю страну, взвинчивая цены, и не путин должен с ними бороться, а сам народ, то срал на такой народ я с великой колокольни. Я не дурак, не программистишко, свой откат найду. А вы дохните, рабы!

За каждый камент пол камента откат в ваш бложегъ ;-)

Ваш откатный ганс.


2009-08-26 13:41:00

О серости

Беда, товарищи! Мир стал серым.
Нет больше героев и личностей, серый человек рулит миром.

Первый индикатор голода человечества находится в голливуде. Всё, что показыает голливуд, этого ничего нет, но очень бы хотелось. Это стройные американцы, это честные менты, белый и чёрный в одной связке, это безудержный секс и веселье, это удачные крепкие семьи в белом частном доме, и конечно же, основа америкосовой "культуры" - супермэн. Супермэн, брутальный пацан в тришках китайского покрова, карающий по понятиям как неправильных пацанчиков с улицы так и вороватых дяденек от бизнеса. Весь такой правильный, честный, носитель истины и правды. Если супермен есть в голливуде, то его точно нет в жизни. Жизнь наша, товарищи, стала как стена хрущовки, серая и невзрачная. Ушли от нас герои, ушли от нас личности, произошло торжество средней массы. Радуйтесь! Ликуйте! Нет теперь тиранов, гениев, особой элиты. Теперь обычный серый клерк стал как гигантский големЪ, глиняный великан, слепленный из маленьких сереньких винтиков убоженьких сереньких человечишек. Встал во весь рост, возпёртый веками накопленной энергией ярости и ненависти к личности. Да, он такой весь серый, вертикаль из маленьких свинорыленьких сереньких чинушенек с лупоглазыми мордочками, у которых дома жана с борщом и дочка в муз школе, дома хрусталь в стенке и ковёр на стенке, да, теперь ОН рулит миром. Как долго серый человек был в загоне, о него вытирали ноги и доверяли только перекладывать бумажки, издевались в колкой чеховской прозе и навеки вечные, навсегда, запрещали выход в свет людей. Людей, которые творят, которые изобретают двигатель, строят железные дороги, а намедне пишут книги и рисуют картины, которые живут, как профессор преображенский в хороших квартирах и лечат людей. Профессор, на выход, серые людишки сделали самодостаточную биомассу со средним обеспечением, ваши выебоны здесь больше не уместны, ваши услуги более не нужны, освободите квартирку!

Беда, постигшая весь мир, заключается не в воровстве, это лишь следствие, действие недоразвитого организма при первой возможности. Беда не в массовой пассивности или тупорылой активности, действие и бездействие неуправляемых масс по определению броуновское, с нулевым высером. Беда не в массовом отупении, одебиливании и потребляцтве, это естественное опускание по дороге благих намерений в ад, это норма для человека. А беда наша в том, что от нас ушли Личности. Великий текст Горчева "Когда от нас ушли Коммунисты" бессмертного писателя подпитерских болот должен быть высечен на километровой фуллереновой плите метровыми буквами, выучен наизусть, и люди, как в легендарном фильме Mad Max должны смотреть в небо и ждать возвращения Героя. Потому что плазма с джыпом есть, а Героя нет, и жизнь остановилась. Вглядитесь в первую фразу этого великого творения: "Когда от нас уходили Коммунисты, они остановили часы на спасской башне, и всё вокруг окаменело." Читайте О-КА-МЕ-НЕ-ЛО. Господа-с, мы стоим! Мы нихуя, блядь, никуда не плывём, у нас нет капитана! Мы вообще встали, все, как вкопанные. Внешность обманчива, джип ваш это повозка генри форда, облицованный более округлым металлом, ваша мобила не заменит общения а плазма не заменит знания. А вот в этом месте надо рыдать от безысходности и заламывать в безысходности руки :"А Коммунисты уходили всё дальше и дальше: мимо каменной очереди в макдональдс и каменной ссущей за углом бляди, пока не превратились в точки. И погасла навсегда Красная Звезда, с которой они прилетели много тысяч лет назад, чтобы сделать нас счастливыми."

Воистину, сила маленьких людей колоссальна, как сила маленьких молекул воды в ревущем водопаде. Веками маленький человек боролся за своё счастье, веками отвоёвывал себе место под солнцем, веками требовал вхождения в высшие круги, требовал социального равенства. Да, это демократическое требование, уважаю, понимаю маленького человека и согласен удовлетворить его притязания на нормальную жизнь. Однакож есть один ньюанс, который мы, как писано в великом тексте, проебали: "И нихуя мы ничего не заметили и не поняли." Важно, что серый человек неспособен двигаться вперёд. Максимально, на что он способен, это дотянуться до уровня соседа: переехать в город, поступить на завод, отдать детей в муз школу и в шарашкин вуз, купить сервант с хрусталём и ковёр. В наше время этот список дополнился джипом, плазмой, а грязные дорогие сочи заменила нормальная цивилизованная турция. Скажите мне, что изменилось в обществе за сто лет? Ни-ху-я. Обычному маленькому человеку больше ничего и ненадо, а современное перепроизводство запросто и недорого удовлетворяет все самые изысканные потребности обычного человека. Поэтому жизнь стала серая и короткая, как какашка при запоре. Вот тебе серая квартирка, вот машинка, вот плазма, вот офисная работка, вот платный вуз, вот платный врач, вот дача, всё это быстро и почти сразу. Простите, товарищи хомосапиенсы, человеки разумные, а где здесь Жизнь? Дома-работа-дом? Дома плазма, на работе вконтакте. Да, средний обычный человек обрёл своё счастье, ему теперь не надо унижаться уездным писарем, не надо с улицы с завистью смотреть на светящиеся окна светского бала, не надо натужно изображать мысль при виде картины или скульптуры. У нас теперь есть настоящее среднее общество, с усреднённым уровнем знаний, с усреднённой культурой, с усреднённой экономикой и производством, и конечно, с усреднёнными мозгами. Эдакая такая самодостотчная размножающаяся биомасса, такая серая, что блевать хочется.

Ну не может серый обычный человек придти на работу и сделать вещь, просто не может, или придти домой и придумать мысль. Не так мозг устроен, а главное, нет потребности, и так всё заебись, что париться то. Серая масса настроена на потребление и воспроизводство потребления, но ни на грош не сделает больше, что бы пройти вперёд хоть чуток. Маринина? Заебись, значит будет маринина, всегда маринина и везде маринина, и нет потребности в немарининой, и сто лет будет вам маринина. Трухлявая манда пугачёва? Заебцом, будем смотреть вечно пугачёву, до отрыжки, которая никогда не наступит, потому что в принципе в среднем очень даже ничего, и писят лет, нет сто лет, будет вечно у нас пугачёва с киркоровым и всей этой блатной, поднявшейся при совке, деревенской серости, сынков их пидороебучих с блядодочурками, облепивших останкино как ненасытный паутинный клещ. И ведь смотрят, потребляют, рады, ведь свои же, такие же серые. Но что бы идти вперёд, надо что то новое, а вот это слово аяяй, это слово бууу, это слово нахуй. Это мы не любим. Это надо думать, а это мы не умели, а кто умел - разучился. А кроме того, что придумать, надо ещё и пропихнуть, а это мы не то, что аяяй, так и по ебалу то дадим, и битой с гвоздями, нам такие выскочки не нужны, нам хватит и усреднённой пугачёво-ксюши игого, усреднённого херпроссышь с первого взгляда ниссано-тоёто-фольксвагена, и усреднённого сони-панасонег-тошиба телика. Так что новое в этом сером мире может сделать только герой уровня супермэна.

Супермэн должен прилететь в останкино, надеть прозекторские перчатки, и клещами вырвать оттуда пульпитную гниль примандонны со всеми лизателями еёной климактеричной гангренозной песды, всех сынков боярских табакевичей-макаревичей и прочих театральных пидорасов выкинуть прям со шпиля высотой в десять туалетных рулонов, ксюшу игого со всеми деревенскими дегенератами сдать в турецкий бордель, начальников телевидения как жирный шашалык насадить на шпиль башни, что бы до основания доехали только тапки. Дальше супермэн должен взять микрофон и сказать на всю страну: "Всё, пиздец, конец серого унылого щазтья. Я буду рулить, я самый крутой и передовой, я элита, я герой, я всё знаю, мне не нужны деньги, я работаю на батарейках и за принцип". Далее по списку, всех, кто выёбывается, на лобном месте топориком, и строить новую жизнь. Так и только так, только Личность спасёт мир, никакого муравьиного разума нет, если муравьям дать тепла и еды, они перестанут строить муравейник, начнут ездить на джипах и заниматься откатами. И тут я поверю про инопланетян, потому что то, что я вижу вокруг, не могло придумать колесо, паровоз и транзистор. Здесь кто то был. Определённо.

Видите, откуда идёт новая жизнь? Она идёт от Личности, то, что с мясом и кровью выкорчовывается из остатков соображающих людей, и что уже не вырастает в новом поколении. Мы ещё видели совок, смотрели неуловимых мстителей и расстреливали царя в кино, но нас сознательно засовывают в жопу, что бы не рыпались. Нас, последних креаторов, окружает монолитная бюрократическая махина современных конторок, как в пророческом фильме «Бразилия» Терри Гиллиама. Нас медленно давят прессом серых рыл вокруг, нам не дают говорить, хуже, нас не слушают, и уж точно нам не дают действовать. Посмотрите вокруг, кому нужна личность, кому нужен профессионал? Никогда и никому, у него же своё мнение, а это для быдляцкой серой массы приговор. Что бы сидеть менагерком с откатиками надо гнать личностей в шею, а то как попортят всю систему. Серое гавно разлилось по планете и захватило всё и вся. Начиная с низу, дошло до топ менеджерских позиций и президентских кресел. Посмотрите, кто рулит великими фирмами прошлого? Разве фердинанд порше этого хотел, разве эрикссон мог предположить такую кончину его дела? Всех выёбистых личностей, которые и сделали этот сраный мир, всех этих неудобных старикашек, серая безликая масса быстро упекла в гроб, и радостно, мерзкой плесенью, оплела всю верхушку заводов. Смрадная серая серь, безынициативная, тупая, трусливая, подлая, она щаз сидит везде и всюду, во всех рулевых кабинетах, и она же ворует, потому что больше ничего не умеет. Вглядитесь в лица президентов, да их с сотого раза не запомнишь, их лица как ровный лист бумаги, их слова как ватные облака, их действия не видны под микроскопом, их мысли непонятны им самим, их рост идёт к росту земляного червя. Люди, цивилизация вырождается, до серых мышей! И нет никаких умных и хитрых серых кардиналов позади, талантливо направляющих этот мир в угоду себе. Впервые в мире весь мир, глобально, остался без предводителей, без талантов, без личностей. Мы живём в ублюдочном сером глобальном мире застойного болота. И пока не выйдут Герои, или не прилетят с далёкой звезды, ХУЙ нам вообще, будет нам вечная пугачёва, тоёта авенсис, хрущоба и шесть соток. Идте нахуй, быдло серое, я вас презираю: "Просрали, всё просрали, долбоёбы."

С геройским приветом, Ганс.


2009-08-06 13:58:00

Об оси зла

Человечество решило ездить на джипах в дольчегабанах.
И нам в этом потребляцтве уготована вечная роль нефтесоски.

Наши вопли о сокращении потребления подобны колллективному бессознательному очищению совести. Наше внутреннее духовное я, то, которое берёзки поля озёра культура и искусство, требует духовного очищения и смены линии партии. Но наше плотское я настойчиво требует пятилитрового джипа и плазмы в сто дюймов. И что из них истинное "Я" задачка для детсадовцев: достаточно посмотреть на любую улицу мегаполисов всю в пробке джипов. Вы хотите сказать мне про борьбу духовного и плотского? Отдохните, любезные, нет никакой борьбы, есть странный религиозный атавизм, тихо умирающий у нас на руках. Нет никакой совести, нет никакого стремления в светлое будущее. Именно в наше время, во время постиндустриального коммунизма, когда нет голода и разрухи и каждому по потребностям, надо признать, что человек рождён потреблять. Вбейте себе это в башку до спинного мозга! Никто, ни вороватые рашкинцы, ни прогрессивные америкашки, никто не собирается лететь на марс! Нет, вы пойдите да спросите первого попавшегося человека на любой улице мира: "Йоу, браза, вассап. Как на тему полёта на марс?" Да никак! Браза ответит, что конечно марс это "кул", марс это "рулёз", но тут такое дело, браза, подъехала тут маза замутить дело одно, торгануть барыжнуть с порфитом, и въехать в тему с новым шестилитровым джипом. А там, браза, конечно на марс, обязательно на марс, подальше от затхлой земли с её мелкими людишками. Но щаз, браза, извини, бежать надо, дело тут, понимаешь, джип крутой светит.

Вот очередной "кризис", что он показал? Какой главный вывод из этого кризиса мы можем сделать? Главный вывод - никто не отказался от потребления, и все ждут и молят небеса о восстановлении экономики. Ничего не изменилось ни в головах ни в действиях, все зашхерились по дырам и норам, но кассовый аппарат на всякий случай протирают тряпочкой, каталожки с джипиками и модными шмотками полистывают, ждут возрождения. Для приличия, как только жахнуло, все под копирку гневно прокричали с высоких трубин "так жить нельзя, долой потребляндию!", сели в лакированые мерседесы и поехали по роскошным домам, ждать возобновления гешефта. Ни одна извилина не повернулась в сторону осмысления жопы, куда ведёт полностью потреблянский мир, все извилины как выглядели в виде бакса, так и остались. И что за кризис? Даже не кризис, а так, короткий передых во время обжорки профитролями в ресторане, время порыгать, метанисто попердеть и поковырять в зубах зубочисткой с умным видом, излагая свою концепцию свободы личности человека. Всё человечество замерло в ожидании, когда гигантский маховик потребляндии починится, и заново закрутится, щедро раздавая вокруг взятки, откаты, джипы, дворцы и сисятсых блядей. Вот истинное лицо человечества, homo-потребляющий захватил мир, стеклянные бусы полностью поработили человека и все нанизаны на вечнозелёныю баксовую нитку оси зла.

И я начинаю верить в зелёных (баксы?) человечков на летающих тарелках, которые прошли многие этапы цивилизации и когда то передали нам свод знаний: не воруй, не занимайся ростовщичеством, не трахай блядей. В такой ситуации я самый христианский и религиозный ридигер среди всех, с нимбом на голове и алогичным в нашем мире поведении. Падение сраной церкви в баксовую помойку выглядит вполне закономерным и оправданным: людям нравится потреблять, и нравится, когда церковь тоже потребляет, и сферические попы потребляют и ездят на джипах. Приезжает в церкву вся в золоте прососанная коричневая шлюха на порше карера в церкву, а там с другой стороны обожранный бородатый поп на порше кайоне, весь в цепях, борода провоняла пафосным кабаком. И вот оно, христианское воссоединение душ, они друг друга понимают, на одном языке говорят, в одном автосервисе с мастером ругаются. А вы что хотели, нищего попишку и приход в виде деревянной избы? Гавно это, а не церковь, и никакого доверия такая религия у потребителя не вызовет. А заповеди мы помним и ежеденно читаем и чтим, и в мерседесах наворованных обязательно лепим иконостас и библию кладём в бардачок, рядом с пистолетом, гандонами для шлюх и сервсиной картой. Вот так и лежат заповеди неведомых цивилизаций, мёртвым грузом.

К чему я всё это написал, думаете что бы в сотый раз рассказать про то, как низко пал человечишка перед зелёным баксом, перед настоящей осью зла? Да нет, я вам расскажу, где у это оси зла жопа. А жопа у нас традиционно в россии. Сама ось зла это собственно процесс потребления: огромные производства, неуёмное потребление не нужных в общем то вещей, надоедливая реклама, эмбиэй, эффективный менеджмент, пидорасы на ТВ, фрушеты и презентации. Всё сосредоточилось вокруг этой оси зла и вертится вокруг неё, каждый ваш выход из дома в сторону офиса вашими шажками подталкивает её и заставляет крутится. И никто с утра не свернёт к старообрядческим полям и берёзкам, все сядут в пыльное метро и поедут к дебилу начальнику. Но ось зла не работает сама по себе только за счёт энергии миллиардов людей, ибо человек слаб и немощен физически, а ось зла есть чисто плотская затея. Ось зла питается космической энергией, данной нам природой в виде нефти. Задача человеческой эволюции сводится к выкачиванию нефти и создании пердячих джипов и гомосексуальных айподов. А кто у нас впереди планеты всей по подаче нефти на стол пиршества потребления? Конечно, русский гоблин в грязном ватнике и сосульками на шапке-треухе подобострастно трётся у стола с грязной нефтяной трубой, готовый сиюминуту подать господам ещё нефти. Вот мы и подошли к основной мысли этого повествования: россия будет вечно, пока будет потребление, и будет вечным нефтяным придатком.

Россия будет вечной грязной серой страной, населённой тупыми гоблинами, размножающихся в антисанитарных условиях бабушкиных хрущовок и ворующих всё, что плохо и хорошо лежит. Хрен вам, товарищи аваниюристы и мечтатели, не "сдохнет" "пиздец" и "нахуй", будете гнить вечно, как уже я неоднократно писал. Вот вам самое научное из всех мыслимых обоснований вечности россии, самое концептуальное, из самого нутра человека. Американец хочет ездить на огромном джипе, жить в большом доме с бассейном, летать на самолёте к родителям и жевать огромный гамбургер. Для этого он выпустил зелёные бумажки, и весь мир радостно обеспечивает такое существование, до зубовного скрежета завидуя америке и ускоренно лепя у себя в стране такую же идеологию. А коли так, то нефть будет нужна вечно, никто и не напрягся с альтернативными источниками энергии, да и нет их, видать. И так, с нефтью вон как угандошили планету, а если бы ядер был в пят раз дешевле, то щаз бы киргизы в степях ездили бы на пятитонных джипах размером с гору и раскидывали бы по по последней пустыне пластиковые бутылки из под кока колы.

Вывод каждый сделает свой. Хапуга строитель, откатчик менеджерок, тупенький программистишко "ИТ систем", яйцеголовый преподаватель эмбиэй радостно потрут воровские грязные ручонки в предвкушении возвращения в старое русло потребляцтва, с новым джипом каждый год, с плазмой в сортире на даче и с рускоговорящем гарсоном в кабаке в турции. Успокойтесь, господа ворьё, всё у вас будет нормально, не слушайте паникёров пиздоболов про нефть за 30 баксов. Тех времён уже не будет, на ось зла надеты все страны без исключений, будем все вертеться на этой оси. Наша задача, задача россии, беспрерывно подавать нефть и газ; задача путина, всячески стараться повысить цену на нефть и газ, вот и всё наше будущее существование. Как видишь, мой друк, тебя там нет, до такой детализации никто не опускался. Ты или вписываешься в систему оси зла, или нет. Или идёшь в офис или чиновничье кресло, или делаешь какой то свой мир без нефти. Дай ковырну тупой ложкой у тебя в мозгу: по старинной русской традиции ты ждал, что вот щаз то уж точно будет такой пиздец, что все богатые подохнут, и настанет новое время, время Свободного человека, творчества и экологических берёзок. Дай-ка я тебя в парашу окуну: по старинной русской традиции ты сидел на печи и нихрена не делал, ожидая, что добрый царь или кто ещё там всё сделает. Расстраиваю - царь тебе ничего не сделал, он даже не знает, что ты есть и что ты там хочешь. Как то был известный пост "сделай боженька так, что бы все богатые сдохли, и колумнистки опять стали хуесосками", расстраиваю: хуесоской будешь ты, а нефть уже за 75 поднялась, и колумнистки будут кидать в тебя использованными прокладками из окно своих насосанных поршиков. Поэтому ненадо мне вот больше про "рашка сдохнет" и всё такое, ненадо, надоели, устал. В таком сраном мире могу лишь только обсуждать пример одиночного личностного спасения, в виде ананасовой фермы со слонами и писании креативов на берегу моря, о чём щаз и думаю.

Со злобным приветом, Ганс.


2009-09-10 13:12:00

О везении

Вы даже не представляете, насколько важно в жизни везение.
А никак не образование и квалификация.
Метафизически.

Вот.

И вы после этого будете нести про всякую хуйню, типа образование, работа, карьера? Конкурентное преимущество перед соседом, лучшие знания, эффективная работа? Даже социальные связи, нужный номер телефона и децтво на даче у брежнева? Мир несправедлив с самого своего основания, жизнь несправедлива с твоего первого вздоха, люди все несправедливы в своих деяниях и поступках, жизнь устроена через жопу и вокруг одно гавно. И среди этого гавна к нам с небес спускается боженька, хипарь торчок и приколист в растаманском чепчике, плотно сидящий на травке да грибах, и начинает свой прикол. Хуякс - и бомажара выигрывает миллион в лотерею. Хуякс - и черножопый ниггер становится презиком пиндостана. Хуякс - и дрочерок из ЛГУшной качалки становится презиком 1/6 части суши. Вы думаете там мало кто хотел порулить, мало было народу ещё ближе к нужным людям, мало было неибически богатых заинтересованных в презерстве? В последний момент всё решает судьба, которая заключается в банальном везении.

Хотите рассмешить бога - расскажите ему о своих планах. Мало того, что жизнь несправедлива, так она ещё и саркастична своими приколами с везением. Можно разъебаться в гавёшку-лепёшку в научных работах, открыть новых торсионных роботов-сапрофитов, очищающих карму россиян, пока те спят на специальных державных подушках из берёзовой коры, быть смарт и дёргаться в нужном направлении, но нихуяшеньки не вырваться вперёд, и сдохнуть со своим великим изобретением в психушке. Смешно и грустно, но объективных причин для успеха часто не хватает для достижения цели. Так бывает, пашешь пашешь, учишься учишься, работаешь работаешь, а всё в пустую, бьёшься как лёд об рыбу. Всё делаешь правильно, в нужном месте суетишься, пиаришься, делаешь правильные вещи, дружишь с нужными людьми, сидишь в мейнстриме, уважаешь тренд, но как ков над душой висит лиловый хуй, и все старания и чаяния идут коту под хвост. А другой человек тупенький, серенький, весьма посредственный, недальновидный защеканец и вареник, ни рыба ни мясо, плывёт как рождественская какашка хэнки по жизни, но каким то волшебным образом так оказывается в нужное время в нужном месте, что глядишь, через дцать лет он тебя уже принимает в своём большом кабинете, соплежуйски нелепо лыбится и поправляет очёчки в роговой оправе, дружески хлопает тебя по плечу и говорит, что сам не понимает, как попал в это кресло. Единственное, что тебе остаётся после этой встречи, убить себя об стену по выходу с кабинета. Жизнь несправедлива, да. Боженька смеётся над тобой, есть такое. Ты весь передовой и правильный, но ты лузер, это сказал тебе небесный торчок иисус, а он знает толк в приколах. И хуй то ты что сделаешь, лох - это судьба.

Приободрю тебя, мой читатель, не всё так грустно. Достижения в жизни делятся на две части: что ты добился сам плюс что тебе повезло. То, что ты сам, это важнейшая часть тебя, и если боженька сидит к тебе сракой, то это тот максимум, что у тебя по жизни будет. Можно конечно сложить руки и сидеть бухать, но тогда ты будешь ниже плинтуса по жизни, опущенным чмырём на окраине праздника жизни. Поэтому надо въёбывать, надо расти, надо стремиться, надо суетиться, надо всегда при себе иметь запас побед, что бы боженька отвлёкся от выдирания ножек исламским сеператистам и обратил на тебя внимание. И если тебе повезёт, то к имеющемуся запасу побед и достижений прибавится ещё божественный промысел, и подымешься ты над чернью, да взоссышь на них кипятком гордости сверху, и улыбнётся хотобастый ганеш, и кровавый аллах расправит брови, и будешь ты по шагаловски лететь над пробками на своём хохломском поршекайоне дебильно улыбаясь и круча руль, но он не будет рулить, за тебя рулит боженька, это случай, камрад. Ты много работал, много воровал, много откатывал, но для истинного щазтья этого мало, потому что все воруют и откатывают, все ездят на поршекайонах и у всех кислые морды равенства. А что бы стать выше всех, надо всего то банальное везение, с неба свалившийся контракт на поставку просроченного пургена в дома престарелых тамбовщины, разработку вепсайта мэрии города крыжополь за три миллиона евро, поставку подставок для туалетного ёршика в армию рассеи по тыщу рублей за ёршег помножить на миллион армейских жоп, омологацию деревянных шпал байкало-амурской магистрали в виде раскраски оных под палех, да мало ли где в россии ещё можно своровать. Но в среднем воруют все, а что бы при прочих равных условиях хапнуть больше нужно малое - везение. А везение это не зависит ни от чего, это тупо указующий перст бога, и хоть ты в церкви поставь свечу размером с першинг-два, боженька всёравно будет пользоваться рандомным генератором. Так он вносит хоть какую то интересную движуху в этот серый мир, в который его превратили алчные и завистливые людишки.

Управлять везением напрямую нельзя никак, на то оно и везение. Но не поймите превратно, что надо ровнёхонько сидеть на сраке и ждать везения, в этом случае оно придёт пропорционально твоим достижениям, а именно чуть больше нуля. И бомжу придёт пара пустых бутылок, а вот профессору уже придёт грант на пицот баксов, из которых четыреста отымет ВУЗ, а инженеру придёт большой левак на тыщу баксов интересной ночной работы, а менагеру придёт долгожданный откат, а бандиту-хозяину свалится наконецто забанкротившейся завод конкурента. И никогда бомжу не свалится завод а воробуржую две бутылки, потому что каждому своё. Значит не надо отчаиваться, надо двигаться вперёд, от бомжа к профессору, от профессора к инженеру (да да, это сейчас путь вверх!), и так далее. Честно выполнять свою работу, наращивать связи, суетиться и дёргаться, делать свой базовый уровень, уровень которого вы добились сами, всё выше и выше. Тогда подачка от бога сразу толчком вытащит вас сразу в авангард, относительно оставшихся в жопе ваших коллег. При этом откаты и взятки являются частью честной работы менеджера, это у программистишки интересные проекты, а у менеджера работой является воровство, и это является его законной честной работой.

Работа работой, но хотелось бы знать, как максимизировать вероятность везения. Аяяй, шалунишка, хочешь сделку с всевышним?! Однозначного ответа конечно нет, на то оно и чисто идеальное случайное везение. Я, как агрессивный воинствующий атеист считаю так: живи по заповедям господним, и будет тебе щазтье. Только я читаю их сзади наперёд, т.е. 10е это первое, а первое это десятое. Моё мнение, что если жить честно, то количество везения пропорционально увеличивается, или количество геморроя пропорционально уменьшается. Если обливать прохожих из лужи своим чёрным джипом, мотаться со злой рожей по городу что бы хапнуть там и сям, наёбывать всех подряд, сраться с родными, не помогать просящим и быть по жизни негативным и депрессивным то ты получишь ровно столько, сколько сам нахапал и боженька тебе не поможет. И пройдёт твоя жизнь в мелочном ханыженье и наебательском скупердяйстве, харя у тебя будет злая, состаришься ты рано, любить тебя никто не будет, и сдохнешь ты в своём джипе на окраине города в завистливом срежетании зубовном, и даже кислотный жодь не придёт тебя оплакать на городскую свалку, где окочуренным в злобе на весь мир поутру тебя выковырнут из джипа местные бомжи, отнимут и продадут сотовый верту за пицот рублей в местном ломбарде и нажрутся. Вот им боженька подаст, а тебе хуй, злой мудак. Но если ты притормаживаешь перед лужами и переходами, даже если соседняя машина потом от неожиданности давит переходящую там беременную студентку, если ты не ссышь в парадной и выкидываешь мусор только в мусорницы, стоящие друг от друга на расстоянии полёта стратегического бомбардировщика, если ты желаешь здоровья мудаку начальнику, мучающимся простатитом от жадности в офисном сортире, если не завидуешь баблу чубайсогайдара и желаешь им лучшего места в аду, чем у ридигера, то ты насквозь позитивный идиот, а идиотов боги любят. Ведь только идиоты нормальные люди, прямые потомки спустившихся с далёких звёзд сверхчеловеков. А нормальные люди это ненормальные суперлюди, деградировавшие в злых завистливых сук, ездящие на улицах со скоростью ракеты на бэушных наворованных джыпах, разъедая свои яйца ядовитой слюной вечного недовольства жизнью.

Странный вывод напрашивается, что дядя в огромном бентли это весь из себя позитивный и добрый чувак, которому помогает боженька. Да так и есть, в 80х стал он начальничком завода, в 90х не попала ему пуля в кишки, в нулевых не прокатился по нему каток басманного правосудия, да, ему повезло! И ведь куча людей была на его место, не менее умных и достойных, а выиграл он один. Логично, место то одно, но почему он? Это везение. Я уверен, что товарищ медвед тоже позитивный, не пил не курил, занимался спортом, хорошо учился, никому не завидовал и выше нужного не лез, и вот хуякс - стал презиком. Или повезло кому родиться в семье миллионера, вот так вот просто повезло. А тебе "повезло" родиться девятым ребёнком в челябинске в семье алкашей в заводском бараке. Вот такой хуяк-пиздык, и вы на разных планетах, ему повезло, а тебе нет. Чувак, это просто везение, случай, и больше ничего. Родиться в семье миллионера это самый самый большой бонус, который вообще может предложить тебе эта планета! Рождение в нужном месте определяет всё, или ты будешь учиться в мухосранском ПТУ или в 14 лет будешь рассекать на коллекционном ягуаре от одного дворца к другому. Только социализм всех уравнял и свёл к минимуму вековое право на счастье по рождению, но выж прогнали коммунистов, ну и сосите теперь у богачей, они всегда будут богатыми, по рождению, а вы всегда бедными, вам просто не повезло. Всё, что нам остаётся, это просто работать, быть в теме, уважать тренд, жить честно и ждать везения. А в следующей жизни может быть родимся мы в швейцарии сыном местного банкира, и будут у нас другие проблемы и цели. А пока мы в россии, не в то время и не в том месте, нам просто не повезло, хочется надеятся, что за прошлые грехи, так хотя бы будет логика и понятие мира.

С везучим приветом, Ганс.


2009-09-18 14:07:00

О методах познания

Не хочу и не умею \ Быть таким, как все.
Этот вызов я бросаю \ Логике вещей.

Как правильно познать окружающий мир, что бы потом не удивляться?
О методе познания жизни и о хуяксе.

А вот здесь, как черти из табакерки, посыпятся доморощенные рашкинойдные философы познесовецкого разлива, познающие мир с чердаков своих пыльных низких комнат, заставленных книжными стеллажами, неся с собой жуткий коктейль слов "праксиологические концепции", "имманентный позитивизм" и "натуралистическая эпистемология". А вот пыльным мешком с грязными совковыми талмудами им по интеллегентской роже, сразу, безоговорочно и бесповоротно. Люди мы простые, от сохи да от офисного стула, в университетах на советские деньги не учёные, жизнь знаем только лишь по пионерлагерю в туманном социалистическом детстве, по сникерсу из киоска у метро времён ельцинских разборок да по КАСКО на кредитный фордфокус. Гегеля мы не читали, с кантом не дружили, на кухонках и в курилках НИИ не спорили, всё больше на работе пропадали, несли копеечку в семью. От этого и будем отталкиваться. С богом!

Единое, что отличает нас от животных, это извечная тяга понять, что еть и как устроено на этом свете, да ещё желательно на другие посмотреть. Иначе говоря, необузданное любопытство, идущее, понятное дело, из гордыни, что человек - венец творения природы. В остальном человек безусловно уже ушёл от обезьяны. Вниз. Обезьяна в тёплом лесу ест круглогодично бананы, купается в тёплых водах и ищет блох у слона на жопе. Человек сидит по самые яйца в сугробе, жрёт помои, морозит жопку, ебошит себе подобных почём зря, и мучается вечным унынием, завистью и гордыней. Посмотрите на слона в московском зоопарке, он как бы смотрит на вас, как на гавно, удивляется холодной помойке, в которую его засадили, и намекает задуматься, кто тут венец природы. Но вот о смысле жизни они врядли думают, не пытаются прыгнуть выше жопы, и тем самым человек и отличается, что мозг дан ему для раздумий глубоких и мучений.

Раздумывать о внеземных цивилизациях, цели человечества, смысла жизни очень почётно, но непрактично. Давайте сосредоточимся на более полезных мыслях: почему всё вокруг так, как есть. Иначе как, займёмся практической гносеологией, практическим пониманием окружающего нас мира, здесь и сейчас. Это имеет большее значение, чем смысл жизни вообще, и главное, наши локальные мысли "здесь и сейчас" можно проверить, а общефилософское пиздобольство нет. Тут же церетелвеским петром встаёт мысль - а как же познать окружающий мир, что бы понимать, на каких законах и правилах он функционирует? Удивительно, но столь естественное желание возникает у крайне ограниченного контингента населения. Народ глуп, но мудр: множественные знания приумножают печали, легче бухать и не париться, тоже подход. Оставшаяся малая часть ищущих задаёт вопрос, как же правильно писать креативы, начинающиеся с буквы "О", что бы потом не было мучительно больно за бесцельно потраченные годы? Отвечаю - логика. Вот он, окончательный и бесповоротный ключ к истине, дающей мне в руки стоплетёвый сыромятный бич, которым я, в садомазохическом припадке, бичую современность. Если вам нужен образ автора, то так и представляйте меня, в СС-овсккой кожаной форме с плёткой и надписью gans_spb, высекающий разбивающий пазлы мироздания на горбатой спине современной продажной действительности. Только логика близка к белой матрице абсолютно независимой от человечишки математики, науке наук, единственной, до которой не добрались грязные корявые ручонки мерзких людишек, только логика холодна и изящна, как кремниевый вентиль цифровой микросхемы. Да или нет, вот наш ответ, без размазывания мыслью по древу, без соплежуйства и бюрократии, как это любят в россии. А каков главный механизм познания логики? Это знает каждый бандит девяностых: утюг на пузо и конкретный вопрос в лоб, иначе говоря, банальный школьный опыт, как у химички в кабинете. Логика, подкреплённая опытом и сделанным на его основе выводе даст адекватную, проверяемую картину мира. Ну что как малые дети, всё учить приходится. Правильно говорил, что со старших классов человек начинает стремительно деградировать, да так, что к пенсии уже все поголовно крестятся в церкви! И это люди, которые своими руками останавливали Енисей, лично летали в космос и кидали ядерные бомбы. Стыдно, товарищи воцерквлёные пенсионеры, стыдно!

Опыт вещь полезная, но обычно очень затратная для постановщика опыта. Изучая социальное житие, можно запросто лишиться зубов, почек и свободы. Поэтому я не предлагаю сразу идти к хозяину вашего завода с утюгом и вопросом в лоб "сука, ты спиздил?" Это глупо. Пока идёшь домой за утюгом подумать, почему это я иду домой за утюгом, а хозяин сидит в кабинете? Логика напрашивается сама собой: потому он и сидит в кресле хозяина, потому что хозяин, бля, логично ведь, а ты не сидишь там, потому что раб. А почему он там, а не ты? Тоже утюг не нужен, обычная логика: пока ты в 90х на проёбаный ваучер стоял в МММ, тот товарищ отстреливался от менее удачливых "коллег", поэтому в этом веке ты у параши, а он пахан на зоне. Хорошо, можно ли утверждать, что хозяин именно спиздил завод? Отвечаю, да, можно. Потому в совке строили сообща и худо-бедно равномерно распределяли результат труда, а щаз завод его, и при этом ты, работяжка, ничего не получил. А когда берут и не отдают, это называется спиздил. Поэтому у нас страна воров и рабов. Утомил длинной цепочкой? А хули ты думал, мозг то от пивасика заржавел, думать разучился, не разучился только на хозяина батрачить с ранней зари. Из такого метода мышления важно сделать правильный вывод: метод открытого окна. Хочешь познать мир - высунь морду из окна и просто смотри, и делай выводы. Не надо бегать к бизнесменам с вопросами, а воруют ли; не надо подбегать к омону, подпрыгивать снизу и спрашивать, патриот ли он; не надо ехать в москву в госдуму к депутату, спрашивать, беспокоятся ли они о народе; не надо спрашивать у местного мента "есть чо", конечно есть! Не надо вообще шевелиться! Сиди дома, дорогой, но высунь морду в окно, и факты к тебе потянутся! Это и составляет мой метод познания: открытое окно и логика. Это метод для умных. Тупые пусть лично, как принято было в совке, используют метод "путёвка позвала", если не хватает мозгов на дистанционные методы, то валяйте, входите в ядерный реактор с лопатой. Тогда да, будет сильнейший креос! Но один. Да и тот, может быть без логики, типа "в реакторе светло сухо и тепло, и что там люди не живут, ой чот бок заболел". Нет необходимости быть в каждом деле затычкой и в каждой тусе прохаванной блядью, всё можно сделать из дома, благо есть даже интернет и телевизор, но и без них можно выстроить правильную картину. Были бы мозги, логика, и открытое окно.

У этого метода есть естественные ограничения. Временные и ограничения по широте познания. Я никогда не смогу написать креос, какой газеткой, "искрой" или "русский инвалид" вытерал жопу Ленин, будучи в шалаше в Разливе. Я просто этого не знаю, и никто этого не знает, у нас просто нет для этого объективной информации и нет способа проверить. Также я никогда не напишу креоса о реальных силах, стоящих за мировым порядкам, с моей кочки этого просто не видно, опять же нет объективной информации и нет способа проверить. Да, метод не совершенен, но так ли это вам надо знать? Мне лично относительно похрен на прошлое и будущее, то уже было, а того ещё нет. То я никак не могу изменить, мне из прошлого нужны лишь общие тенденции, которые подкрепляют настоящее. А будущее его просто нет, что о нём гворить, только об общих тенденциях. Отсюда я посылаю на хуй динозавра всяких седовласых околонаучных иждевенцев, университетских фантастов, вещающих с кафедр о былом существовании каких то мегасуперрасс, сверхчеловеков, идеальных людей, с супергородами и мегатехнологиями. И трижды они идут нахуй, когда яро убеждают, что это были славяне! В мёрзлых болотах устроивших сказочные города и идеальные сообщества, и вдруг хуякс - всё исчезло и по факту мы наблюдаем тупых орков на болотах. Вот товарищи, запомните и детям своим передайте - хуякс - не наш метод! Хуякс это антипод логики, хуякс это аннигилятор истины, за хуякс надо бить по ебалу наотмашь, любой, даже самый маленький хуякс, разрушит любую сколь угодно стройную модель истины, хуякс удобен лишь для объяснения хуйни, но не для приближения к истине. Искореняйте в себе хуякс как можно быстрее, вместе с пословицей "пока хуякс не грянет мужик из джипа не вылезет". Товарищи любители друидов, сварогов, даждьбога и прочих трухлявых пней, я персонально посылаю вас на хуякс со своей теорией супернарода, но тудаже идут все дроченные фантасты, надрачивающих на светлое будущее. Как вы 50 лет назад просрали все полимеры со сверчеловеками и полётами в космос идеального технократического общества, так и щаз просрёте всё со своими утопическими державными неогосударствами будущего. Признайтие честно, что у вас отсутсвует логика, а есть только художетсвенная фантазия, так и пишите для программистов о своём вымышленном будущем, с полупидорскими мудаками в стальных латах с ботоксом в губах, черновласыми блядинами с вываливающимися пятыми сиськами и в чулках да на каблуках бегающих по кочкам, с обязательным троебучим драконом, староверскими магическими артефактами, и стрелами с луком, и всё это в будущем!!! Хотите будущее, максимум насколько может дать логика забраться, так это что также всё и будет. Пиздёшь? Авотхуюшки, 50 лет прошло, а всё абсолютно также, изменилась только чуть чуть внешняя форма одежды и людей, и ничегошеньки не изменилось. А хотите настоящего фантаста будущего? Салтыков Щедрин "История города Глупова", 1869 год, съели, суки?!!!

Пламенный привет от ридигера комментаторам, особливо анонимусам, серой наитупейшей быдломассе, которой кто то зачем то дал интернет. Вся жизненная карма которой есть поддержание тления и гниения этой страны, что бы ток не случилось. Даже если и случится, то это судьба. Мерзкие мелкие людишки, с заполированными извилинами потоком пивной мочи мозгом без извилин, минимально способные написать "автор мудак", а в максимуме "статья гавно, всё пиздёшь". Ну где пиздёшь, родной, покажи мне пальчиком? Что у меня там буковка не та поставлена, что словечко не то вкручено, что ты сомневаешься во всеобщности мелочного сюжетца, из которого выстраивается суждение? Так разуй свои опухшие от бухания глазки, смотри шире и глубже, смотри общеописательный характер высказываний, силу обобщения и стройность логики. Для тебя пишу, дебилушка, сваливающийся на личности после первой итерации каментов, пишу простым коротким языком с хуяками и песдыками, хотя ничего не стоит наебошить дико сложный опус, что хазарский дневник покажется букварём, не в этом задача. Но деградация масс, даже с интернетовским доступом, настолько всеобщая и глубокая, что люди максимально могут связать порнокартинку с подписью "маша показывает писю" на фишки.нет, и всё. Вот такая у нас страна, я даже боюсь за кад заглянуть, в деревни и сёла, там вообще беспроглядный пиздец и ахуй, золочёное поповство, воровское хозяйство, рабский низкокачественный низкопроизводительный труд и полный цироз мозга, полнейший и бесповоротный. Необходимо признать ужасающую бездну тупизны, куда уже упали русские! Не надо писать "мы падаем", когда на пятьсот каментов только ТРИ позитивных отзыва, это называется уже упали, валяемся и догниваем. В самую тупую беспросветную жопу мироздания, в самое очко быдлачизма и тупомыслия. И вы удивляетесь, что ВСЕ лижут сапог, пытаетесь бороться, плакатики вешать против пупу, очкнитесь, мы не летим, мы ёбнулись наотмашь в парашу мракобесия, прямо пропитой харей, в коровье гавно. Поэтому народу ничего не остаётся, как искренне радостно надрачивать на сапог с георгиевской ленточкой и с задором отлавливать оставшихся несогласных. Ебал я таким мудакам в каментах отвечать, идите жрите гуталин, тупицы.

Я человек маленький, большинства вещей не знаю, мало где был, книг не читаю, телик не смотрю, в инете статейки не почитываю, гегеля от гоголя не отличаю. Утром хожу на работу, вечером домой, работа-семья. Все мои проблемы такие же как и ваши. Работаю я на такой же тупой работе как и вы, хочу место повыше, бентли похохломее, чтобы все любили, хочу спасти рассею, хочу анфису чехову, но что бы не раздавила, хочу нормальное будущее для детей, не хочу хреновой старости. Всё как у вас. Что я вижу, видите и чувствуете вы. Все мои проблемы такие же как у вас. Поэтому мыслю так же как и все, ещё одна единичка миллиардного общества. Но я применяю к моему объёму фактических знаний, точно такому же, как и у вас, кстати, ещё и логику, и могу делать выводы. А вы эти выводы, как люди неглупые, можете проверить, в этом и сила. Тупые анонимные мудаки напишут что автор мудак, а умный человек завсегда может проверить, а если что то не так, так не стесняйтесь, пишите, вместе найдём истину и напишем Книгу Учёта Жизни.

С логическим приветом, Ганс.


2009-09-24 12:57:00

О религии

Помолился ли ты, раб божий, перед прочтением этого креоса?
Объясняющего божественное обычными буквицами.

Сегодня копнём глубоко, до самых адовых жаровен, до алюминиевой кастрюли с ридигером во фритюре, сегодня прыгнем высоко, до орбитальной станции мир и до бородатого мужика на небе. Будем искать истину, слава богу сейчас не средние века, и сжигать на костре меня всем будет лень. А кто православно так накуксил носики тот пусть идёт нахуй, истина вам не нужна, у вас есть бог и он вам всё заменит, в том числе и мозги. Пройдёмся напалмом логики по божественному, заработаем себе на кастрюлю рядом с ридигером.

Религия сбыла вечно и всегда шла с человеком вместе, с самых динозавровых времён и по наше время, как кариес, простатит и апендицит. Значит религия так же свойственна человеку, как понос, это факт объективной реальности, и нам его не откинуть. Только вот понос затрагивает кишечные излияния человека, а религия - мозговые, разные органы болят. Если религия появилась, значит это кому то было нужно: в те жёсткие времена, когда при походе в солярий можно было быть на ровном месте сожранным тиранозавром, в ходу были простые вещи, даже проще, чем дважды два. Появление религии можно объяснить двумя путями: или это было первое объяснение явлений природы, или прилетели инопланетяне со сводом правил. Инопланетяне со сводом правил это прекрасно, но тогда читать и писать не умели, всё больше по камням высекали, языков не было, передачу знаний тяжело себе представить, хрень какаято получается. Или пришёл лузер-программист с небес бородатый на велосипеде с зеркалкой и всё объяснил людям, брутально так порушив все тогдашние джипы, тоже как то странно, религия задавно до великой христианской наёбки была. В общем аппарат логики никак не надевается на предания старины глубокой, ввиду скудности этих самих преданий. Объяснение школьного советского учебника вероятно всего ближе к истине, что религия - это сбор понятий о природе, первая изначальная физика, оно же мифология, кстате. Нечего делить эти понятия, оставим это уделом университетских крыс. Оба изначально претендовали на систему знаний, это нам важнее всего.

Так и дошла до наших времён религия, как объяснитель всего сущего на земле. Однакож вот не задача, никак религия не объясняла электрическую лампочку и вращение звёзд, поэтому пришлось придумать направление знаний, основанное на фактологческих методах познания, так появилась наука, где искры в розетке объяснялись не наличием там ацкого духа рыжего чубайса. Пионеры науки в средние века подавались к столу в подкопчёном на берёзовых поленьях виде, несложно заметить, что религия противопоставляет себя науке, гнобит её, и обижает учёных. То есть религия - это антинаука, спросите галилея горячего копчения, он не врёт. Смысл религии в сохранении своей системы ценностей, которая базируется строго на хуяксе. Но мы то знаем, что именно с хуякса начинается разложение мозга и пышной гангреной расцветает алогичность и маразм. В христианстве такой сбор хуяксов называется библия, трудночитаемый сбор фантастического маразма, который надо осиливать переступая через себя, что бы быть в тренде, что бы ценить этот пафос. Смотрим текст, первый абзац: "И сказал Бог: да будет свет. И ХУЯКС стал свет. И увидел Бог свет, что он хорош, и отделил Бог свет от тьмы. И назвал Бог свет днем, а тьму ночью. ХУЯКС И был вечер, и было утро." И так далее. Видно, что объяснить логически религия ничего не может, поэтому первое свойство любой религии "Да не будет у тебя других богов перед лицом Моим", то есть пустопорожняя религиозная аксиома. А как известно, аксиома это базис для построения всего величественного здания теории, вот такой пустой фундамент у любой религии. Дело, у истоков которого нет нихуя, по русски называется наебалово, по бизнесменски - пирамида, по сектантски - фанатизм, по научному - хуйня.

Оставим это, любой человек разумный знает, что доказывать фанатику нелогичность бога, это всёравно что в басманном суде доказывать, что земля вертится вокруг солнца, дело сугубо неблагодарное и сродни пуку в воду. Всякое учение на пустопорожних аксиомах должно быть с кулаками! Ах ты не веришь в божественный хуякс, что хипарь перевернул лавки торговцев в церкви, так получи по атеистическому ебалу, бей его, браться и сестры во христе! Да так отпиздят, что ты не успеешь спросить, а хулеж сегодня никто киоски в церквах не жжёт. Итак, важнейшее следствие из любого пустопорожнего учения - монолог. Тебя никто не собирается слушать, всем на тебя насрать, ибо ты тварь дрожащая, перхоть из под ногтей перед богом, и слушать тебя будет попик промимо ушей, имбецильно улыбаясь вчерашней оргии с братом во христе в своей уютной келье. Сама по себе алогичная организация в принципе не может допускать диалог, потому что диалог, как поиск истины, мгновенно разрушит всю систему. А теперь внимание, переключение контента - рашка пидорашка. Знакомо? Монологи? Везде, в жэке, в суде, с ментами, с начальником, в очереди в магазине, с государством вообще и любым наугад взятым рашкинцем? Русский по определению заряжен божествненой духовностью высшего сорта как порнушная блядь семенем самца производителя в немецкой порнухе, он идёт по улице с поднятой головой и набитым духовностью ртом, которая разве что не вытекает по щекам, рашкинец идёт готовый с излить на тебя всю духовность даже за невинный вопрос "как пройти к метро". Ему похуй, что тебе надо, ему важно, что ОН из себя представляет, такой пустопорожне аксиоматичный, между тобой и богом, уж всяко выше "этого быдла на улице", но ниже бога плюс пары державных сапогов. При любом общении с религиозным фанатом, коих у нас все, получишь вводное слово актуального тренда "понаехали тут, блять" и далее перечисление всей хуйни в мире, что ты виноват во всём, в том числе непорочном зачатии девы марии. Муслики ещё дальше пошли, на любой кривой взгляд они взрывают всё нахуй вокруг, у каждого надеты трусы из пластида. Поэтому не будем общаться с религиозниками, они все общаются с богом, и на обычных смертных внимания не обращают.

Нам важнее узнать, почему религия, при своей явно видной основанности на ничём, до сих пор модна и популярна? Почему с виду не дурные люди гуськом идут в церкву лизать крашенные доски и лобызать вяленое мясо на рёбрышках, лакать тухлую плесневелую воду и восторгаться от вида замироточевшей иконки? Да не просто обычные люди, а богатые люди официально ходят в церкву на важные праздники подержаться за свечку, поцеловаться с золочёным попом да повертеть правительственной мордой по ящику, на радость всей молящейся в бараках пастве. Доподлинно известно, что единственный способ разделения людей на касты - это доход, так почему люди с разных сторон баррикад идут на всенощное бздение в одну каморку? Конечно же бабло, и только оно, и только, исключительно на основе всесильного бабла можно анализировать эту ситуацию. Бог - это деньги. У кого нет денег, у того получается нет бога, а человек при таком раскладе резко теряет почву из под ног, спивается или того хуже, берётся за вилы. Так давайте дадим касте нищих бога, пусть дрочат на него. Сказано - сделано, и многотыщ лет назад богачи, читай евреи, слепили на доисторическом ксероксе писульку зубодробительную, что надо делать а что ненадо, развили филиальную сеть, всё больше методом погромов, и начали стричь бабло. Вот и вся ваша религия, читаем ветхий завет, который на иврите, обля, а вы не знали? Где еврейчики, там однозначно бабло. Если уж бог и спускался с небес что бы нести любовь или чо там он нёс, то первого еврейчика спустили для создания и развития экономической системы. Вот тут церковь и стала важнейшим двигающим колесом экономики, как механизм угнетения с технологией вибратор-самотык, народ угнетался сам, когда ему, неграмотному, читали бибилию, охренительно, апплодирую стоя! Евреи гении, всё, что они нахапали это честно, пока русский мужик рассматривал комиксы в церквах, евреи и примазавшиеся делали бабло. Уменьшенные копии еврейского бизнеса мы можем наблюдать, если попроще, то в многочисленных пирамидах, а если посложнее, что в разнообразных учениях различных проёбаных комсомолок типа Мария дэви христос Цвигун, молодёжь уже и не помнит небось.

Жизнь идёт вперёд, и уже не катило объснение дождя даждьбогом, которому в дремучем лесу надо спозаранку отсосать замшелый хуй, желательно самой красивой девственнице города, да ещё неплохо шаману дать в попку, для общего блага, разумеется. Религия такая религия, трахает и получает удовольствие поп, а благо почему то считается общим. Очень по советски, между прочем. Нашлись выскочки, которые вместо ограбления народа, если сверху, или которые вместо вкалывания, если снизу, отошли в бок, и занялись наукой - логичным объяснением мироздания. Сразу вдруг выяснилось, что ковёр самолёт вполне себе реализуем, а телеметрическое яблочко на тарелочке можно в каждый дом по сносной цене. И наступило прозрение у человечества, попов лихо подвинули, наклепали всяких полезных вещей до невозможности, всё что можно ускорили, улучшили, везде подставили костыли прогресса и зажили себе щазтливо. И нахуяшеньки тогда религия, спрашивается? Ковёр сам себе самолёт, без молитв и заклинаний, лампочка сама себе светит, без всенощного бздения. И подвинули церкву, было дело. Больше всех конечно постарались коммуняки, у нас всегда так, как прикажет царь. Но по факту можно честно сказать, что религия в настоящее время не является властительницей человеческих душ, на что она как бы позиционируется. Народ глуп, но мудр, не станет просто так ходить пялится на допотопные унылые комиксы с непорочным зачатием, где нет пятых сисек и мулатского хуя, а есть одутловатые дауны с распухшими жёлтыми головами. И наше время есть не что иное, как полное и бесповоротное падение религии именно как носителя нематериальных ценностей человечества. И тем ярче выпячивается сальная церковное зажратое мурло гэбёвого еврея ридигера в бронированном пульман лимузине как элемента чисто экономических отношений, водочка там, сигаретки без пошлины, и тому подобное. Все тыщи лет церковь врала своим прихожанам, что она ради их духовного блага, хуй то там! Всё ради своего кармана, а как только сейчас человечество действительно стало нуждаться в духовной опоре и системе ценностей, так ваша религия сразу в кусты, к жидомассонам и гэбюкам, потому что ничего не может предложить человеку, только полизать доски да лоб порасшибать в золочёном дворце. На месте верующих я бы все церкви пожёг, что верил на слово, а тыщу лет за нос водили, но так верующие на то и верующие, что христотерпилы, и в коме выбора теперь, с одной стороны что бы быть в тренде надо вечером ехать рулон рубеорйда воровать, с другой стороны надо молиться за боженьку "не воруй". Система пошла в разнос, представляет собой унылое стойбище чёрных джипов перед кассой сбора пожертвований, я плюю вам в ваши отожранные рожи, церковь ничего не может дать современному человеку, и пошла то она нахуй.

Церковь пойдёт и не подавится, тенденции последнего времени в массовом одебиливании делают обильную почву для распространения религиозного мракобесия, что булки растут на деревьях, что метро ходит на божественных рыжих искрах божества чубайса-громовержца. Но те вопросы, которые мучали великие умы пионеров Науки, они так и остаются открытыми. Спасибо религии за то, что в допотопные времена научила вытирать жопу, не трахать спидоносных чужих жён и не воровать всё подряд у соседа, величайшая роль цервки как наставительницы на пусть цивилизованный была самым нужным подвигом человечества в те времена, но это было тогда. А сейчас надо отвечать на вопросы о высших надфизических сущностях, которые не видны на осциллографе: что есть за жизнью, прилетали ли инопланетяне, живём ли мы в матрице, почему негры такие ленивые, можно ли всех мулсиков выслать из европы. И церква тут не помощник, попишка, даже импортный, пойдёт в ватикан рыться в пыльной макулатуре талмудов, что бы потом интерпретировать мне их, как дешёвая шлюха-астрологичка из газеты изруквруки. Позор, замшели, застряли в поршлом, в воровстве, лжи и лицемерии. Нахуй такую религию. Сейчас новая религия, хорошо забытая старая - просто деньги, без наебалова, без иконок и молитв, просто тупо бабло, примитивизм такой примитивизм. По крайне мере она честная и понятная, и даже логичная, и видны способы достижения. В этом направлении и двигаемся, товарищи.

С религиозным приветом, ганс.


2009-11-23 12:44:00

О русском идолопоклонстве

По многим показателям россия где то между феодализмом и рабовладением,
но умы всех россиян ещё глубже, в первобытном идолопоклонстве.

Давным давно наши голожопые предки молились выдуманным деревянным божкам, приносили им жертвы, смотрели им в рот в надежде снисхождения и манны небесной и всячески уповали на бога. Некоторые неандерталы отчаялись, ненашли разительной связи между принесённой в жертву девственницы, которую ещё трахать и трахать, и урожаем этого года, и мал помалу начали работать сами, строя свою цивилизацию. Но не такой он, богатырь зямли рррруския, пересвет-святослав муромский, витязь-хуитязь, хуй он тебе работать пойдёт, не на то специальный, отдельный от всех бог создавал землю русскую, что бы тут народ горбатился в муках и работах чорных, не на тех напали! Дух у нас рррруский, свобода, полюшка и река величава-широка, не напряжёшь нас работой рабской, не загонишь в поля и чертоги каменные, дух у нас и соборность непереводная, от земли да от ярила. Здесь старославянский пиздёшь кончается и начинает сводить желудок от голода, банально хочется жрать. Как ни молись деревянным пенькам, а ежевика да маслята никак не летят сами в рот, изба не складывается и на зиму тухлая капуста не запасается. Какаято напасть на наших вятичей-славятичей, подлая работа так и тянется своими чёрными грубыми руками к чистой фофудье богатыря, застывшего в молитве великому богу Похуяксу-перелесскому. Горе пришло не земли русския, горе лютое невъебенное - надо работать! Рыдают мамки, пищат дети, русский мужик отрывается от замшелой молельной коврижки, и нехотя идёт работать, тяп-ляп, сруб готов, тяп-ляп, репа в землю накидана, тяп-ляп, мятая черника собрана. Уф, всё, можно опять молиться богу, но сильнее прежнего, пуще в стораз, что бы не работать. что бы боженька всё дал нахаляву, что бы кто угодно, только не я. На том стояла земля русская много лет назад, и стоит сейчас, слава ЦК КПСС и Единой России!

Кто работает - тот дурак, так всегда у нас было. Богатырь это дело лихое, богоугодное, на печи лежать, на шеи у родителей в их хрущовке наследной, не учиться а только жрать, а потом выехать на лихом коне, дать кому люлей и отнять чего нибудь, всё пропить, приползти к царю на коленях с челобитной, пойти в ратный бой в какие далёкие ебеня и там всенепременно геройски глупо погибнуть за русь изначальную. Вот как то так веками у нас сложился образ реального пацана, что отразилось в прекрасной эпической, истинно русской песне Будь Пацаном "Короче если ты пёс сука хочешь быть такимже как этот пацанчик / Тебе надо уебать кого нибудь / Чтобы отправится на зону / И никак иначе". Суициидально, с нулевым выхлопом, кажется с парой жмуриков на жизненном пути, но зато ни дня работы, надежда на фортуну и ооочень по русски. Однакож, если не работать, наблюдаются две назойливые досадности, омрачающие жизнь настоящему русскому, это "хочется кушать" и "нечего делать". Вариант, что работа решает эти два понятия сразу, вызывают православное негодование, пучность соборности и выброс энергии цы по направлению к говорящему такие гадости. Работа дураков любит, а русский прирождённо умный и талантливый, я бы сказал хитрый и вороватый, но это разжигание ненависти в адрес болотных гоблинов.

Так что же делать, когда хочется есть, но работать нехочется больше, чем хочется есть? Скажу заранее, чисто математически такая задача не имеет решения, все умрут в страшных голодных корчах. Однако рассея, реализованная на одном лишь божественном хуяксе, чистом, как святой пердёжь ридигера, питается инфернальной энергией ада, сочащейся вонючими пузырями и чёрной жижей с туманных болот сибири. В то время, как всё прогрессивное человечество сбросило с себя путы старообрядческого бреда с вялым посасыванием отгнивающего сучка деревянных божков, россия решила, что всёравно всё развивается по спирали, и можно никуда не двигаться и сидеть ровно жопой. Ждать пока мир, совершив круг, не подойдёт сзади как и подобает работящим лузерам и терппилам, а россия, благодаря святой вере и преданности идолам, автоматически окажется впереди планеты всей. Коварный план, друзья, ох коварный, 33 года богатырски на печи лежать, это оно! Так что мы никуда не идём, родные, если наши тела перемещаются на новых чёрных джипах, то наши умы скрывает зелёный туман ведических болот с поклонением деревянным идолам. Складом соображения мы целиком ещё в идолопоклонничестве эпохи зарождения земли, как и полагается древним бортникам! Собирателям! Нефти!!! Производительными силами мы в рабовладельчестве, как и полагается недоразвитому терпильному народу. Укладом разворованного хозяйства мы в чубайсовском феодализме. Ценами и поборами в кровавом капитализме. Распределением подачек на унылых никому не нужных работах мы в социализме. А интеллигентским нытьём и вечным стремлением мы в коммунизме. При этом определяющим нас является именно концепция жизни - первая часть, идолопоклонничество.

Россия не может без идолов. Нам в общем похуй кому поклоняться, лишь бы ничего не делать и что бы с голоду не спухнуть, т.е. божок таки должен что то давать. При столь низких исходных запросах черни, формулирующихся в потребности трёх Б - барак, баланда, бухло, на роль божка может пойти хоть резной пень-буратино из леса, хоть тупой депутатский пень из деревни в джипе. Главное, что бы ничего не делать, никуда не идти, ничего не предпринимать, я на всё согласен, меня всё устраивает, я люблю россию и всё такое, не трогайте меня. Не удивительно, что на всём протяжении жизнеописания этой убогой страны её ебали без вазелина и разворовывали все проходимцы и упыри, которых только свет видывал, от тиранов до лжецарей, от ебанутых попов до кукурузников, от конченных циррозных алкашей до вялых трибунных пиздоболов. Ещё бы, достаточно раз в сто-двести лет возводить из подлежащей на земле грязи некое подобие халуп барачного типа, зимой сжигая мазут отапливать всю эту клоаку, и завозить пенопластовую жрачку, и вот вся страна ваша, вывози что хочешь куда хочешь, строй дворцы во франции и засовывай за щёку обезьянке наоми кэмпбэл. Но это ещё не все бонусы, которые ты, хозяин рашки-парашки, возьмёшь с этой терпильной страны рабов! Весь народ, искренне, блять, искренне будет молиться на тебя, яростно надрачивать на твой портрет, ходить с радостным ебалом на парады твоего имени и вечно переизбирать тебя на дцатый срок! Вечный кайф, до тех пор, пока твоё мумфицированное ссохшееся от столетнего правления тело не засунут в какую нибудь пирамиду в центре столицы и народ ещё три поколения гнилыми зубмаи будет жевать сопли по твоему светлому правлению!

Так хули вы ждёте от идолопоклоннеческой рашки, в которой половина чокнутых хоть щаз пойдёт в болота и леса обдрачиваться на деревянных идолов даждьбога? Только построй им шалшаши из тростника с буржуйками на еловых шишках и завози камазами чёрную репу. На этом фоне русскому гоблину тёплая хрущоба с торгово-развлекательным вертепом под боком гораздо интереснее, а уж кому молиться это похуй, лишь бы не работать. Ярило-хуило, князь-хуязь, царь-хуярь, сталин-хуялин, генсек-гомосек, презик-хуезик, какая впизду русскому разница?!!! Хоть чёрному квадрату молиться будем, лишь бы не было войны, были помои в ларьке и если и работать, то спустя рукава, мало погано и бестолково. А вот всякую демократическую хуйню, пожалуйста, вон из страны! Где это было видано, что бы когда то русский мужик сам думал, что то решал и что то сам делал? Да мы в лифте не убираемся и сами туда срём! Вы нам божка дайте, идола, и мы всей страной сядем вокруг него ждать манны небесной. Революция - смена лика божка, старый зализанный трухлявый пень меняем, берём новый, свежеотструганный отесанок. Народ? Хуй, ёбаная старопердунческая жижа идолопоклоников, с говнопроводом тухлой питательной параши в гнилой рот и говноотводом срани себе прямо под ноги. Стремления? Хуй, лишь бы новый идол не забыл периодически выдавать миску пойла, как тамагочи. Джип плазма и сотовая связь? Ей богу, какаято хуйня, закос под цивилизованных! Даёшь нефть по двадцать, лапти с фофудьёй, телегу с санями и церковные песнопения, ничего для нас не изменится. Нам похуй, мы глубоко в древности, самая древняя нация, дожившая до этих времён, изучайте нас, записывайте наш фольклёр, пугайте нами детей. Мы как тараканы, никуда не стремимся и не развиваемся, но всех вас, цивилизованных, переживём!

С идолопоклонническим приветом, Ганс.


2009-10-21 14:51:00

О спасении слонов

Человек по натуре бессовестная гнида
размножающаяся как саранча

Когда человек убьёт последнего слона, то цивилизация начнёт свой обратный отсчёт. После этого не останется голубых озёр, зелёных полей, уйдёт мечта и останется один лишь выживающий человек, страшный в своём выживании. Нет, для предсказания будущего мне не надо пафсоных речей политиков с экрана, проплаченных воплей с ворлдкризис.ру, разгадок малевни настрадамуса или бреда сумашедшей гадалки. Слоны - последние разумные существа на этой планете. Угандошим их, и нам останется только угандошивать землю и друг друга. Слон как бы смотрит на тебя как на гавно, и, кажется, уже прощается.

Человек - венец природы, расхожий штамп. По физиологическим параметрам человек это просто жуткое недоразумение, гибрид чернобыльского выкидыша и божьего прикола по накуре. Нелепая стоячая конструкция, падающая от первой бутылки водки, идиотские болтающиеся неудобные яйца или сиськи, болящие необновляющиеся зубы, дебильная схема трёхразового питания и срочного ссания срания, и беспомощное дебильное выражение морды лица когда подходит хотя бы небольшая собака. Натурное кривое животное, не приспособленное к жизни. Но тут нам великие философы как бы намекают из глубины веков, а мозгище то куда деть? Да, действительно, мозг, вот чем мы отличаемся. Большая олигофреновая башка с мозгом, выведшая нас вверх всем пирамидок и цепочек, не поспоришь. Об этом и поговорим.

Любой человек по натуре гавно, гнида, параша и отбросы. Тело у него дерьмовое, ни для ничего не приспособленное, так ещё и мозг вытворяет такие колена, что хоть стой, хоть падай. Большой мозг это хорошо, как мощный процессор, но без правильной программы толку нет от вашего процессора. А с программами для мозга у нас беда, последний код всё больше индусы пишут, копи-пасте. А белый человек, потомок звёздных внеземных цивилизаций, потихой сходит на нет. Что у обычного человека в мозгу? Для начала обычный, это что? Берём статистику демографии, и видим, что обычный на земле человек это черножопое желтоебальное копчёное отребье с азиатчины и африки. Спасибо тому мудаку, надеюсь, что он с ридигером на одной сковороде в ладушки играет, который завёз обезьянам пенициллин. Спасибо тебе, мудак стоеросовый, радитель за высшую ценность мира - за человека. Вот твоей "высшей ценности" теперь 7 миллиардов стало, дебил ботанический, а слонов всего по подсчётам с вертолёта пицот тысяч, но в парке Крюгера почему то всего 15 тыщ. Так кого от кого охранять надо? Кто высшая ценность? Ебаный индус, который как обезьяна прилепляется к шасси боинга в америку, что бы на вэлфер уцепиться на халявку? Или слон, который смотрит на этот пиздец и хочет побыстрее подохнуть, пока его на бивни и хобот не разобрали? Ниггеров тупых в африке было тыщ сто, а стал миллиард, а слонов было 30 миллионов, а осталось шиш да маленько. Вы скажете, что естественная смена доминирующего класса. А вот хуй вам, неестественная. Отнять у черни пенициллин нахуй, отобрать все бинты, вывезти все шприцы, завезти грязи, снега и чубайса. Кто привезёт аспирин в африку - убивать на месте, или мазать гуталином и оставлять навечно в поселении. Вот это будет естественным процессом. Черножопели резко отсосут до своих ста тыщ на континент, каждый последний муравьед будет их чмарить, и все займут свою подобающую нишу. А когда всякие педофильные пасторы в секс-тур привозят по самолёту антибиотиков, только лишь что бы вставить восьмилетней эфиопке, это называется несправедливость, по отношению к другому населению африки, к бобрам, слонам, змеям и львам. Так не честно, а где несправедливость, там точно человек!

Каждое животное должно пройти свой эволюционный путь, без скачков и переходов goto из середины вперёд программного кода, источник всех багов. Помнится россия уже сделала такой безусловный переход jmp, на уровне ассемблера и машинных кодов, прям по живому. И не вышло нихуяшеньки, всё через любимый в россии соборный анальчик. Каждая свинья должна постепенно, осознанно переползать на ступеньку в развитии выше, а развитие - это упражнение мозга, загрузка его на большие задачи, постоянное самосовершенствование и осмысленное прогрессирование. Нельзя взять деревенского пастуха и поселить его в городе, он не прошёл весь путь от низа к верху, поколениями. Он выпрется с утра в лаптях, откроет канализационный люк, наберёт воды и с коромыслами пешком похуячит на 22 этаж своего нового жилища. Потом он вырубит последнее дерево во дворе, разожжёт костёр посреди комнаты, и будет готовить толчёную репу, задумываясь о выкладке песдатой двухтонной печки аккурат над соседской башкой. Срать будет в песочнице, руки мыть в луже, а намаз принимать посреди развязки КАДа и ленинградки. Умрёт он мучительной смертью в диких корчах, от разъедания и заворота кишок, после потребления трёх пельменин "пельмешки из мяса вселенского пиздеца". Так и найдут его тело, скрюченное посреди прожжёного в центре ламината и затухшего костра, в остывшем горшке будет пельменная слизь, во рту бумажный ошмёток засохшей пельмешки а в глазах боль и недоумённый вопрос "за что!?" И даже если он не влезет с коромыслом в лифт, и научится пользоваться унитазом, главная проблема - версия прошивки в мозгу, останется такой же! Таких неандерталов с окраин можно тыщами наблюдать в пиджачках на джипиках в той же москве: телегу сменили на джип, вечерний мордобой с самогоном на походы в оперу и в кабаки, а в глазах читается грусть по "баньке" "первачу" и "по ебалу".

Мусье автору не нравится естественный ход цивилизации, когда он всем нравится? Мусье автору нихуя не нравится, неибически не нравится, стоеросово не нравится, шоп вы все сдохли не нравится! А большиснтву нравится и большинство поддерживает этот порядок. Конечно, я щаз даже назову всё это большинство. Это ёбаные желтожопые ублюдки, незнающие куда деть свой мелкий хуй, это ёбаные копчёные индусы, готовые съесть тебя заживо в карьерной борьбе, это чёрные африканские гамадрилы, которым вообще всё похуй лишь бы рэп и вэлфер, а в голове паравоза уютные толерастные белые сучары по яйца в сети. Что будешь делать, толераст, когда приехавший мусль вырвет интернет кабель из стены, в какой форум воевать пойдёшь? Ах демография человечества, авотхуй вам! Давайте ка я разделю человечество на две части, коли вам уютно-улиточная толерантность не даёт сделать это. Берём классическую фразу "90% всего в мире - гавно", и делим класс хомо-сапиенс на две части, 10% людей и 90% дерьма. Съели? Кризис перепроизводства не только в сфере промышленности, но и в сфере неконтролируемого хуетыкания в живых людей! Сейчас налицо дикое, просто лютое, стоеросовое перепроизводство человеческого шлака, хомосапиенсных отбросов, ширпотребовских дешёвых моделей человека из картона за три юаня. Да нахуй нам нужен ширпотреб, да в пизду он кому впился??!! Ширпотребную электронику без зазрения совести мы регулярно отправляем на помойку, не замечаем её, разве что когда плюёмся от её "качества". Что мешает поступить так же с недоразвитым разноцветным мусором? У кого есть желание, пусть песдуют в муслимовские страны и ищут там "бриллиант в стоге копчёного гавна", а в промышленном производстве обычно всю слабообогащённую руду выкидывают нахуй, легче новую найти. Если есть европейские анальные толерастные человеколюбы, то всех нахуй в азию, пусть ищут вторых энштейнов и рамштайнов, и без гениев не возвращаются. Пусть сдохнут там, закрыть границы к ебеням, поставить рашкиных таможенников в три ряда, что бы даже с визой месяц кордон проходил. И конечно, измеритель отражённого света, каждому таможеннику в руки! Знаете, какое второе самое страшное изобретение человека после ебанутой стерео-пары пенициллина плюс католического попика из красного креста? Триждыёбаный в турбину чартерный самолёт, чтоб боссы всех авиакомпаний сдохли с русской соевой колбасы! И миллиарды! Миллионы? Хуй тебе, белый вареник, миллиарды вонючего гуталина поехало в белые страны, так же, как деревня попёрла в москву. Кто сделал чартерный рейс таким дешёвым, не иначе как диавол лично. Жрите теперь, наслаждайтесь, толерантно трите по утрам ебало гуталином, жрите только чёрные баклажаны и жёлтые лимоны, и любите понаехов!

Есть мнение толерастных дебилов, что это нормальная естественная цивилизация, что мы идём к вавилонской башне, смешении всех расс и возделыванию нового человека и общества нового порядка. Беспизды, толераст прав, особенно когда мелкий муслимский черножопый выпиздыш ему отрежет тупую бошку на лужайке у белого дома, под хоровод бородатых муслёйдов. Ждите башни, ждите, недоумки. Вас, белых, кто умеет читать и писать и не смотреть телевизор, дай бог миллионов 200-300 в мире осталось, а черни шесть миллиардов, из них за последние 50 лет прибавка три миллиарда! Сука ты тупая, педофильская лысая заумная обезьяна из гарварда, пока ещё подрачивающий в своём уютном профессорском кампусе, опомнись, если всех новодельных цветных свалить в мировой океан, моря выйдут из берегов. А я скажу, почему так их называю. Потому что к тебе, мудак, гигантскими боингами привозят не энштейнов, и даже не одного энштейна на миллион, и даже не одного раммштанйна на миллиард, с тех материков тебе привозят озлобленных иноверных тараканов, способных питаться крошками асфальта и старыми шинами. Они не перед чем не остановятся, что бы неконтролируемо выжрать все доступные ресурсы, всё засрать и загадить, и ничего нового не вложить. Ну вот набрали индусню в науку, и чо, сделали за последние 50 лет чо? Да, просрали сто бюджетов, размножились как тараканы в чёрных районах, вот вам вся "наука от вавилонян", хуйня и поебота, сто раз говорили. Нельзя сразу прыгнуть из реки ганг с трупами в кресло профессора оксфорда, надо длительный процесс стимуляции мозга по научной части. Обезьяны же могут только строить вертикальки, показывать свои копчёные ебала в белых халатах и разводить лапками "мы уже почти подошли к открытию, дай миллиард", а также сладострастно лизать жопу вышесидящего примата, приходить в 7, уходить в 20, и дико, люто размножаться. В башке у них только одна мысль: съебать с азии, любыми силами и неправдами вцепиться в турбину аэробуса от уходящего в историю завода Rolls-Royce, сесть волосатой сракой на цивилизованный вэлфер и погонять белых в офисы, арбайтен, нихт эссен. Всё, что есть гавёного в этом мире, это последствие неконтролируемого размножения гуталина и дешёвые самолёты, именно это дало возможность ублюдочным богачам вынести производство в азию, и с этого начался постепенный закат цивилизации. Посмотрим, как америка и европа будут выбираться из этого. Сдаётся, что жевать сопли будут. Слепцы, гнилые евроамериканские слепцы, а я в вас так верил.

Если говорить об идеальном обществе и идеальном человеке, то для меня человека там нет. Человек имеет отключаемый блок совести, поэтому ему не место в цивилизации, если не хотим убить планету. Обладая высшим знанием, полученным белыми открывателями, человек современный, а значит желтокопчёный, представляет собой похоронную команду этой планеты. Белые люди тоже были хороши, грабили убивали и жгли континентами, но всегда умели остановиться. Той же америке не составляет труда через 20 минут смыть с лица земли все недоразвитые страны в историю, учебники сжечь и запретить всем ездить на те континенты, и никто не вспомнит о нас. 20 минут и одна красная кнопка, it works, поверьте мне, это не рашка с ржавыми болванками. Но на то и белый человек, что не жмёт, потому что цивилизованный. А цветные понаехи едут сюда на вэлфер или на нищие работы, у них нет мозгов, нет желания и стремлений прогрессировать, есть только желание пробраться в топ микрософта и просаживать бабло. Кроме того, везут свою азиатчину, резанных баранов, коран и муслёвство с намазом. Хуй вам, а не вавилонская башня, их уже 6 миллиардов, нам остался чердак, дебилы. Мудачьё, слепое мудачьё, влияет лично на вас, на каждого, и даже в рашке, непосредственно анально влияет. Будет вам средний уровень по больнице, на одного белого уже десять чёрных, тупых, муслёв, дегенератов, повторюшек. Нравится вам китай, так пусть он там и варится в собственном соку, делает себе цивилизацию, выёбывается компасом и порохом. Нравится индия, пусть себе на ветках дотнет придумывают. Но вот отключить им рынки сбыта и приток технологий, и посмотреть на них на голых, там и увидим истину. А то получается завоз пенициллина в африку, это не честно по отношению к слонам, тогда каждому слону дайте по хоботному подвесному гранатомёту. Именно чёрные ублюдки, обезьяны без совести но с пенициллином и автоматом извели слонов, суки. Человеку похуй вообще на всё, без каких либо ограничителей вообще, лишь бы набить карманы стеклянными бусами - вот основная характеристика современного хомосапиенса, полностью и бесповоротно определяющая весь современный мир, от рынка слоновьих бивней до микрософта и банкирчиков с уоллстрит. Так вот, если говорить об идеальном обществе и идеальном человеке, то это слон. Ходит, травку щиплет, в гармонии с природой, живёт честно, не ебётся на стороне, размножается потихой, всё в меру, всё по совести. Если бы в среднем человек был хотя бы на половину как слон, то человечество было в сто крат лучше, почитайте об устройстве жизни слона. А так слон как бы смотрит на нас, как на гавно. Гавно и есть, ты уж прости нас, слон.

С слоновьим приветом, ганс.


2009-12-23 13:29:00

О счастье

Счастье есть, его не может не быть.
Но вот как его схватить и рассмотреть?
позитивчик

Счастье подобно вертлявому маленькому маринованному маслёнку, которого, среди горького лука в тарелке, пытается выловить вилкой грустный уставший участник корпоративного праздника под названием жизнь. И ведь вот он, маслёнок, виден, и вкус его известен да приятен, ан ведь всё равно, гад слизнявый, ускользает! И накалывается полная вилка лука с соплями маринада, а маслёнок счастья как лежал в тарелке, так и ухмыляется оттуда над тобой. И ты, уставший и помятый, меланхолично жуёшь горький лук разочарования, музыка и мелькающие лица сводятся в один пёстрый хоровод, физиономия твоя идёт на мягкую посадку в тарелку с оливье, и думаешь ты, что нет счастья в жизни.

Счастье есть, однозначно, мы все это знаем. Но схватить его за румяную жопку не получается. Всё правильно, потому что счастье проявляется только в движении, говоря математически, это первая производная графика жизни, а говоря физически, это ускорение жизни. Ускоряется что-то куда-то в хорошее - и хуякс, в вену тебе вливается пара кубиков счастья, и мчишься ты на всех парах куда то в розовое будущее, и всё у тебя прекрасно и позитивно. Но потом хуякс, и перестало вокруг тебя что то происходить полезное, жизнь устаканилась, ничего не происходит, первая производная равна нулю. Наркотик счасться попался в ловушку почек, действующее вещество отфильтровано и было беспощадно выссано из организма. Цикл счасться завершился. Для тех, кто читает это детям, напишу детскую аналогию: счастье, это когда катишься на санках с горки. Поднять санки назад в горку это обычная жизнь. Въебаться в дерево или в новодворскую с плакатом "вы все дураки и не лечитесь" - к несчастью, к отрицательному ускорению, к мордой в грязь, к чёрной полосе зебры.

Несчастье, чисто лингвистически, отсутствие счастья: не-счастье, нет его. Значит всё, что не катание с горки вниз, это всё можно расценивать как несчастье, и люди, для которых стакан наполовину пуст, расценивают большую часть жизни как несчастье, поэтому у них кислые обрыдлые рожи и язва в желудке. Так же физика, раздел гравитации, говорит нам, что катится постоянно с горки ну никак нельзя, придётся когда то тащить санки вверх, таков закон. Многие хотят обмануть природу, и жестоко за это расплачиваются. Торчки наркоманы, у которых есть волшебные санки в формате порошка, катятся казалось бы-вечно на своих санках прихода. Но мы то знаем, что катится им ровно к точке нулевой гравитации, а именно к центру земли. И когда у таких весельчков-прожигателей по жизни санки таки останавливаются, они обнаруживают себя среди раскалённой магмы подземелья и чанов с ридигерами, и некто, похожий на дьявола, уже потряхивает своей пламенной елдой да бы совершить кару адскую над наёбщиками, что хотели вечно катится на санках счастья.

К сожалению всех лентяев, исходя из динамического характера счастья, счастье без работы невозможно. Вспомните хотя бы секс: перестал двигаться, и уже не так кайфово. Наркотик счастья постоянно подталкивает на новые свершения, на любовь, на пьянки, на машинные покатушки, на концерты, на бали. Сел жопой ровно - и нет счастья, один лишь тусклый монитор в углу, обдроченная клавиатура в крошках доширака и безысходная тоска. Вот закончил воробуржуй воровать советский завод, и грустно ему, смотрит в даль из окна своего пентхауса, и безысходная тоска и грустяшка. Вот отыграла группа концерт, поставила подписи на всех заинтересованных сиськах, и сидят на реп-базе, грустят, ушло счастье, отходняк. А хуле ж вы хотели, жопой счастье не добудешь, оно ножками добывается. Или физическими ножками, что к жопе приколочены, или виртуальными, например персонаж интернетной игры или новый высер в обществе графоманов.

Счастье, как собирательная характеристика всех наркотиков, будь то тетрагидроканнабинол или строительство виртуального сортира в виртуальной деревне, требует увеличения дозы. Надо увеличивать дозу, таким образом жизнь формирует наркоманов на всём земном шаре. Скатился на санках с горки, прекрасно, к концу дня надоело, попробуй теперь горку побольше. Зато весело, зато пинок под жопу, зато жизнь заставляет быть тебя лучше своих родителей: жить в большей квартире, ездить на более быстрой тачке, кататься в более дальние страны, правильнее знать жизнь и врагов. Будешь довольствоваться дозой петросяна и выточенной на заводе болванке, сидеть в бабушкиной квартире и пить жигулёвское, то Время - самый жестокий Велиар, дух небытия, в один из снежных вечеров закрутит тебя вихрем у киоска с бутылкой в руках и растворит ничто. Что и происходит с нашей страной, до сих пор стоящей у ларька с кружкой, в то время как самые последние черножопые обезьяны познают новый для себя кайф цивилизационного скачка. А потому что мы не стремимся никуда, стоим стоймя, с пивасиком в руках, свято веря, что этот пузырь пойла после работы и есть счастье.

Если пивасик после работы не счастье, то что же может быть отнесено к объектам, стремление к которым даёт ту желанную порцию счастья? Хитрые жидоевреемассоны с благодарной паствой деревенских барыжных скобарей подсадили весь мир на товарное счастье. Как вариант, соглашусь. Материализованное счастье, можно потрогать, потыкать, попользовать и даже потом продать с уценкой. К сожалению массовое узкоглазое производство капитально портит товарный надроч, товары покупать всё легче и дешевле, и счастья, вернее процесса выбора и стремления к покупке, всё меньше. Налицо кризис товарной морали, а нового чего то не видать. Или счастье в настоящей работе, где с коллективом единомышленников ежедневно достигаешь каких то результатов, а не ходишь в логово пауков на рабские рудники имени тов. Сизифа. Или счастье в отношении с другими людьми, с родными и близкими, это любовь, это дети. Копнули глубже, работать сложнее, эти категории уже за одно бабло не купишь, офисным жопосидением и кредитом не оплатишь, надо поработать. Но тем приятнее и качественнее доза счастья, это как после нищебродской марки заблёванного клуба хапнуть понюшку кокса: легко и приятно. Или счастье это мудрое старческое отречение от радостей мира, после того, как всё познал. Былые приходы счастья отражены пятнами воспоминаний в начинающем отмирать склеротическом мозгу и в старых чёрно-белых фотографиях. Это тоже счастье. Жизнь вам на каждый этап заготовила по дозе счастья, у всех доз разный приход, разное по времени плато и разный отходняк. От голожопого детского спереть жевачку в магазине до старческого хорошо посрать. Берите счастье оптом и в розницу, жуйте кайф хоть жопой, цените жизнь.

И напоследок, старый проверенный семейный рецепт счастья. +50% счастья, если здоров сам, +25% если здоровы все близкие, в остальной диапазон 75...100% входит плазма, джип, титьки и пляж турции. Под здоровьем в наше время надо понимать не только оторванную ножку или кривую ручку, слава богу, сейчас физические тела неплохо лечат, а больше общее состояние психического здоровья. Завидуешь? Расплатись унылой рожей, язвой и простатитом. Гневаешься? Получи ту же язву, писенестояние и плевок на спину от коллег. Унываешь? Получи серую картофельную рожу, рукоблудие и забвение. Бога никто не видел, а библия вот она. Читать всю её не надо, а к заповедям не грех и прислушаться. Чисто ради здоровья, душевного, телесное здоровье тебе весёлый хирург за пять минут подпилит. Поэтому не строй кислую морду, не завидуй джипу богатея, а прокляни богача в тридесять колен что б гореть ему в аду чтоб вечно незамерзающая жидкость замерзала, и беги радостно домой с цветами для любимой, ибо счастье оно всегда внутри себя самого, а не в наворованном джипе соседа.

С позитивным приветом, ганс.


2008-12-05 20:52:00

О том, как мы ридигера победили

Щаз будет романтическое. Личное. Без обсырания всех в округе. Сказка.
Случилось мне намедне с пабло-хуябло pasha1212 ездить к эльфам в финку карму чистить.
И вот что из этого вышло.

Каждый гоблин, дабы не потерять полностью людской облик, должен чистить карму. А именно - ездить к эльфам, за границу. Хотя бы раз в год. Вот и мы с пабло хуябло решили скататься к финикам, благо Ленинград рядом с эльфами. Собственно поэтому мы и культурные, а не как это москальское татарство. Кароч, сели два рыцаря и поскакали...

Про финку рассказывать неча. Эльфы как эльфы. Всё у них чисто и песдато. Солнце и снег. Снуют там туда-сюда старые пердячие автобусы с гоблинами, которые на корню сукпают всё бухло, курево и прочие гоблинские радости. И мы тоже, обдав домики-пряники смрадом старого дрантулета заправленного рашкинским топливом, закупив куряшки и бухашки, а также (что немаловажно) сделав плёночную среднеформатную фотосессию в Иматре, отправились назад, в Северный Мордор.

Тут, для всеобщего понятия, надо пояснить, как двум рыцарям на фольксе пассате пришлось сражаться с тёмными силами. Необходимо сказать, что мы с пабло горячие любители Сообщества Лизателей Досок и Сосателей Трупов - наших любимых православных. При случае мы всегда кинем палочку в их огород. А тут такая херь: ехала с нами третьим пассажиром матушка пабло - человек совецкого покроя, настоящая учительница, слово "хуй" не преемлющая. А как нам, людям постовецким и нищим, без мата то? Мыж на нём разговариваем. Тут и решили заменять весь мат на ридигера (что по сути одно и тоже). Типа "шоп тебе ридигер кадилом заебенил". Надо ли говорить, что уже к финке мы ридигера в суе упомянули раз мульон. И тут началось...

Сначала вдруг встала финская граница. Она всегда пропускала гоблинов в мородор, а тут встала. Два часа нам ебали мозг на финикийской границе, два часа мы склоняли ридигера всеми пятнадцатью финскими падежами. За это время тучи сгустились над нами, ушло солнце и день померк. На рашкинской границе сломался компутер в нашей очереди, и мы ещё отсосали часа два. Это уже было странно.

Ближе к девяти вечера, мы все, матерящиеся именем ридигера, вывалились на мордорскую землю, которая встретила нас отсутствием разметки на отсутствующей дороге под гордым названием Федеральная трасса Скандинавия. В морду пошёл невесть откуда взявшийся снег с пургой, вырываемый из темноты слабенькими фарами фашистского фольксвагена. Засвистел ветер, на снежной каше пошла наледь. Сам ридигер, многомилионно упоминаемый нами весь день, лично прилетел нас не пустить в мордор и заморозить на педеральной трассе, или вхуярить в лоб с фурой.

Ебошил злой рэп, я орал в открытое окно "ридигер, изыди" и протирал сортирной бумагой леденеющее лобовое стекло. Дворники не справлялись с натиском летящего сырого льда, пурга заплёвывала нас одних снегом, который рилигер зажилил и не спустил на всю россию. За пургой проглядывало злое ебало ридигера в гримассе ненависти орущее "сдохни, ебаный ганс. Сдохни, тварь наблагодарная, чмо ЖЖшное, неверущая срань." Ебало щёлкало зубами и махало кадилом. Из кадило изрыгался весь снег рашки. Замороженный в ледяные глыбы он летел в торец чуду немецкого автопрома, который реально охуевал, за что он попал в автомобильный ад, в рашку, когда его коллеги попали в рай - в тёплую италию.

"Сдохни, ебаная ЖЖшная тварь, неблагодарный пасквилянт. Это тебе за нелюбовь к родине, сука!" проорала башка в рясе и капюшоне. Ридигер вырвал из накладной ГэБэшной бороды волосину, сказал заклинание "именем госбюджета и феликса дзержинского", и на трассу выехали огромные злые фуры-автовозы. "Сдохни, гниль, не любящая москалей!" - кричали из за руля бородатые дальнобои с ликом ридигера, ацки трясли крестами и лизали иконы на бардачке. Фуры нас окружили и стали давить. С каждого автовоза в нас стократ глазами фар упёрлись лексусы блядских московских менагерков, торгашей и прочей татарской москальской пробляди. "Сдохни, лузер" шипели они с автовозов с 77 номерами, "завистник ёбаный, тварь ничтожная, сдохни". И во второй раз открыл я окно, в одной руке сжал эльфийский нектар курвуазье VSOP за 40 евро пузырь, другой грозил небесам и орал в мёрзлую пустыню так и не освоенной совками южной финляндии "пашшшёёёёлл нааахуййй, ридигер. Гореть тебе в огне крематория, потому как даже в ад таких не берут." "Нахуй нахуй нахуй" вторил морозным эхом мне засраный быдлойдами лес, кое где проглядывающий через горы пустых бутылок, шин и прочего мусора на обочине грязной разбитой хуйни под называнием трасса М10.

Озлобился немеряно ридигер. Взял он в третий раз своё кадило. Подобрал подол своего церковного гомоплатья. Сделал зверскую рожу, и заорал неистовым голосом на всё чорное небо мородра "именем триединства силы рассейанской, пупу-муму и ридигера, взываю всю быдлоэнегрию рассеян! Силой тупсоти народа русского, мощностью его сволочизма и наглости, навеки вечные проклинаю тебя, о ганс, вечно жить тебе на одну зарплату, вечно кодировать с нищими программистами, вечно работать пять раз в неделю и не брать откатов. Потому что осмелился ты думать, и не видать тебе более покоя!" Сказал, сверкнул очами, задымились погоны под рясой, дедушка Брежнев засуетился в гробу, вспоминая их с ридигером лобызания, и изрыгнула дроздовская борода треклятия вселенского масштаба на нашу машинку, продирающуюся сквозь засраный рашкинский лес домой, в гнилой питер. Да потухли наши огни, жалостливо запердел экономный дизель, застыли дворники, холодно стало в салоне. Повеяло ридигером. Расступились злые фуры, и выехали на трассу помощники ридигера, черти: менты, гэбня, депутосы, просто бандосы, все с мигалками и в чорных огромных джипах. Спереди ехала в жыпе женщина с большой жопой и орала "Ганс, паскуда, смерть твоя едет! Никогда больше не писать тебе в ЖЖ! Никогда не просвещать тупых программистов! Смерть тебе, собаке нерусской!". Начали менты окружать, мигалки мигать, палки полосатые летать, смерть наша лютая пришла. В третий раз я открыл окно, ещё сильнее прижал к себе блок эльфийских пивных банок Ляпин Культа за 11 евро (весь блок 24 шт, завидуйте, москальки) и прокричал в мигающую стену джипов "Именем всевысшей справедливости, рождественского козла Елопукки и надеждой всех эльфов. Suski vittuun! Haista vittu Kulin lutkutaja Laskiperse, Herpesperse Ruma huoranraiskaaja. [Съебись! Пошел на хуй жирножопый хуесос, уродливая блядская тварь. Прим. перев.]".

В ближайшем сугробе показалось искажённое гримассой ублюдочное хайло бородатого гомосека в женском платье с белым капюшоном и антеннкой на нём в виде креста. "Ёбанарот", проорало чудище, замахнулось кадилом и бросилось на уже начинающее ржаветь в рашке хайло фольксвагена. Полторы тонны добротного немецкого железа без проблем поглотило жирную тушу попа и вплюнуло сзади на разбитую дорогу. Это тебе не под защитой святой, в пульман-лимузине ездить.

Сразу волшебно разошлись тучи, стих ветер, ушёл снег, вышла луна.
Последние 50 км мы молча ехали по сухой трассе без единого намёка на снег или дождь.
И всё думали, что же это за хуета была: очереди на таможке, где их никогда не было, пурга и снег на ровном месте в безснежной зиме, буйство природы, злые фуры с менеджерскими лексусами и пидоры с мигалками.

Утром я случайно узнал, что обмяк ридигер.
Я реально ёбнулся со стула.
И после этого мне, махровому материалисту, будете говорить, что сказок не бывает?
Или тогда лично моя мысль материальна....

ЗЫ: все факты истории не выдуманы и были вчера, в ночь на 4 декабря 2008. Только дикая усталость не дала выложить мне этот креос в инет прямо ночью. Если бы выложил, кто знает, может бы я уже был бы безобидным паштетом в подвале лубянки....


2009-12-04 23:17:00

О деградации

Доколе можно деградировать?
Да уже некуда дальше, всё, приехали.

Чудны дела твои, господи. Сначала платим профессору и запускаем бедных собачек в космосе, потом ставим этого профессора у метро торговать последними книжками из личной библиотеки и собирать милостыню. Это всё один народ, или не один народ, одна страна, или не одна страна? Всего 20 лет прошло, воромрази только что вылезли из кремлёвских волг, рецидивисты фарцовщики ещё в первом поколении рулят бизнесом, коммунистические звёзды с кремля ещё не спиздил кремлёвский боцман на рубины. Это одна страна, одни люди, всмотрись в их рожи. Да, оболочка одна, а нутро другое. Изменились цели, изменилась программа, изменилась система ценностей. Раньше любили и уважали кого-то, сейчас только что-то: бабло, тачи, еблю шлюх. Это те же люди, что сажали кооператоров и толкали нудные речи с трибунок, теперь сами барыги и ЕДРовцы. Оболочка таже, кишки не те. Страна летавшая в космос, как ни хай её, строившая буровые вышки и плававшая в глубине океана, сейчас дешёвая продажная шлюха, раздвинувшая ноги перед всеми. Анал без дополнительной платы, велкам! Страна та же, внутренности изменились, протухли и воняют. Как это называется? Деградация! Словарь в студию! Регрессия — процесс ухудшения характеристик какого-либо объекта с течением времени, движение назад, постепенное ухудшение, упадок, снижение качества, разрушение материи вследствие внешнего воздействия по законам природы и времени. Лучше и не скажешь.

Для мудаков, дебилов, ёбаных поцтреотов открою тайну - страны нет. Есть люди, которые населяют конкретный географический регион, со своим поведением и действием. Куча мелких людишек, которые сообща формируют то, что соседи называют страной. Как говорят о швейцарии например, ооо, говорят, швейцария! Как говорят ооб америке? Америка говорят, гавно, нигер-презик, но баксы под подушкой у меня и все прайсы в баксах. Жулики и пройдохи, но ооо, Америка. А как говорят о россии? Или так "Священннаааяя нашааа цааарскаааяяя деррржава", глаза вылупить, казачью папаху и ордена из фольги поправить, преданность, язык для лизания, моск ссохся и отвалился. Или так, шёпотом "рашка-пидорашка, прости господи и отведи от 282й". И никто не скажет, что это ооо какая страна. Если раньше был ряд ассоциаций гагарин-космос-ядрёна бомба, потом перестройка-гласность, потом приехали к "россия-девушки дёшево, нефть оптом, лес кругляком". Как это называется? Правильно, деградация. Будешь спорить, гавно потреотское? Как ты будешь спорить, что мы скатились в парашу, чем ты будешь спорить? Поезда с твоими господами уже без чеченов сами под откос сыпятся, люборос стоеросовый, что ты, кроме методички ЕДРа, показать то миру можешь? Брежневский барак на окраине и лакированный джип на газоне?

Фраза "разрушение материи вследствие внешнего воздействия по законам природы и времени" отдаёт такой чеканной академичностью, что я вижу в небесах не лико христа, а патологоанатома в маске и резиновых перчатках со скальпелем. Он склонился над россией, и ждёт, когда-ж уж наконец копыта отбросятся, нефтесердце встанет, рашка дёрнется в агонии, фонтанируя ксюшами сцопчак и пидорозверевыми на феррари из золотых слитков, и вытянется смертно тело бывшей странной империи. Закончится последняя химическая реакция гниения, грязную менеджерскую требуху с брезгливостью вынут и кинут под стол, в звонкий таз, и зычно отрапортуют "Всё, пиздец, отмучилась родимая". А может быть нас уже выкинули, и мы не люди, а черви? Может нам вечно паразитировать на ресурсных останках чего то большого, и бОльшего ожидать и не надо? Академическая безысходность идёт от научного подхода. Учёные сидят сбоку и наблюдают последние дни пациента, записывают его бред о вставании с колен в специальный блокнотик, грустно качают головами и перешёптываются "до утра не доживёт, бред пошёл". Зато нам, больным, рашкинским гоблинам всё похуй, у нас джип и плазма, пугачёва и петросян, да у нас всё заебись! Вода есть, сральник смывается, на жрачку хватает, что ещё надо. Что ещё надо русскому гоблину для щазтья? В космос лететь не надо, в НИИ бежать разрабатывать стартовый двигатель ракеты не надо, детей учить не надо, всё похуй, жизнь удалась. Удалась то она удалась, но это называется деградация. Разрушение материи, ножка отваливается, ручка, жопка отгнивает, и мозг тухнет, внутри мозга по вечному кругу едет джип а к глазам вплотную приставлена плазма.

Откуда есть пошла русская деградация? От всего. От неумения постоянно работать. От абсолютного отсутствия совести. От полного провала ценностей если убрать мегавеликую цель. Много причин. Россиянин сам по себе, изолированно и атомарно, никем никуда не ведомый, автоматически запускает процесс самоуничтожения. Никто никуда не ведёт, а и пошло всё нахуй, буду помирать молодым. Уровень самосознания ниже табуретки. Буквально недавно в совке, чихнувшей на переходе бабушке, сто тимуровцев подбегало перевести бабушку через дорогу. Воспитание было, как часть самой системы, конечно кровавой коммунистической гидры. Хуякс, чуток времени прошло, и бабушку в кровавый фарш на переходе сносит ренологан запиздившейся по телефону офисной пиздёнки. И все ахают "бляяяя, бампер нахуй, пятнадцать тыщ, две фары, старушка крепка оказалась, ещё по десятке, надеемся, что было КАСКО". Россияне, деграданты ебаные, а была ли КАСКО, гниды славянские, а была ли бабушка? Вы про бабушку подумали? Которая размазана тонким слоем по пешеходному переходу, подкрасив нелепые в рашке никем не замечаемые полосочки в розовый цвет? Страховка джип и бампер это из нашей новой системы ценностей, бабушка и человеческая жизнь - из прошлой. Что важнее для цивилизации, шмат железа или жизнь? Выходит, что россиянин хуже и дешевле бюджетной иномарки. Нахуй не нужна не бабушка ни дедушка, ни взвод солдат вдоль дорог ни беременная студентка, задавил - и нет проблем! А бампер он денег стоит, и каждый знает, что по страховке заебёшься его восстанавливать. Человечишка - не проблема, задавил и поехал. А вот джип это да, это наше уже всё, нет у нас больше ничего. Как это называется, прогресс? Хуй тебе стоеросовый, это "разрушение материи вследствие внешнего воздействия по законам природы и времени", деградация.

Пиздохаханьки и смехуёчки, петросян и камедиклап, это охуенно смешно. Дети с пивасиком и сигаретками у школы это охуительно смешно. Бандиты с мигалками и дворцы из мрамора это гомерически смешно. Не лопни от смеха, славяноговорящая макака! Сегодня ты разучился думать, завтра ты забудешь как срать и лопнешь от переговнения, ей богу! Гандон, не помнящий родства, ты в пространстве мира занимаешь всё меньше и меньше места, уже никто не помнит и не знает, что есть россия, кто есть россияне, чем они живут и зачем они на земле нужны. Не помнит и сам россиянин. Все полимеры просраны, совесть заложена за жевачку. Ждём конца ресурсов, и там без какого либо напряга начнём друг другу ложкой глаза выковыривать и есть не варёными. Если сейчас нам похуй, что давят на дорогах, пиздят в подъездах, мочат в ментовке, то не дай бог дожить до дешёвой нефти. Это вам не 90е, где стреляли только богатых, а бедные доедали совковый пирог. Все будем пиздить друг друга со стеклянными глазами без задней мысли. Или вот вам ещё вариант, будем барыжить лес кругляк ни шатко ни валко, и всё то гавно, которое нам жилы сейчас тянет, навечно! Вдумайся в слово - на века, навсегда, то твоей смерти, на жизнь детей внуков и правнуков. Вечное, бесконечно вставание с колен, потоковая давка пешеходов, одобрямс воробуржуям, дворцы из чистого золота. Мы деградировали до дна, ниже некуда. Мы свалились с вершины мира, где были на пару с америкой, в самый старый таз патологоанатома, с вырезанной гангреной прошлых цивилизации. О да, мы божественно гниём, воняем на весь мир, завидуйте нам, мы уже сдеградировали в абсолютный ноль, нам на всё похуй, хоть еби малолетку под окном вдесятером. У нас так страшно, что даже нигеры и муслики обходят стороной, медведи уебали подальше в лес а солнце навсегда забило сюда светить. Да, мы как всегда впереди планеты всей, рашка-релоад, полный слив мозгов. А как там европы-америки? Куда вы идёте? Когда ценности будете выбирать, посмотрите на нас, внимательно, хотите нашего сценария, а вам слабо?!

С деградантским приветом, Гансъ.


2009-11-18 14:27:00

О женщинах

«О, женщины!» (итал. Fallo!)
эротический художественный фильм Тинто Брасса

Коснёмся вечного и прекрасного - женщины,
в жанре лирики напалма.

Все меня просят написать на лирические романтические темы, и конечно о женщинах. Памятуя об общей направленности этого уютного бложека из оцинкованной жести мне было очень сложно сделать канву рассказа, что бы не отъехать в сторону от социально-денежной оценки действительности но и не впасть в трипонемно-гонококное бляцтво. И я задумался, как мне представить женщину? О чиновнике я могу написать, его жирное хлебало в высоком разрешении каждой складки подбородка всегда может нарисоваться в моём воображении, вместе с шлейфом воровства, джипов и бессовестной рашкинской наглости. А женщина есть многогранный алмаз, к которому так просто не подступишься, всегда ковырнёшь с одной из сторон, явно наблюдая, что большая часть безумного алмаза осталась не озвученной. Поэтому блуждать вам со мной слепцами в лабиринте неопределённости детерминированного технаря перед ускользающим гуманитарным облаком определения женщины.

Женщина - это мать. Первое, что приходит на ум. Не поспоришь, есть куда тыкать и откуда доставать ребёнка, есть что потом этому ребёнку в рот совать - кормить. Конечно, это всё можно прицепить к мужикам, куда совать, что совать, господа гусары молчать! Даже пробирки придумали, что бы размножаться без баб. А бабам придумали карьеру, работу и мужские хобби. И кто теперь мать? Хохляцкая проблядушка, жирными загорелыми сиськами насасывающая себе карьерную лестницу в пыли и склоках московских офисов, или домашний заводской лузерок в твери, который в шесть вечера хоть и пьяный, но каждый день дома, играет с детьми в "сдай бутылки". Или мать это современная спирохета с неопределённой специальностью, сидящая в декретном дома, но исключительно жопой к ребёнку и носом в компьютере, при этом время пребывания вконтакте или на литлван превышает количество часов в сутках, а количество отправленных комментариев больше, чем все сочинения ленина и тупее, чем технология прописки в рашке. А может быть мать - это тётка под 30, с упорством бульдозера штурмующая все мыслимые театральные и певческие вузы страны, свалив детей на того, кто есть рядом. Женщина=мать уже не актуально. Родить может хоть паравозик румяных геев, пробирка всё вытерпит, а вот с воспитанием есть косяки, не хотят сидеть. И верно, как сказала Ксюшко Игого "нахуй дети, если есть прекрасная альтернатива - капитализм". Поэтому извините, но женщина как мать это не определение и не описание.

Женщина - это сиськи и пизда. Уже теплее, практически горячо, гусары молчать! Не поспоришь, однакож, есть опять один нюанс! Опять эти мерзкие пидоры придумали откусывать писюн и просверливать дырку, а уж сиськи сейчас любой мужик может себе прилепить, даже за недорого. Опять базовые основы женщины подточили, иной транс с океании в тысячи раз краше и лучше любой валютной бляди, и даже выебав такое чудо медицины до тебя не допрёт, кого ты тут пялил. Красота покупается, привет тем, кто умничает, что не всё продаётся. И заметьте тенденцию последних лет в раше, которая изначально была реализована в америке: бабы страшнеют, мужики красивеют. Мужика орторвали от станка, посадили в офисе. Алилуйя, можно красить ногти и наносить питательную маску. Мужики люди увлекающиеся и с баблом лучше, поэтому мужская косметика, причём дорогая, пошла на ура. Тело содержать в тонусе мужчинам всегда требовалось, мыть жопу сами научились, и смотрите результат в ближайшем супермаркете! Мальчики пиздец, все как на подбор, гладкие чистые и красивые стайками сосредоточенно бегают за шмотками, ляпота! И рядом парами топочут жирные коровы готичных начальных школьниц, видом более похожие на чорные бочки, и с всенепременно злыми мордами. Так что сиськи письки красота отнимаем у женщин.

Женщина - это секас. Ну, в ассоциативном смысле. Ебаться ассоциация с женщиной. Так то оно так, мои олдскульные друзья, которые порно видели в детстве на чёрнобелых картах богатых сынков дипломатов и в фрагментах тел в журнале работница. Опять расстрою, ебаться - это высокоскоростной интернет, вот лозунг современности. Прошло то время, когда что бы потрогать сиську надо было дождаться хотя бы 16 лет, уебаться в сиську с одноглазницей на букеты и лимонад буратино, и через год тебе дадут подержаться за верхний левый квадрант правой сиськи. Вы ещё хачей и чернь вспомните, там, у мусляйдов, что бы впиндюрить вообще надо быть богатым, т.е. ноль ебли вообще, только коран и убивать неверных, или овечки. Дали мусликам секс, и вот они уже положили хуй на своего пророка и молельные ковреги и с радостью предаются нормальному процессу, хвала америке - освободительнице. А что мы? Мы ещё дальше пошли, виртуальный секс! Мужик простой до безобразия, так его сконструировали, покажи сиську, подёргай за болт, и всё, можно дальше в забое работать, целый день. Так зачем вам натуральная кочевряжистая баба со своим закидонами требованиями и прыщами на жопе? Ебите баб в интернете, там они все идеальные, на всё согласные, и главное, они здесь и сейчас, всего за одину месячную оплату интернета. Ещё вопрос, от чего будут кончать больше, от вида сиськи или от вида новой видеокарты. А что до ощущений, ну так кончил же, что тебе ещё надо? Зато можно выебать всё, начиная от фотки похожей на соседку, до безруконогой старой ослицы. А толи ещё будет! 3Д скоро впереди, силиконовые нахуйники по ЮСБ 2.0 и море оргазма, в любое удобное время с любой сложностью овладевания персонажем, от тупой скачки до мморпг игры и без опасности залететь. И если из нашего поколения ещё кто то занимается олдскульным физическим сексом с натуральными женщинами, то нашим детям будет тяжело объяснить, чем же всётаки натуральный оргазм лучше чем огразм в силиконовом нахунике/впёзднике. И сдаётся мне, спор будет на уровне лампового и транзисторного звучания усилителя.

Женщины - это отношения. Беспизды, факт, нажёршься до говна! Будешь отношаться и сношаться до потери пульса. Женщина по старинке ставит себя в позу давальщицы, а мужика ставит в позу совальщика-просильщика. Из этого сразу дисбалансная конструкция, всё время заваливается на бок. Раньше было надо, партия требовала, отучился - женись на деревенской свиноматке, рожай, пиздуй на завод, пенсия, сдохни. Весело до угара! Сейчас не так, сейчас весело, работать не надо, всё есть, куча возможностей для всырания времени и денег, зачем ограничивать себя семейной жизнью? Вот и накрылась тихая семейная жизнь старообрядцев, с люльками-хуюльками и веретеном жизни, мировой порядок, существовавший миллионами лет, сильно подкорректировался буквально в последние двадцать лет. Люди не спешат заводить детей, это удел муслёйдов и желтизны, которым в кои то веки дали миску риса и индульгенцию на секс, пусть резвятся. Или удел лохов, которых родаки заставили в 18 размножится и они сейчас сидят дома в кашах и утренних детсадах и яростно зло пропогандируют всех залететь. Ха ха, вам не сказали, что дети это система ниппель, обратного хода нет, пока не состаришься? Мужчина и женщина сейчас встречаются для равноправного партнёрского союза, в котором цветы и реверансы лишь дань старины, как поход в оперу. А вот здесь женщины не хотят отдавать с таким трудом завоёванных позиций упрашиваемой половины, и всё чаще получают резонный ответ "не хочешь жить мирно - иди нахуй". Итс капитализм, детка, никто никому ничего не обязан, каждый сам за себя. Модель схомутать мужика, сесть ему на шею и свесить ножки всё больше и больше даёт сбой. Не для того Клара Цеткин вырывала отбойный молоток из рук Стаханова, не для того придумано 8й марта, что бы дарить веники мимоз, равенство так равенство. Так что с отношениями пора переходить на новую ступень, без садомазо подчинений и долженствования. Союз двух личностей, так слабо?

Вот и получается, что одень ты женщину, раздень, не применяются никак рамки научного детерменизма.То это мужик в юбке на начальственной работе, то баба на шее у мужика лишь бы родить и дома засесть, то это вообще переделанный мужик, то мужик дрочит на порнуху и пялит другого мужика. Вавилонское столпотворение! Боженька задумывал всё подругому, христоцентрично, с укладом и даждьбогами. А человек всё упорно разъебал и сломал, придумал трахаться в пробирках и растить сиськи на лбу.Мы с вами стоим на пороге удивительных изменений, всё мешается в кучу, белые и чёрные, женщины и мужчины, умные и тупые, и даже частично богатые и бедные. Ещё 50 лет, и будет усреднённый жёлточёрнобелый гермафродит со средним набором необходимых знаний, с условной бетонной каморкой, самодвижущимся экипажем и возможностью абсолютного выбора в любой момент времени, кем быть, где жить, хуй или сиськи иметь, на кого дрочить, с кем жить. Так что пользуйтесь и цените момент, внукам расскажите, как раньше приходилось за женщинами бегать, что такое женщина вообще, и зачем за ней бегать, ничего этого уже в ближайшее время не будет. И женщин и мужчин не будет в нашем понимании, и секаса и отношений. Цените момент, цените женщин, трахайтесь больше, работайте меньше.

С гендерным приветом, Гансъ.


2009-02-12 01:51:00

О зависти

Да, я завидую, и хуле? Смертный грех?
Без базара! Поговорим?

Дорогой друк по ту сторону модема, прилипший к сраной сети, я тебя расстрою: даже если ты перестанешь дрочить и употреблять слово хуй, а также закупишься свечами и будешь лизать иконы, ты один хуй сдохнешь. Так что завидуй на здоровье. Или на смерть, бу га га. Со смертным грехом разобрались, аминь.

Я завидую. Всем завидую. Завидую тётке с большими сиськами и сракой. Завидую мульонеру на бентли. Завидую пенсионеру, что ему не надо идти на работу и можно долго спать. Завидую собачке, что можно бегать везде размахивая пипиской и ссать безнаказанно, а то и посрать при оказии, например, аккурат перед зданием мэрии. Завидую ментам с мигалкой что можно по встречке ездить. Завидую рамштайнам, что известные, орут злобные песни со сцены и что у них ацкий аппарат звуковой на сцене. Завидую алкашам, что им всё похуй. Завидую пидорасам, что им на баб тратиться не надо. Завидую водителю трамвая, что трамваю не надо каско. Завидую порноактёрам, что пялят всех подряд сисястых. Завидую мёртвым, что они уже отмучались, и смотрят там песдатые мультики, нам не доступные. Завидую молодым, что у них всё в первый раз. Завидую бобслеистам, что на халяву катаются в швейцарии по песдатым ледяным горкам, а вверх их лифт везёт. Завидую лифчику - он всегда сиськи мацает. Завидую повару в крутом ресторане, он всегда может пёрнуть с подливкой в антрекот олигарху, а листом салата для его блядушки-подружки вытереть жопу. Завидую путину, он крутой, страну с колен поднимает. Завидую нигеру на Бали, как он сидит и нихуя не делает и жрёт бананы в тепле и на море. Завидую эльфам, что у них жизнь песдатая. Завидую спилбергу что все ему завидуют какой он крутой. Завидую москалям, что у них денег больше в городе. Завидую хохлам, что у них тепло и бабы сисястые.

Фу, какой мерзотный тип, скажете вы. И будете правы. Да, я злоебучий завистник. И объясню, почему.

Зависть - первичный источник интенции в сложном механизме нашей сраной жизни, колыбель действия. С неё, родимой, всё начинается. От неё, паскуды, всё танцуется. Сначала зависть, потом идея, потом план, потом воплощение, потом результат. И дальше ищем новый объект для зависти. И так всю жизнь.

Человек без зависти, это ебический монах-ебанах где нибудь в лесах заполярья. Ему ничего не надо. Он ни к чему не стремится. Жрёт пророщенную чечевицу, теребит свой рогалик, ходит в коже с залупы мамонта. Каменный век. ЗАВИСТЬ сделала из обезьяны человека. Одна обезьяна увидела у другой обезьяны более сисястую любовницу и гору бананов. Первая обезьяна, которая дала другой из зависти песды палкой и стала первым человеком. Отсюда пошёл род хомо сапиенса, человека завистливого. И, как апофеоз - общество потребления. У кого палка - у того ништяки, у кого нет палки - тот сосёт. Вот вам и дарвин, хуеплёт бородатый. Зачем прыгать за бабанами, когда вот они, у соседа есть!

Вполне логично, что я завидую более успешным, что это не даёт мне спать, делает меня озлобленным шизофреником. Это вполне понятно и закономерно. Я тоже хочу! В обществе потребления хотеть - это значит поддерживать это общество. И я хочу. Всё хочу, сразу, быстро. И заебали писать мне в каметах, что я эгоистическая злобная сука, исходящая желчью по поводу успехов других. Именно так и есть, это я. И все силы жизненные я сосредотачиваю на достижение этих целей, на удовлетворение собственных завистливых желаний. Это, родные мои, и есть эволюция. Это и есть движение вперёд. Что бы дальше было лучше, чем сейчас.

Только вот разные страны ставят разные системы ценностей и получается всё по разному. В рашке система ценностей - квартирка в центре, пара квартирок в быдлорайонах для сдачи лохам, свечной заводик, пара любовниц, джып, йахта, ну и по мелочам. И всё это к 35 годам, при зарплате 30 тыщ. Приходится воровать. Причём всё быстрее и быстрее, потому как сосед уже купил порше кайон для собачки своей третьей блядушки. Так и происходит: вышел в засраный двор, увидел порш соседа, пошёл продавать просроченный майонез на рынок что бы купить ламбордин. И это - цель жизни, блять.

И так каждый день, мучения в зависти всем вокруг. Я и не пытаюсь бороться. Потому как перестану завидовать, перестанет быть цель (общество, где нет цветовой дифференциации штанов не имеет цели, помните?). И скукожусь я гдентьто на немытой кухне, и зачахнет во мне жизнь, потому как ничего не надо будет. Фубля.

Я завидую - значит я существую!


 Старость современной семьи. Франц Доль

2009-05-29 13:56:00

О кризисе семьи

В современном потреблядском мире семье не место.
Встречаем старость у домика в деревне в одиночестве.

Все мы живём в капитализме. Я понимаю, что уже достал вас своим марксом, но это факты жизни. Капитализм основан не на богатых засранцах и бедных пролетариях, а на товарном фетишизме, или говоря русским языком потреблядстве. На неуёмной, ничем не ограниченной, жажде обогащения товарами и услугами. Отсюда и танцуется весь наш образ жизни и вся сложившаяся в мире полит-экономическая система. Потребление - наш самый великий грех и мотиватор, и он же пригробил самое важное в человеке, задачу размножения.

Любой вменяемый современный человек, если он живёт конечно не в глухой сибирской деревне, хочет "соответствовать", быть современным и "в теме". Вся жизнь современного человека строится на тех ценностях, что приняты в обществе, будь он хоть простым понаехом из таёжного угла или будь он еврейским скрипачом в дцатом колене. Все человеки стремятся к естественной для данного места и времени норме. Норме, как мы выяснили, потребления. И это и составляет весь жизненный путь индивида, его цель, его чаяния, терзания и всё свободное и несвободное время. Кто не хочет соответствовать норме, жизнь автоматически отбрасывает на переферию, как ущербный мутировавший элемент. Например программистишки, со своим асоциальным походом к обществу и элементарной невозможностью достойно прокормить хотя бы себя.

Давайте таки посмотрим на эту загадочную норму, к которой денно и нощно стремится половозрелый здоровый успешный неглупый человек! Пишу в строчку: хата, джып, тёлки, кабак, гоа, плазма, мобила, дача, неработать. Стандартный комплект смысла жизни 6 миллиардов населения планеты за вычетом больных, убогих и умалишённых. Если оооочень сильно надавить на яйца совести, то можно выдавить ещё "ну семьяяя, ну это как бы дети, но потом, сначала на ноги встать, джып там чОрный". Мужское высказывание? Яйца у совести безусловно есть у мужской части населения, потому что у женщин строчка смысла жизни заменяется одним словом "замуж". Она же тождественна всей той строчке сразу и в одно мгновение, иными словами халява. Здесь мы наблюдаем гендерное различие целей, но если любой тётки надавить на вирутальные яйца совести, то любая тётка сразу скажет "ну сначала хата конечно, джып там чОрный, дискотЭки, а потом и детей". Т.е. как бы дети, а вместе с ним и семья, занимают толику мозга, но только толику, поскольку основная цель это хата и джЫп. А ещё плазма, гоа, туса, мобила, спа и много много товарной херни, придуманной человечеством, которая обосновывается совести как "встать на ноги".

Здесь мы видим не злобных деградантов и конченных эгоистов, а всех нас. Действительно, нормальная девушка не должна заводить семью без возможности её содержать, без места для жизни и нормы прокорма. Это честно и уважаемая мной позиция. (кстати, здесь лузерки программистишки отправляются дрочить на порносайт). А как уже писали ранее умные люди, вся экономика в цивилизованном мире, значит в холодном мире, построена на квартирках. Эту тему я вам ещё разверну подробнее. Поэтому современные думающие молодые люди задрав сраку с самого раннего возраста впрягаются в капиталистическую рабскую машину за битву за квадратные метры на всех фронтах мира, в Нюйорке, париже, берлине и гваделупе. И казалось бы вот она мечта, вот взята ипотека, вот вам хоромы, нормальная работа, и более меннее стабильное будущее (это не про рашку, прим. автора), как вылезает большой и жёваный болт типа "йух", и всё портит.

Портит всё банальное потреблядство и выращенный им эгоизм. Люди не хотят ввязываться в семью, это не так комфортно, как жить в одиночку, пусть даже и вместе. Люди хотят свободу в виде полной и абсолютной свободы потребления, как в виде конкретного типа сыра на утренний завтрак, так и в виде конкретной женщины на вечерний миньет. Человек хочет жить там, где хочет, с кем хочет и делать что хочет, причём делать это абсолютно эгоистично, соответствуясь только своим личным мнением. Эгоизм этот идёт из возможностей, предоставляемых современным миром, миром, который сам человек тысячелетиями мечтал, и вот он пришёл, с яблочком на блюдечке, самоходной печкой и скатертью самобранкой. Человек проделал огромный путь в производстве товаров потребления, теперь он с полной внутренней гармонией с собой кричит "Я сделал это всё! Я к этому долго шёл, много работал поколениями! Я произвожу и потребляю! Отстаньте от меня, я хочу отдохнуть и расслабиться в моём маленьком мире моего личного потребления". Прав он или нет? Мне сложно судить, я сам такой, все мы такие, за джып любого убьём будем пять лет корячиться в кредите. Тем не менее, мы к этому упорно шли и пришли, сейчас привал, уютный и комфортабельный привал, мы сидим посреди благолепной полянки и воцерквлёно потребляем плоды чьего то там труда. Нам хорошо, мы в уютном оцепенении.

Ах да, я забыл про название статьи. Семья. Забыл да. И вы забыли. Все мы забыли. Зачем она? Семья это прежде всего НЕУДОБСТВА. Самое страшное слово для потреблянта, это не_комфорт. Это какая то тётка/мужик, с которой/которым жить вечно! Даже когда у неё отвиснут сиськи / даже когда у него отвиснет писька. (Это была гендерно эмансипированная фраза, привыкаейте.) Она будет пердеть в моём сортире, тыкать своими сальными пальцами в мою плазму, и поцарапает мне джип своей грёбаной сумочкой! Будет капать на мозги купи то, купи сё, поехали туда, встретимся с теми, когда у меня бабло отложено на китайский ксенон а в субботу мы с мужиками идём на футбол. Разве ради этого я вкалываю в офисе с утра до ночи? А дети? Кому они нужны? Это бабло/время/гавно и памперсы. Причём если жену можно выкинуть, то дети то будут долбать мозг вечно! Неееет, нааааахрен, в тоооопку, я лучше в пидоры пойду. Первый раз не пидорас, да и залететь они не могут. И государства сейчас всячески заточили свою правовую систему под раздельное жильё: сейчас развестись можно в 2 минуты у мирового судьи в один заход в приёмный день, также можно жениться пидорам, а немцы всерьёз хотят выкинуть графу женатости из паспорта.

Вот и имеем мы то, что имеем. Классическую экономическую цепочку: нормальные потребности -> индустриальное машинное производство -> перепроизводство ->неуёмное потребление ->эгоизм -> кердык семье. Ну неудобна она, неприятна, геморройна, ненужна! Можно и без неё, как все. А вы посмотрите на семейных, это же ужас. Рено логан в лучшем случае, хрущовка от бабушки единичка, потому что накопить невозможно на расширение, дачка на курьих ножках, децсад, школа, взятки, затраханая домохозяйка, угандошенный тусклый спивающийся муж, и перспективка сидеть с детьми на шее вечно в этой халупе. Есть исключения в виде более менее богатых семей, но это исключение, заложенное наследственными квартирками и блатной работой. Но у средне-богатых свои косяки, семьи тоже не крепкие, потому что их бабло поощряет разврат в виде любовниц/любовников, а сдерживает их совместный капитал, который придётся делить, а не дети. В подавляющем большинстве случаев семья накладывает огромное прежде всего временное ярмо на шею родителям, а отсюда и денежное, поэтому семьянин всегда нищ, и не является целевой аудиторией капитализма, кстати в отличии от богатых пидоров. Разве что только как самовоспроизводящаяся рабочая сила, так это было раньше, сейчас велкам в китай, там народу как срани.

И неча пинать на государство! Ни одно государство впрямую не поддерживает рождаемость и не спонсирует. Съездите в ту же америку, заплатите за частный дет сад, за частное лечение, за нормальную школу и за колледж, и охренейте от цены. И где там ваше гос-во? Налоги сократило на +1000 баксов в месяц? Ояебу, ангелы хранители. Государство может пропагандировать, немного помогать, максимум снижать налоги, но полностью взвалить на свои плечи бремя семьи нкиак не может. Потому что государству это нахрен не нужно, потому что производство живёт за счёт китайцев. А лишние иждивенцы на шее в любой стране не нужны. И получается, что всегда и везде семья и дети - это полностью личное решение двух человек, и их собственный геморрой, оплачиваемый пожизненно из собственного кармана ценой отказа от чОрного джыпа. И как следствие, во всех развитых странах фантастически низкая рождаемость.

Здесь можно пнуть в сторону богатых, мол де у них всё есть, почему они не размножаются. Отвечаю, потому они и богатые, что умные. И размножение у них ГОСТировано, для поддержания бизнеса. Смею вас заверить, что если для бедняка дети это ярмо, то для капиталлиста это политическое решение. Размножаются они прекрасно, их детки воспитываются специальными нянями и учатся они в элитных школах. Так что руль правления бизнесом переходит по наследству чётко, не беспокойтесь. А вот уменьшение идёт за счёт как раз белой бедноты и среднего класса, которые тоже хотят жить как богачи. А замещение идёт за счёт черни третьесортной. Таким образом видим полностью сложившуюся социально-экономическую картину современного цивилизованного мира, которая называется продолжающееся расслоение, всё пися в писю как написано в Капитале. Богачи несметно феноменально, в глобальном масштабе богатеют. Средний класс сидит по кабакам и прожигает жизнь в потреблядстве, не размножаясь и сокращаясь, что бы сохранять и увеличивать уровень потребления, подтягиваясь к богачам. А низший размножающийся черножопый слой в полной жопе копошится в грязи и дерьме на малооплачиваемой работе обеспечивая верхние уровни.

И между прочим, всё хорошо! Мы, белые, эксплуатируем в хвост и гриву чёрных, жёлтых, серобуромалиновых. При этом самих нас столько не надо, тем паче что каждый хочет жить в центре ньюйорка в дворце с бассейном. И я считал, считаю и буду считать, что все мы действуем правильно! В рамках модели потребления, потому что другой модели лично я не вижу, а эту модель я использую, потребляю и мне нравится. B хрен мне докажешь, что надо бросить мой джып и ламповый усилитель, и срочно срочно настрочить десять детей и пойти на завод, это будет откат назад. Не за это шла цивилизация, не для того, что бы работать, а для того, что бы не работать. Это нормальный ход истории, это эволюция, это естественно. и жить мы стали все лучше, легче и беззаботнее. Не это ли счастье?

Что дальше.
А дальше будет старость, дорогой мой читатель, вечная серая тягучая, а в россии ещё и нищая, старость. А за ней смерть и забвение. Попрыгунья стрекоза, лето красное пропела... В мире потребление не думают о грустном. Если ты привык решать проблемы по мере их поступления, ну чтож, попробуй обхитрить Время. А если ты хочешь, что бы Время было к тебе благосклонно, подумай о нём и подари ему своё продолжение, потому что время оно в жизнях людей, и если не будет людей, то и время кончится.

С семейным приветом,
ваш Гансъ.


 Такой дерзкий рашкинец

2009-10-23 13:11:00

О начинании с себя

Us and them
And after all we're only ordinary men
Мы и они,
В конце концов мы все простые люди,
Pink Floyd - Us And Them

Все говорят "начни с себя"
Ну начал, дальше что?

Путь развития любого индивидуума лежит на тарелке, как яйца любого блоггера перед 282й статьёй. Не надо заканчивать университеты, что бы проследить мозговой рост любого человека. От яростного обсырания памперсов в голожопом детстве, через тычки учительниц в начальных классах "мама-мыла-раму-а-шура-шары", через протест старшей школы и младшего института к успокаивающему шелесту кондиционера офиса к двадцати пяти и уютному оцепенению мягкого кресла первой квартиры к тридцатнику. Песдец человечку, всё правильно сделал, система приняла тебя. Бунтари, что потупее, питаются чёрствыми залупами с помойки, что поумнее вещают с трибун власти, а ты всё правильно сделал: квартирка, жена и дети. Всё проходит. Стальной лозунг времени. Единственное, во что я точно верю и что непоколебимо, ход времени. Вчера ты ходил на марши и бухал всю ночь портвейн в подворотне, оставшись ночью отрезанным мостами на ваське, а сегодня ты уже едешь в иномарке на работу на ходу придумывая ебидту с агендой, лишь бы не вывалится из вертикальки системы назад, туда, в подворотню. Когда руль уже лысеет снизу обтираясь об жирное пузо, очень не хочется тащить это пузо назад, в холодную подворотню. И тут выходит он, диавол! В виде вопроса "что ты сделал для хип-хопа в свои годы?!" Со стандартным набором провокаций, типа прыгни с моста или отформатируй винт.

Тут на человека, если конечно он совсем не просрал блок совести, сваливаются душевные мучения о смысле жизни и мире во всём мире. Серьёзный человек такой весь вдруг неожиданно скорчивается и начинает беспричинно кручинится, а что он такого полезного сделал и для чего живёт, и ваще, нахуя это всё. Как человек неглупый, быстро приходится к мысли, что надо выпить, что смысла в жизни нет - ура, одной проблемой меньше. А вот что можно сделать полезного - в башке остаётся. Перед глазами проплывают картины голодных детей африки, заваленных шахтёров, сбитых ридигером беременных студенток, голодные глаза инженеров с одной банкой дошерака и пятью вилками, и так далее. Это всё ёбаный блок совести запомнил и вытащил из памяти. Слава цивилизации, сейчас новое поколение с двумя головами и без этого блока нарождается. Человек начинает тужиться, как же эта хуйня вся такая произошла, ещё пара схваток, и хуяк - опять вылезает диавол, и говорит вкрадчиво так на ушко "начни с себя". Думаете боженька в белой смирительной рубашке? Как же, боженька призывает всех любить, вот сиди в контакте и люби всех, а действовать боженька никогда не призывает. Так что диавол это всё противный. Вот тут и наступает визуально-действенная шизофрения, раздвоение действия и результата, когда ты всё делаешь правильно, а вокруг всёравно гавно. Когда ты срёшь в строго отведённое место и не мусоришь, а сраная рашка всё катится в сраное дерьмо. Каждый баловался этой игрушкой "начни с себя", и результат, скажем честно, не впечатляет. Почему так?

Опять логика, опять числа, никакой магии. Возьмём москальское говно-метро, дворец для таджиков. Например кольцевую. Набьём стандартный вагон с паспортной загрузкой 330 человек, при плотности 10 чел/кв метр, это так на заводе рассчитывают, привет москалькам. Набьём, разумеется, пятистами человеками, что бы далее верили в статистику, что у них всего 10 миллионов. Дадим этим 500 человекам опору в жизни надежду на будущее: иконы с золочёными гидроцефалами, георгиевских ленточек, буддистских трактатов, книжку путиномедведа, чорный рюкзак с надписью "КиШ", в общем всё для кошерного духовного надроча. Главное что бы эти пятьсот друг друга не повыебли до начала эксперимента, так прям жизненно и вижу, как два католика заправляют шланги с евро-бензином в немытую рыпающуюся панкершу, христотерпилы пиздят иконой по ебалу тупо улыбающегося кришнаита, который защищается своими жалкими тарелочками, а жирный единорос ебёт всем моск сапогом с соборностью, потрясая своей гэбёвой ксивой для проезда по встречке. Не, русских засовывать в один вагон черевато, близкие ядерные силы - не хуй собачий. Но всё-таки предположим, все пятьсот стоят с насупившимися каменными ебальниками, как у них последнюю корову отымает продразвёрстка или кредитную плазму судебный пристав, но не дерутся. И тут вводим в тестовую камеру коренного жителя московского андеграунда, хозяина подземной вселенной, обычного москальского бомжа. Бомж привычно распинывает всех неместных с крайней трёхжопной сидушки, доедает трупный гамбургер, меняет левый носок на правый а правый на левый, вытряхивает с башки стадо заботливо выведенных на плешивых пастбищах слоновых вшей, который с яблочным грохотом сыпятся на пол, запивает обед жидкостью-незамерзайкой, оглушительно ссыт и дрищет в углу, и на десерт размашисто динамично блюёт с весёлыми брызгами и удовлетворенно засыпает на сумочке луи вуитон. Запах к видеоряду добавьте по вкусу. Вот такой опыт, блять. Как его назвать? Назвать его надо так "жизнь социума". Данный эксперимент в вагоне полностью показывает как мы живём вообще, во всей стране. Кстати, эксперимент не плод вымысла автора, как тут всем кажется об этом бложике, на ура этот эксперимент прямо сейча легко наблюдаем в метро на кольцевой, джаст ду ит, только спустись вниз. Все, абсолютно все выводы из этого образчика нашей жизни, прекрасно масштабируются на нашу жизнь.

Так вот, поместим рефлексирующего чела в этот вагон. Он весь такой правильный: нассали в левое защёчье - вот вам правое, не мусорит, курит только на дальних пустырях, перед лужами тормозит, если случайно давит на переходе, то наверняка, что бы не мучился, спонсирует детский дом с малолетками, а когда ебёт малолеток - плачет, вспоминает дочку, она такого же возраста, ворует в меру, откаты берёт не более 10% - внутренняя установка совести, читает медведопута в подлиннике но внутри не со всем согласен. В общем идеальный человек, сферический конь в вакууме, начал с себя, зажав жопу в кулак доносит фольгу от жевачки до ближайшей, в трёх километрах урны, и так всю жизнь, все тридцать с хуем лет. Не будем о душевной травме, когда так вот всю жизнь несёшь фантик, а перед тобой школьницы выкидывают упаковку из под теста на беременность прямо на траву, слишком жестоко это. Так вот, человек этот безусловно светится изнутри, потому что он выше этого быдла, он познал мир до того, как мир анально познал его, такой чел весь возвышенно парит и считает себя суперчеловеком, прощает всех, любит и желает всем добра в этом переполненном вагоне метро. И вдруг полёт его благобразной мысли резко, дерзко, жёстко прерывается оглушительным треском пердежа из угла вагона, потолок дробью прошивает картечь от непереваренных косточек питахайя с помойки метрополя. Затем второй поражающий бомжефактор - ударная волна пердёжных газов, от которой волосы становяся ломкими и отказываются расти. И затем довершающий штрих - брызги шампанского, соус сальса от блевотины бомжа, разъедающий рубашку и галстук. Ну чо, мужик, всё правильно сделал? Как твой фантик от жёвки в кармане, в урну несёшь? Винт отформатировал, сотовый подарил первому встречному, с моста прыгнул? Сдаётся мне, чувак, что ты стоишь обосранный и обблёванный, а бомжик сладко спит, вытянувшись на лавке, и ложит на тебя хуй. Начни с себя, мудак, и все тебя обосрут, это же естественно.

Начинание с себя ровно такая же байка, как и мироточащая плащаница с отпечатком чьего то грязного двигателя, который ставили на эту тряпку когда растачивали блок цилиндров. Это ещё одна христотерпильная поэма, но гораздо более тонкая, потому что использует логику. Разум как бы говорит тебе: не ссы в подъезде, и будет щазтье во всём мире. Ты не ссышь, терпишь, год терпишь, два терпишь, уже как шар воздушный, а всё терпишь. И всёравно, блять, кто то ссыт! Ты развешиваешь плакаты, типа бог любит тебя, начни с себя, уже весь подъезд с выпученными глазами не ссыт год, а всёравно нассано, блять. Вот здесь должна придти логика в умишко, и сказать: а технология то не без изъяна. Ясен хуй, не без изъяна, и имя ему таково: пока вы все начинаете с себя, одна гнида ссыт в лифте, и всё портит. Или в массе это феномен паршивой овцы в стаде. Проблема начинания с себя в тупом математическом требовании обязательной, полной всеобщности на 100.00%, и ни человечишкой менее, только так она работает. Понятно, что такого не будет никогда, поэтому данная технологи "начни с себя сам" требует дополнения. Я сформулирую полную технологию: начни с себя сам и убеди другого. Неплохо купить дробовик. Ооочень помогает, демократизирует по самое нехочу, целую страну построили на дробовике - Америку. То есть опять народная мудрость, что добро должно быть с кулаками. Можно использовать христотерпильные душеспасительные беседы и люди действительно исправятся в конце концов, но для мегаполиса в 20М населения с прибавкой +1М в год я даю срока лет пятьсот, не меньше. Или ограничивайте приток понаехов, или прикладывайте к добру кулаки. Не поймите меня привратно, я не призываю срочно становиться дебилами и мусорить на улицах да ссать в вагонах, я призываю активно сподвигать на это других, без этого работа над собой приведёт к нервному срыву и вы банально отпиздите до инвалидности ничего не подозревающего соседа который как всегда, привычно, при выносе мусора, ссыт в мусоропровод. А вот здееееесь, товарищи, волосатая песда, неразрешимая, запутанная, веками небритая. В нашей стране, стране монолога, в стране "чотенадо, идинахуй", в стране "ты на кого батон крошишь сука", в такой вот христианской стране за нотации очень легко получить по ебалу. Или получить ярлык юродивого и в психушку. И как это разрешить - я пока не знаю, я же архитектор мысли, а не технолог. Конечно, раздать всем оружие - это быстрый способ решения всех проблем страны разом, за год останутся одни бандиты во дворцах и страна заживёт наконец счастливо, наконец то ксю сопчаг будет ездить из своего нефтяного дворца к своему гэбёвому старому любовнику на рублёвку через пустую москву. Сдаётся мне, что в современной росси, с одебиливанием, дискредитации образования, массовым притоком чёрно-жёлтого гавна и оттоком последних мозгов данная задача не имеет решения, кроме как нажать ресет.

Так что не ведитесь на провокации изменить себя, отформатировать винт, подарить сотовый первому прохожему. Форматированный винт не даст ничего, кроме как потери данных, часто невосстановимых. Отданный телефон не изменит ровным счётом ничего, кроме покупки нового. Даже для вас лично ничего не изменит, это убогое доказательство собственной значимости и крутости? Хуйня это ничего не меняющая. Я вам на ровном месте нарисую кучу сценариев, действительно меняющих и себя и мир. Берём сотню единомышленников и валим в сибирь на экопоселение, естественно со своей армией, с освещением проекта на весь мир. Ну чо, слабо, пиздоболы славянодрочерские? Это вам не десятилетиями собирать комьюнити из офисного тёплого кресла и обсуждать, какому деревянному идолу первому хуй сосать, это не сотовый отдать бомжу, что бы тут же новый купить. Не хочешь комаров кормить сракой, езжай в научные институты и положи жизнь на открытие новых энергий или лекарств от рака. Только не на генерирование статей и выбивание грантов, а на реальный результат. Уверяю тебя, если долого ебать жёсско мозг, то и денег дадут и лабораторией обеспечат, только работай, это не рашка. Да достаточно есть способов улучшения себя и мира, ток сраку подыми. Но помни, начинающий спаситель, что добро должно быть с кулаками! Один сучёныш может испортить огромное дело. Кучка богатых уже разъебала весь мир. А кто ж ещё, ведь только у них сила, больше не у кого. Именно маленькая кучка богатых сучар и их анальных слизней, ворочая миллиардами, исключительно ради своей наживы и фантастической роскоши угандошивают этот мир, пока ты и миллиарды других "начинают с себя". Начал с себя - приди к товарищу! Обязательно приди, иначе он не начнёт с себя и насрёт в лифте. Начал изменять мир - приди к богачу, проинформируй о намерениях, скажи, что не потерпишь, когда весь дом годами не ссыт а какаято богатая сучара предательски подсеривает. Но не забудь взять аргумент с собой, богачи ебут этот мир не для того, что бы всякие просветлённые ссебяначинахи указывали им где срать а где не срать. Добро должно быть с кулаками, не забывай, и у христа была поддержка с воздуха и полный набор фокусов супермэна, и то его распяли.

С себя начавший дохуя лет назад, а рашка всё катится в сраное гавно, Ганс.


2009-10-14 17:31:00

О техническом онанизме

Думаете, современный инженер занимается разработкой?
Хуюшки! Некогда ему. Он технически дрочит!

Кризис перепроизводства и глобализация высвободили большое количество умов, занимавшихся одним и тем же, но в разных болотах. И советский инженер и немецкий проектировали одну и туже железку, но результат получался разный, да щаз не об этом. Как выяснилось, если снять границы, то инженер, скажем, мясорубок, нужен ровно один. Поселим его, например, в германии, и будет он ебошить злые мясорубки на весь мир. И в америке и в италии и в японии засадим ещё по одному инженеру мясорубок. Не столько для того, что бы конкуренция и разные модели, а именно потому, что дохуя этих инженеров в индустриализацию наклепали, ну нехай пусть делают. Вполне логично получилось, что во всех остальных странах инженеры оказались не у дел: руки у них из жопы, жопа с руками, производство черезжопное, тоже не суть. Важно, что в мире появилась всего одна две три мясорубки, охуительно хороших и полезных, и дешёвых, в вашем магазине уже сегодня. А что же делать с иженерьём ебаным? Если бы это были крестьяне, то послали бы их корчевать исполинскую репку имени кепки лужкова, там бы они и полегли все костьми, ну культ аграгрия сражающегося с репой, ургант с пугачёвой в фильме о репке, сериал с блядьми и дегенератами на тыщу серий о борьбе за урожай в неурожайном болоте, книжки, и конечно, закон о недопустимости пересмотра важности выкорчовывания супер-репки всем крестьянством россии, подачки в пицот рублей и пачку доширака выжившим, и пожалуй всё. Крестьянин животное безропотное. С рабочими посложнее, эти прохаваннее, на более высокой ступеньки развития. Этим надо дать исполинскую чорную болванку и лысый драчёвый напильник, пусть себе пилят в холодном цеху на окраине города за закопчёными окнами. Пусть бухают, смотрят футбол, лениво размножаются и не мешают. А вот с инженеришками бяка вышла, с очкариками ебаными, начитались истории партии, слова всякие знают, чото даже умеют, на кухонках, черви технические, собираются, партию хают. Не дело. Как бы это всё гавно утилизировать, да и технологии утилизации их времени распространить на других, более тупых хомосапиенсов. И возникла новое занятие нового человека, и пошёл отсчёт веку перепроизводства.

Кто это придумал неизвестно, может некие силы всемирного заговора, я бы назвал это просто ходом истории, логическим следствием выбранного пути. Когда в мире точно не скажу, но в россии аккурат после развала СССР. Возникла новая фишка, новый тренд, новое занятие, охуительно заразное и интересное, как интересная компутерная игра. Имя ему - технический онанизм. Конечно, и раньше у людей был выбор и стояла проблема выбора, и было обсуждение сапожек в курилках НИИ, но именно как технология, как новый качественный уровень процесса, затрагивающий самые думающие слои населения, этот процесс оформился не так давно, аккурат в падение совка и расцвет глобализации. Сначала технология откатывалась на самых умных, и в этом её фишка. Не на тупых деревенских клушах, которые в дрочках на стеклянные бусы могут утреннюю дойку проебать, а на том, что называлось мозгом нации, на технической интеллегенции. Аккуратно так, нежно, как родной матерью, инженер был отведён от кульмана к интернетному форуму, посажен в мягкий стульчик и обучен основам технического дрочева. А там и ракетки забылись, и полёт на марс просрался, и лекарство от рака помахало нам ручкой. Инженеру стало некогда, инженер нашёл занятие, по его мнению достойное. Ну а дальше и все вниз, по цепочке, заразились этой плесневой заразой дорчева, прикатился к социальным сетям, к ебучему двустрочному твиттеру, и в скорем будущем мы будем общаться миганием одной лампочки, в этом и будет наше предназначение.

Технический онанизм возник не на пустом месте, ему была подготовлена обильная почва товарного перепроизводства. С одной стороны освободились человеческие ресурсы, с другой возникло дохуя товаров. На одного ненужного инженера вспухло миллион единиц товару, человечество вошло в сладостное облако пердежа глобального производства - потребляцтва. Как всё это грамотно разрулить, как сделать рынок, как занять всех людей и наладить формулу офисного планктона: офис_жопа_нормочас-зарплата-товар. Вот для этого, для реализации нужного процесса выбора, и был придуман технический онанизм, радость эякуляции которого первыми, как белка и стрелка, испытали на себе бывшие советские инженеришки. Технический онанизм - это выбор ради самого процесса выбора. При этом на купленную вещь кладётся хуй ровно на следующее утро. Или, для профессиональных онанюг, вещь вообще не покупается! Професиональный тех онанюга так в состоянии надрочить на вещь, прочитать все все все форумы по стописят страниц, скачать все мануалы, обдрочиться на все фотки в инете и на десктопе, что создаётся полная иллюзия владения аппаратом! Это, конечно, следующая, высшая стадия надрочки, но я сомневаюсь, что такое задумывалось производственниками. Ведь обладание выстраданной вещью чисто для процесса страдания выбора это самая изюминка потребляцтва, это как игра путиномедведа в баскетбол с игроком NBA, это как попытка надеть хулахуп на новодворскую, это недостижимая морковка для осла, вечно ускользающая и дающая вечную жизнь потребляцтву. А страсти, энергия, бурления говен и вброс в вентилятор тонны каловых масс! Вот уж где пекло современной мысли, бля буду, в форумы технических онанистов вбито энергии что хватит пройти пространство-время насквозь, вылезти в альфа-центавре и нагенерить новую цивилизацию! Куда там лузерским физкам ядерщикам с их утхлым термоядом и коллайдером, пусть утрутся в глуши своих ниишек. Форумы по обсуждению всего, вот зона ядерного процесса, гигантское корыто с тёртыми зубами от зубовного скрежета, вселенский ткацкий станок из вырванных волос оппонента, мирриады виртуально набитых ебал, выебаных в анал, гектатонны гнева и напалма. ПШП код форумов трещит по швам, едва сдерживая потоки очищенной концентрированной ненависити, страницы обсуждений множатся быстрее, чем сам человек, треды пухнут на глазах как ляшки пугачёвой, всё человечество, бросив все дела, кинулось с первобытной яростью обсуждать очередную выпущенную хуйню. Всё по закону жанра, всё как у людей, по Кодексу Технодорочера: вчерашная техника гавно парашное для лузеров, но позавчерашняя для уже олдскульных ценителей пряного запаха старости; техника которая дороже однозначно круче, но кто покупает дороже тот лох, потому что есть дешевле такоеже; холиворное противоборство группировок весёлых форумных гонококков одной хуйни, но под разными лейблами, типа виндофс-юникс, эппл-неэппл, и тому подобные рэперные точки системы ценностей дрочерил. Жёсская, непримиримая война идёт в наше время в железном нутре серверов технических форумов, не на жизнь, а насмерть сошлись люди в комнатке-дрочилке, уже и простатит больше жопы, и позвоночник замыкается в кольцо колайдера, а глазной нерв напрямую считывает электрический сигнал с кабеля, минуя сам просевший слепой глаз, но все люди с тщательностью паталогоанатома разбирают виртуальных собеседников по полочкам. Люди заняты. Серьёзные, технические люди заняты, им некогда. Они наводят порядок в чужих умах, устанавливают свои ценностные ориентиры, кэнон-никон, лампа-транзистор, плёнка цифра. Инженегры, поработать не хотите? Вспомнить закон ома? Нет, не хотят, нахуй, ещё не все знают, какое прекрасное боке и кома у фикс объектива, мир не в порядке, а значит рано ещё работать, некогда.

А начиналось всё с инженеришек, в девяностых. Обкатывалась технология на аудиоаппаратуре, которая заняла почётное первое место в зале славы технодрочеров. Когда хлынул поток радиоаппаратуры в бывший совок, возникла проблема, чо покупать. Совецкая уёбищная легенда 404, образчик совкового рукожопия, криворукого пизженья с импортного аналога, был вбит в самое дно мусорного бака с силой ста терминаторов. Всё совковое уёбищное оборудование, пудовые "карманные" радиоприёмники, которые слушали ебанутые дедки с выпученным взглядом в парке, бляцкие совковые кассетники, питающиеся плёнкой как кровавый сталин диссидентами, гигантские совковые катушечники, подходящие по мощности джипу на лебёдку, совковые усилители-обогреватели с неизменным запахом горелых радиодеталей, и совковые гробовые "легендарные" колонки 35АС, дожившие свои дни под козырьками хачовых киосков с кассетами ласкового мая. Всё это гавно, все эти поделки кружка рукожопия имени СССР были низвергнуты в гиену огненную и забыты, как тяжёлый сон поцтреота, у которого хулиганы в подворотне отняли георгиевскую ленточку и грязно надругались над итогами дедывоевалов. В замен мы получили чуть более чем дохуя настоящей техники, которая не жрала плёнку, не царапала пластинки и работала. Тут то и приехал технопотребляцизм. Произошло это не просто, а очень просто: когда наш инженер поверил надписи на колонках 1000 ватт, когда инженер забыл закон ома, когда красочные картинки выбыли логику из башки. Техноонанизм пришёл когда инженер заменил в сортире справочник по физике пухлой пачкой цветных каталогов с готовыми изделиями. И инженер тогда сразу стал из инженера-разработчика обычным инженеришкой-технодрочеришкой. Нахуй закон ома, нахуй логику, нахуй здравый смысл! Вчерашний инженер за осциллографом резко стал дегенератом от потребления, причём не обычным, а дико фанатичным. Мощность мозга была перестроена от созидания к доказательству всякой хуйни, и сделано это было виртуозно.

Вспомните тогдашние журналишки типа Видео&Аудио с куцыми переводными польскими статьями, это ж пиздец! Это полоскание грязного хуя в бывших светлых мозгах технарей! Вспомню самые перлы "перед прослушиванием суньте компакт диск в морозилку и закрасьте зелёным маркером периметр, что бы лазер там не переотражался", или "купите у нас за дохуя баксов диск для разогрева усилителя", или "используйте только тыщебаксовые сетевые шнуры для получения правильного сетевого электричества". Я не канонизирую наших рукожопых инженегров, но они таки запустили в космос достаточно биоматериала, мозги то были. И эти люди, ничтоже сумняшеся, несли друг на друга в спорах такую отборную хуйню, что петросян бы обзавидовался. Ому, Амперу и Вольту воткнули осиновый кол в сердце, и ринулись обсуждать тёплое ламповое звучание™, аналоговый пластиночный звук™, мягкий сануд бумажных диффузоров, прозрачное стекло плазменных излучателей, и, о боги, обоснованность сетевого кабеля за 3 тыщи баксов. Инженеры, блять, они корабли строили, в космос летали, стыдоба, пиздец и ахуй! И бастион разума пал вместе с первым начальником сектора нии, из под полы тащущим в свою заплёванную хрущу на окраине с тремя детьми, первый в городе усилитель за больше чем тыщу баксов. Песдец, в эту помойку, усилитель должно было вырвать лампами прямо в подъезде этого барака! Тыщи, десятки тыщи, а для супер-долбоёбов московских и сотни тыщ баксов люди вбивали в аппарат для своей хрущовки, до хрипоты спорили, что должны были жрать и чем срать курицы, ячейками из под яиц которых делали звукоизоляцию в своих каморках эти отморозки. Карпет, блять, как меня бесило, не ковёр, как у людей, а карпетъ™. Мы слушаем технику только на карпете за сто баков метр, и ножки для колонок у нас из специального стоячего хуя полинезийского бобра, колонки обшиты всенепременно кожей с жопы дракона, усил сделан на каменной платформе мезозойского периода, трансформаторы мотали вручную неёбаные японские девственницы с императорского сада, с ламп высасывала воздух сама анжелина джоли, а уж направленные кабели у нас всенепременно из одной молекулы меди, вытянутой в космосе рукастыми японскими кузнецами между луной и землёй, в разъёмы ввалено всё царское золото, все пластинки слушаем по одному разу, что бы дорожки былы чОткими, все пластинки покупаем непосредственно на EMI, и лично следим за пластиночным прессом. Да, мы такие, элита технодрочерства, аудиогурманы. И похуй, что ламповые усилы используются только гитаристами что бы получить грязный звук, и похуй что пластинки пердят и трещат и разваливаются и записаны с того же цд, и похуй ваще на закон ома. И что важнее всего - похуй на слепой тест, на эксперимент, а это вообще пиздец. Вся задача - онанизм, бесконечный процесс выбора, выстраивание вертикальки ценностей, надрачивание на легенды, и всё это без оглядки на логику и здравый смысл.

Как сдалась какая никакая техническая интеллигенция, остальному населению засунуть хуй в моск уже было гораздо легче. Вот вам типичный рабочий день рашкинца: офис-курилка-фишки.нет-аська/вконтакт-выбор_очередной_хуйни(2-4 часа)-обед-вконтакт-курилка-домой. Я бесконечно рад, что нам за это ещё и бабло платят. Выбирают все и всё. Типа "подскажите, хочу купить туалетную бумагу, какую и где взять", и 40 страниц отзывов, жоповытиральных холиворов биде-бумага, холивор бумага-газета, холивор срать-блевать, тьфу, мать вашу! Выбрают, естественно, из однохуйственной хуйни, поэтому выбор такой сложный, никон-кэнон, за одно бабло одна хуйня, неужто непонятно! Но важен сам процесс, принадлежность лагерю, система опорных знаний для выбора, это и составляет технодрочерство. Потом логичный краткий момент эякуляции после длинной дрочки, пися обвисает, интерес к партнёру пропадает, и всё заново, бесконечный цикл потребления. Вещи вещи вещи, всю энергию высасывают, все ресурсы выбирают, человек - раб вещей. Автор злой, как гавно? А хоть бы и так. Потребление безсуловно охуенно, хорошие вещи это очень хорошо, выбор - это замечательно, это всё очень очень хорошо, наше время в этом смысле лучше того, безусловно. Но нельзя полностью уходить в надроч, надо ещё и жизнь жить. Современного человека ничего не интересует, только как растратить полученную зарплату, и это грустно. Нет общения, есть только бесконечные форумы, вконтакт, и выбор выбор выбор потребления. Да ещё и качество техники начало падать люто, и обычный нормальный усилитель вдруг стал раритетным, а всё, что щаз, называется новодел и гавно. Конечно, если дрочить на сетевые кабели по тыще баксов, техника деградирует. С понедельника по пятницу надрачиваем и выбираем, с субботы по воскресенье покупаем и кончаем. Скучно, господа, скучно, и бесконечно и безрезультатно.

С технодрочерским приветом, Гансъ.


 Фундаментальные взаимодействия людей

2009-10-29 15:44:00

О фундаментальных взаимодействиях

Что движет всеми людьми в мире?
Натянем физику на человека.
Фундаментально. В учебник.

Если кто не знает, то мир рулится не обкуренным хиппи на облаках, не запрещённым к изображению аллахом и не золочёным аутистом буддой. Мир подчиняется четырём силам Фундаментального взаимодействия, если кто не знал. Оёбта, какой список невеж! Тут все собрались, и иконолизатели с разномастных церквей, и гуманитарии с кафедр пиздоболического слова и лабиринтного текста, тут и молодёжь с клинским в детской песочнице, и отчаянные домохозяйки с телевизионным антенным входом на затылке, как в матрице. Тут же и вполне вменяемые люди: менагеры среднего звена по продаже полезной и бесполезной хуйни, начальники контор по контролю за распилом бюджетных денег, и даже мастодонты советской науки, старческие пиздоболы и хуесосы, променявшие науку на партийный билет в те далёкие, а сейчас засасывающие наноденьги в мегакарманы. Тогда всеобщий ликбез, моя тупая деградирующая рашенька. Итак всё, вообще всё, рашкинцу даже такое не представить как категория "всё", обязательно в рашке богачи номенклатурные откупятся. Но всётаки, напрягите думающую жопу на шее и представьте, что просто ВСЁ подчиняется четырём силам: гравитационного, электромагнитного, сильного и слабого. И ниибёт. Теория струн и прочий хигсовский бозонный спорный мусор пусть сначала докажут, если осталось кому, привет копчёной обезьяне, полирующей ручку запуска адронного коллайдера. Из них первая действуют вообще во вселенной насквозь, электрика на дальнем расстоянии, а две последние на ближнем. Причём у учёного сообщества есть желание вообще объединить всё в одну теорию, что бы только совсем дальнодействующие силы, гравитационные, это которые яблоком по башке ньютона били. А все остальные в близкие силы записать. Так будет проще и легче. Это была вводная курса 7 класса средней школы. Дальше возьмём этот прелестный в своей стройности и доказанности гандон науки, и поползём с ним к мерзким людишкам, дабы натянуть формулы великих Энштейна и Максвелла на высокодуховные ёбычи тонкой душевной структуры чванливых человечишек.

У человечишек безусловно во взаимодействии и интенциях чорт ногу сломит и уползёт назад, в ад, тыкать в ридигера раскалённым вибратором пока пациент не замироточит. Человек претендует на духовность, соборность, разум, дух, волю и прочую неизмеримую поебень. И как только экспериментатор в белом халате пытается подключить вольтметр к телу жертвы, и узнаёт, что нихуяшеньки внутри нету, кроме набитой бумажными пельмешками требухи, застарелого футбольного мяча простатита да недолеченных после последней бизнес-бани хламидий, так сразу человечишка вскакивает, прижимает к сиськам библию и начинает верещать про глубокий внутренний мир. Такой глубокий, что экспериментатор щаз неиллюзорно туда провалится с грязными ботинками. Хуй с вами, мудаки, давайте возьмём ваш сборник комиксов на невнятном языке, и зыркнем ваши опорные точки. Ага, вот они, силы - грехи, из них семь смертных: Гордыня Зависть Чревоугодие Блуд Гнев Алчность Уныние. Никто, мои обдриставшиеся боговеры, не будет упираться, что заповеди господни и есть те установки, что содают и регулируют силы каждого человека? Ну как бы тут собрана и сконцентрированна вся кладезь той самой глубокой души и смысла жизни человека, это его самый главный духовный надроч и вообще, поводырь по этой вонючей помойке жизни. Для особых любителей поковырять козявки из духовных писулек сообщу, что грехи взяты из католической версии. Выж, уёбки христианские, к одному протоколу придти не можете, не говоря уж о едином для всех церквей протоколе общения с богом, скажем UGP - Universal God Protocol, как бы было песдато и без войн. А теперь и UGP-2, включена поддержка радикальных исламистов, реализована функция секир_башка(long long количество бошек). Христоверы и католики взяты по причине наибольшей продвинутости: и тачки круче, и мальчиков в попу пялят, и брачуют мужиков, явно их версия фундаментальных сил самая новая и лучшая. Ну чтож, фундаментальный хуй человечества найден в библии, фактологический гандон физики четырёх фнудаментальных сил на готове, давайте натягивать.

Начнём с большого, с гравитации. Это дальнодействующая всеобъемлющая сила, действует на все тела, не зависимо от их желания и знания этой силы. Это просто, господа: гравитация это деньги. Деньги есть категория абсолютной силы. Просто абсолютной. Приехал камаз с гавнецом? Лопатой тяжко перекидать всё на участок, не хватает силы? Бабло! Вот решение всех проблем. Магический хруст бумажки разнёсся по садоводству, и вся куча навоза как опарышами утыкана усердными таджиками. Что забыли в этой северной глуши эти странные люди, когда на их экологической родине счастье Солнца, персики с арбузами и даже больше всех в мире урана? Я вам скажу, товарищи, это бабло, гравитационная сила, пронизывающая всё и вся, независимо от твоего желания и знания о ней. Всё в мире в глобале подчинено баблу, не взирая на континенты, расы и вероисповедания. Вектор бабла как вектор гравитации, гигантским големом указывает направление битвы, и люди, теряя штаны и семью на ходу, как по мановению волшебной палочки миллиардами волн перекатываются из одного места в другое, переходят от одного занятия к другому. Один щелчок пальцев дельца на уол-стрит, и в колпино подражала маршрутка. Дальнодействующая, всеобъемлющая сила. Хочешь выебнуться, не такой как все, типа умный и ниибаца личность, возжелал наебать силу денег? Начни с гравитации, почувствуй её каждой клеточкой своего тела, залезь на крышу и прыгни, убей себя об стену, мудак. Запомни, детка, гравитация = бабло. Всесильная бесконечная сила, действующая на любом расстоянии, всегда, днём и ночью, когда ты срёшь и молишься, когда читаешь вконтакт и пишешь оперу, всегда, везде, вечно. Формула гравитации элегантна и проста, это не десять томов высосанной из пальца библейской вялой еботы на уши и не двадцать томов партийного ленина. Дядька Ньютон сказал, что сила гравитационного притяжения пропорциональна обеим массам и обратно пропорциональна квадрату расстояния. В народной мудрости это звучит так: "деньги идут к деньгам" и "в москву!" Действительно, радостный ебач воробуржуев что российского что импортного помола лучезарно сообщает нам на уровне подсознания, что у них всё охуительным пучком, какой и не снился бедноте. И чем больше бабла у богача, тем большие кучи другого бабла притягиваются к ним. Вот рыжий реформатор, не зря тусит в наномастерской, нанорубанком рубаня гигакучу бабла, всё это исключительно по зову гравитационных сил, потому что физика научно доказывает, что такой жирный мешок нанобабла мимо такого жирного вора не пройдёт. Конечно, если не встретит ещё более жирного воробуржуя, тогда мешок, под действием баблогравитационных сил большой силой оттянется к тому жирному пиздюку. И как бы конфликта гравитационных сил не вышло, раньше из за этого куча людей железными заточенными предметами в друг друга тыкали. И про расстояние: чем дальше, тем хуёвее работает. Вот рашкинский вор в лондоне хрен прихапает нанобабло, а рыжий в москве прихапает, а какой гандон в америке вообще от нанотехнологий хуй что получит. Квадрат расстояния, ослабляет сильно. Так что товарищи, изучайте гравитационные силы!

Некоторые гуманитарные тупицы называют это "экономикой" и "историей". У нас, у умных людей, есть чёткий и доказанный закон - гравитация!

Едем дальше. Близкие силы взаимодействия. Элекромагнетизм, Сильное и Слабые взаимодействия. В принципе их наверное скоро сведут в одну. Итак, предположим мир только с гравитацией. Ньютон пытается выбраться из под горы червивых яблок, самоубийцы градом валятся с небоскрёбов, бабло рулит миром и умерщвляет или озолочает целые континенты, но чего то не хватает, не полностью описывает мир гравитация. Унылый гайдарочубайс вечно и непрерывно ворует деньги, бледно и скучно. Не торкает здесь и сейчас, не чувствуется сила, пиздёшь всё это и провокация, я высокодуховный соборный индивидум, ко мне не применимы примитивные рамки плоской формулы из трёх переменных, да ещё и без витиеватого загадочного интеграла - тайной эротической фантазии всех гуманитариев. Да, именно так и думали физики, и открыли ещё одну силу - электромагнетизм. К слову сказать, электричество всё человечество открыло ещё более двухсот лет назад, но духовные славянские крестьяне не перестают ставить веселящие феерические опыты с кабелем из цветного металла и лобзика, дымящимеся результатами эксперимента которых изобилуют сайты horror тематики. Так вот, это сила взаимодействия между частицами, обладающих зарядом, взаимодействие посредством поля. Электромагнетизм - это социальная составляющая личности. Та составляющая, которая характерна не для всего вообще всемирно, а для конкретного человека и в радиусе действия этого человека. Если человек большой, усатый, с трубкой, и революционная ситуация, то это огого человечище, половину в лагеря, половину на заводы, если, конечно, есть разница. Электромагнетизм присущ людям также, как и элементарным частицам, вспомните хотя бы расхожие фразы "он электризовал собой толпу" или "она притягивала людей". Электромагнетизм присущ именно человеку, личности, вокруг которой всё вертится и крутится, к которому всё притягивается и отталкивается, как от заряженного шара. Деньги, безсуловно, выше в иерархии, задавят любого электрического живчика, но в локальном масштабе всё крутится именно вокруг конкретных личностей, всё базируется на их смертных грехах, на их жадности до тех же денег или славы. Эта сила двигает те единицы, которые мы можем видеть, не залезая на спутник: это и банда тупых наследных отморозков по ТВ и в концертных залах, жаждущих славы народной, это и бандиты, хапающие бабло в карманы в вашем городе, это и попики в церквях, жадно хапающих бородатыми пастями свою паству, это и есть тот круговорот заряженных людей вокруг тебя. Отключи электромагнитные силы, и ты попадёшь в финляндию, страну мёртвых живых людей, изолированную от всех сил на свете. Отключи электромагнетизм, и ты попадёшь в рашку времён застоя, в болото серых невзрачных пидорасов в кроличьих шапках сидящими тупо в НИИ. Закон электромагнитных сил, закон Кулона, такой же по форме, как и гравитационный: сильнее, чем больше заряды, и слабее, чем дальше отстоят. Поэтому в европе скопище умных людей, а в азаицкой рашке скопище обеззаряженных нейтральных плоских серых дебилов. Поэтому в рашку никто не едет, и чем дальше в рашку от европы, тем больше человек похож на мшистого лесного пня, тем меньше в нём заряда. Поэтому унылый петя из хабаровска всегда будет играть со своими никакими друзьями металлический шансон с мошкой и ветром северным, а заряженный сэм с калифорнии сделает вторую металлику. Электромагнетизм = общественная личность. Некоторые гуманитарные тупицы называют это "социальной психологией" и "менеджментом". У нас, у умных людей, есть чёткий и доказанный закон - электромагнетизм!

Чу, собрный человек уже полностью покрыт гандоном физики. Ещё чуть чуть, товарищи. Самые близкие силы - силы сильного и слабого взаимодействия. Давайте их в кучу, не хватало мне ещё вам развести бодягу с адронами и фермионами. Обзовём их вместе ядерными силами, хотя для ядерных очкариков это не совсем так. После гравитации и электричества у не в меру любопытных людей получилась ядерная бомба, которая не объяснялась вышеуказанными двумя законами. Нет, она была большая и с аккумулятором внутри, но если только по двум законам, то убивала ровно одного мудака, который имел несчастие гулять под ней. А вот как люди открыли ядерные силы, то тут же японцы в хиросиме перестали ебать всем мозг своими ниндзями и резко стали строить автомобили мазда и заниматься общественно полезным трудом. Ядерные силы - это ближний круг, семья и работа. Эти силы долгое время оставались неоткрытыми, потому что действуют на очень коротком расстоянии, на расстоянии соизмеримым с самим атомом. Но последствия пренебрежения ими может очень дорого стоить, с выделением кучи энергии и разрушением всего, что видно. Обычный человек не видит и не всегда ассоциирует своё положение в бабло-временном пространстве с гравитационной силой всемирного бабла, при этом почему то по бараньи твердит, что некто бог всемогущ и вездессущ, простим ему это. Влияние сил электромагнетизма проявляется так, например к известному бандиту 90х, а ныне хозяину завода, фразой "а что я могу сделать". Действительно, раб, конечно ничего, заряда в тебе ноль, ничего не можешь, нейтрон вялый. Но твоё щазтье, и в нейтральном нейтроне нашли силы! Это силы близкого ядерного взаимодействия, которые скрепляют внутри одной личности все противоречия и направленности. Это и твоя страсть к алкоголю, это заебавшая жена "вынеси мусор", это дети двоечники спалившие по пьяни соседскую копейку во дворе, это начальник мудак, это сосед занявший полтинник пол года назад. Это всё, родной, что тебя касается лично, непосредственно, на расстоянии вытянутой руки. То, что трогает тебя своей костлявой рукой, крутит твоей башкой, и формирует из тебя ту направленность в действиях, которую ты имеешь сейчас. Сила сложная, ебанутая, не изученная, ждём запуска адронного коллайдера. Первый эксперимент с ядерными силами был до уссачки весёлым, коров разрывало как гигантские грелки для новодворской, а корабли тонули и исчезали с поверхности так же быстро, как талант в провинциальном мухосранске. Как это действует применимо к людям, как высвободить эту энергию? Да очень просто, скажи голодным французам, что если у них нет хлеба, пусть жрут пирожные, и пёрнуть не успеешь, как из тебя вынут кишки и набьют соломой. Гравитационная сила? Нихуя, та всегда и везде, монотонная и нудная и в разы слабее ядерной. Электромагнетизм? Очень близко, не зря хотят объединить, но сила одного человека ничто, даже супер организатора. Надо всех поднять синхронно, сделать цепную реакцию каждого элементарного человечка, и тогда массовый пиздец, гильотина клацает, богачи варятся в котлах, вива ля резистанс. В россии ядерные реакции тоже идут, но с поглощением энергии, с гигантским поглощением, фантастическим, в стотысяч чёрных дыр! Жизнь каждого атомарного русского индивида настолько черна, беспросветна, проспиртована, нища и холодна, безысходна, грязна, страшна и самодержавна, что всё сводится к массовому, в масштабах страны, ядерному разложению, загниванию, одебиливанию и надрывному, с дичкой пьяного угара кухонной поножовищиной. Философ Пятигорский мудак? Да как же, дебилы, смотрите, как то же самое, что я разжевал с позиции девственно чистой физики, формулируется, за не имением святого аппарата математики, на пальцах, мычанием и выкатыванием глаз (Тихо, задумчиво) "Главная особенность России — не воровство, не коррупция, не глупость, не злоба...(переходя на еле слышное бормотание) не хамство, не тщеславие, не невежество. Главная особенность России (вдруг переходит на крик) — ЭТО ХУЙНЯ! ВСЯКАЯ ХУЙНЯ!!!". Не надо нам, хуйни. Ядерные силы = твой ближний круг. Некоторые гуманитарные тупицы называют это "психологией личности" и "семейными ценностями".

У нас, у умных людей, есть чёткий и доказанный закон - ядерные силы!

Не на что опереться в жизни? Весь мир гавно? Куда мы катимся? Почему так а не так? Что движет всем? Выбирай, на какой стороне ты. У гуманитариев есть красиво переплетённые книжки с паутинным налётом истории, льстивые улыбки ловцов человеческих душ из очередного храма спасения и скользкие понятия из области души и бога. У нас, технарей, есть четыре фундаментальные силы и несколько примитивных формул, но на нашей стороне родниковая чистота незалапанной грязными ручонками математики и практический опыт, наконец. И когда ты будешь стоять над пропастью во ржи, у тебя будет два ловца: или тебя боженька спасёт, или всё таки гравитация расплющит. Выбирай свою религию, человек!

С фундаментальным приветом, Ганс.


2009-04-08 13:33:00

О ценности человеческой жизни

Сколько стоит человеческая жизнь?
Ну уж всяко меньше мерседеса!

Рассуждая о бренности существования и смысле жизни, я решил посмотреть, для чего же вся цивилизация у нас создавалась и развивалась? Что современные цивилизации ставят во главу угла? Для чего много миллионов лет волосатая обезьяна упрямо шла к какойто цели? Несложный поиск даёт сразу ответ - самая большая ценность цивилизации это стоимость человеческой жизни. Позвольте яростно не согласиться!

В современном мире стоимость человеческой жизни ниже стоимости мерседеса.

Что такое одна человеческая жизнь? Атомарная единица мирового человеческого биогумуса? Т.н. развитого хомосапиенса? Ссака, тлен и микробы. Ничто! Кому она нужна? Что от неё пользы? Если только на органы продать, или в собранном виде как дырка для коммерческого пердоленья. Ёбнет вот бомба на москву, кто расстроится? Только родственники москаликов, которым повезло в этот момент отдыхать от тяжких воровских дел на бали. Тутже набегут новые тараканы на дымящийся москвабадский пирог, горбатиться на мерседес.

А вы думали они прибегут вытаскивать "бесценные человеческие жизни" из руин? Хуюшки, отпердолят в резиновое очко рябую жопу анфиски чеховой, застрявшей в разрушенном останкинском телецентре. Ну, может быть снимут кожу с жопы на восьмиместную палатку, с вентиляционным отверстием сверху, в небо. И давай усиленно искать мерседесы в пыли, нежно и аккуратно вытаскивать их, омывать, рихтовать, и ездить. Потому что народу много, а мерседесов мало. Народу 6 миллиардов, а мерседесов дай бог сто миллионов, на всех не хватает.

Возражать будете? Это как? Мерседесов производство наращивается, постоянно. Пол мира работает над этой архиважной задачей. Люди с серьёзными лицами стоят у станков и денно и нощно точат детали для мерседеса, инженеры заботливо растят геморой перед компом что бы сделать новый мерседес, студенты не ебутся и сидят на лекциях что бы их потом взяли на завод мерседес. Торгаши ждут новый мерс что бы им барыжить, слесари ждут новый мерседес что бы чинить его, бизнесмен Пётр усиленно барыжит таблетками из мела и ждёт новый мерс что бы выпендриться перед соседями, страховщики и банкиры обсчитывают кредиты и страховку. Весь мир, вся самая прогессивная часть, не покладая рук, делают новые продукты потребления.

А цена человеческой жизни? Постоянно непрерывно падает, пропорционально общим человеческим затратам на выпуск нового очередного мерседеса. Что это за жизнь? Кому она нужна? Тебе нужна жизнь кагогнтьто индусского опёздла, ковыряющегося в грязи под мумбаем? Да срать три раза на него, хотя с одной твоей з/пл он может год некисло жить. Но не для него ты бабло рубишь, ты рубишь его для нового мерседеса. Потому что он и есть истинная ценность современной цивилизации. И любой самый орк из зимбабве, и самый что нинаесть настоящий профессор из оксфорда радостно подпрыгивая побегут к новому мерседесу, чем бежать к индуссуому мальчику и подать ему миску риса. А значит это истина. Ценность современного общества не в человеке а в продукте, который делает человек. Или как вариант в человеке как в продукте потребления.

И ненадо прикрываться дрочерским соплежуйством в стиле фотки в этом посте Save The Children, Sweden. Какое отношение шведы имеют к африканским обезьянам? Разве что вставить свой обмороженный нордический стручок этой чёрной школьнице модельной внешности, о чём наглядно и говорит секс туризм. Или слить неграм сто тыщ тонн поддельных лекарств и спиздить на это бабло из красного креста. Любое телодвижение современного цивилизованного человека направлено на приближение к мерседесу. Мерседесов мало, людей много. Честно мерс не получить. Приходится вертеться.

К чему всё это? Мысль назрела давно, подкрепилась верашними просмотром индо-американской сказки с элементами детского садизма "миллионер из трущоб" (абрамович?). Ценность жизни в обществе потребления - ноль. И ненадо всем и себе врать, боженька для всех нас уже упарился расширять площадя газенвагена в аду. (ридигер привет!) Максимум что осталось человеческого в человеке это ценность жизни родственников, и то, родственные ценности меркнут перед сверкающим мерседесом: бабушка бабушкой, а квартирка на тверской это и мерседес и бабы и выпивка. Отсюда все беды. При таком материальном подходе всякие высокоуровневые мульки, типа развития, образования, инженерии, материнства, правильных ментов, мудрых руководителей, всё это становится просто ненужным.

Поэтому в следующий раз, когда будете возмущаться "да как же это так может быть, что же это делается" подумайте, как "это" приближает рядом стоящих людей к мерседесу? Если телодвижения, которые вы требуете от окружающих процесс людей, не приближают их к мерседесу, то какой с них спрос? Вам никто ничего не обязан, ваша жизнь - ноль для них. А вот мерседес важен и желанен для всех. Поэтому хуй вам, а не конституция, а взяткам с откатами полный вперёд. И так до сих пор, пока общество будет основано на материальных ценностях. Поймите это, и жизнь вокруг вам мгновенно станет простой, логичной и понятной.

До встречи в аду.
Ганс.


2009-09-15 14:02:00

Об обиде

Смертный грех — это столь же радикальная возможность человеческой свободы, как сама любовь.
Если он не искуплен раскаянием и прощением Божиим, он влечет исключение из Царства Христа и вечную смерть в аду,
ибо наша свобода властна выбирать навсегда и безвозвратно.
— Катехизис Католической церкви

На обиженных воду возят.
О современных водовозах! Superbia!

Источником вдохновения для данного высера послужили сопли и нюни программистишек в их тесной прокопчённой писемерке форумов рсдн. Спасибо разместившему там ссылку, да продлит аллах твои годы, да воздаст иисус тебе почести в раю, да выдаст будда тебе ваучер на перерождение в семье рокфеллеров!

Есть гениальная фраза, выпестованная самой жизнью: умные не обижаются, умные делают выводы. На этом можно было бы и закончить, если бы не толпы ограниченных дебилов, толпящиеся на территории 1/6 части встающей с колен вертикали. А коли уж пишу я на русском, то мой рок просвещать паству, до самого последнего момента гэбюкового сожжения меня на костре по 282й статье "Действия, направленные на унижение достоинства группы лиц по признакам принадлежности к социальной группе Программистишки, совершенные с использованием средств массовой информации". И даже корчась в огне державной гэбёвой инквизиции выкрикну "А всё-таки они лузеры!"

Пусть к совершенствованию всегда лежит через пошаговый итерационный процесс критика-коррекция. Иначе ты будешь жить в глухой тайге и думать, что у тебя самый грандиозный хуй, а увидев хуй лося, ты впадёшь в депрессию, съешь по ошибке хвост отравленного бобра и сдохнешь. Критика, а тем паче самокритика, самый что ни на есть базовый элемент на пути к совершенству. Критику надо воспринимать, надо запихивать гордыню в самые суглинистые глубины своей жопы, и внимать говорящему, пусть он несёт полную и беспросветную ахинею, а в конце публичной порки поблагодарить оратора о том, что он заметил тебя, уделил тебе внимание, провёл свой внутренний анализ и честно высказал своё мнение, даже если оно уничтожительное для тебя. Исключительно только через познание себя, в том числе со стороны, ибо в своём глазу даже новодворскую с монцерат кабалье не замечаешь, только через критический анализ можно выработать те шажки, которые поднимут тебя ещё на маааленькую ступенечку выше твоего сейчашнего состояния. Именно в этом будет заключаться твой личностный рост, рост всех нас вместе и в итоге продвижение цивилизации вперёд. Неслучайно самым первым и наипервейшим грехом является отнюдь не тыренье рулона руберойда или зависть соседскому джипу, а именно гордыня! Если ты много выпендриваешься и не видишь света белого вокруг, то в принципе можешь воровать полимеры, трахать соседскую жену, завидовать яхте абрамовича, обжираться дошираком, злиться на рашку-пидорашку и пребывать в унынии от рашки -пидорашки и всё это одновременно, ибо ничего тебе уже не поможет, потому что гнил ты изнутри. Начни свой новый день с осознания, что ты чмо, и люди потянутся к тебе, боженька замироточит слезой ребёнка, солнце заглянет в твой бомжатник и по пути на метро чорный джип не обольёт тебя как всегда из лужи; ты раскаешься и с этого момента начнётся твой путь к богу, а по сути к нормальной человеческой жизни, как она была задумана прилетавшим сюда высшим разумным инопланетянам. Умерь свою гордыню, послушай соседа, что он говорит, внемли его словам и попытайся найти там частичку разума. Будь открытым для всех, слушай всех, и, сука ты тупая делай выводы! Иначе будешь ты вечно чмырём опущенным, петухом у параши, вечно обиженным и многократно обосранным, будут на тебе все ездить и погонять, будешь вечным водовозом на этом празднике жизни. Умный не обижается, а делает выводы, выучи это, сынок, и брось обижаться, впустую это.

Путь в отщепенцы мгновенен, как стрекозиная жизнь проститутки, глубина падения ужасна, как жизнь привокзального бомжа, а выпутывание из этой жопы болезненно, как ломка наркомана. При этом мгновение сваливания с лезвии бритвы праведной жизни незаметно, как первые признаки сифилиса, последние из которых, как известно, повреждают мозг. Мгновение это обыденно, оно не будет выглядеть по Линчневски как Малхолланддрайвовский бомж, вылезший из помойки, ткнувший в тебя синим ганренозным пальцем и произнёсший "Ты! Будешь вечным лузером! Будешь вечно ходить на работу, будешь есть один доширак, к старости тебя выпрут на помойку с пенсионной подачкой. Ты сдохнешь на окраине города, вместе с ржавым велосипедом сломанной зеркалкой и севшим КПК!" Нет, так не будет. Всё начинается с едва уловимого игнорирования тебя секретаршей, т.е. вроде как ты есть, но для неё как бы тебя нет: это первейший признак сваливания с социальной лестницы. Потом тебя перестанут замечать начальники, перестанут писать нужные письма и дадут тебе интересный проект, что бы ты отстал. Далее девушки в парке не захотят знакомиться с интересным лысеющим горбатым молодым человеком с синяками под близорукими глазами, выжимающий 220 кг от грудей и везущим в рюкзаке налик на квартиру в центре москвы, на велосипеде с шлейфом потного запаха и зеркалкой, больно бьющей по почкам, с вечным присутствием в аське по КПК-жпрсъ. И так шаг за шагом слепец идёт к своей помойке, к переферии общественной жизни. А всё почему? Почему программистишко на помоечке? Потому что на верную критику обижался! Гордыня его заела, понимаешь! Начитался детской фантастики про колдунские мечи и заклинания, возомнил о себе как о вершителе человеческих судеб нажатиями кнопок на клавиатуре, обуяла гордыня его за особое занятие, недоступное обычному смертному. И прошляпил всё, проебал по русски, как с витиеватых южных деревьев спустилось пару миллиардов черножопых папуасов и угандошили индустрию до уровня миски с рисом. И поделом слепцу!

Только критика и адекватная её реакция сделает из обезьяны человека. Только обида является причиной для оправданного бездействия. Обиженный чел на окрик "ты гавно" отвечает не "где" а "сам гавно". В доисторические времена сама жизнь исправляла обиженных и оскорбленных, они мучительно погибали в зубах тиранозавров и тонули в топи болот. Наша жизнь может прокормить сколь угодно лузеров, может дать им кров и еду, но никогда она не даст им уважение. Никто не даст вам уважения,\ни бог ни царь и не герой. \ Добейтесь вы уважения\ Своею собственной рукой. Ан нет, надувают щёки, надрачивают клавиатуры, вытаскивают самые клятые заклинания и давай плюсомётом банить на форуме, с харей обиженной девочки, о белое платье которой грязный сантехник вытер руки. Конечно вытер, нет уважения, и дважды нет тем, кто не внемлет, а надувает щёки и выкидывает с форума. Поразительное эмо поведение, всё такое чувствительное, как барышни на светском балу, тьфу, бля. С вечно надутой мордой "вот вот заплачу", апологеты храма онанистов - ПЛП, онанизаторы метрошных текстовых читалок, злоебучие горбуны компьютера, потный костыль ЭВМ, сколько вам надо в рожу плевать, что бы вы сами обратили на себя внимание? Уже и компилятор над вами прикалывается, сам компьютер нахуй посылает, что вам делать то останется, сидеть в съёмных комнатках и фоткать велосипед на зеркалку что бы потом результат посмотреть в интернете через КПК? Хотите полную и абсолютную изоляцию? Вы чо, бля, Христосы, в пустыню захотели? Там нет вайфая, вы знаете? Там пиздец для вас полный и окончательный, там вы будете наедине с собой, 40 дней, без компьютера, уютного бложека и дрочерского форума, вы готовы? 40 дней вас будет искушать диавол, и вы проколетесь на первом же испытании - броситесь на камни вниз, что бы все увидели, какие вы на самом деле были недооцененные великие и святые. Хуй вам, лично я ваше переломанную тщедушную гордынскую тушку никуда не понесу!

Нормальные, умные люди не обижаются. Вменяемые люди снабжены правильным мозгом, они думают. Если к строителю подъехать на велосипеде с зеркалкой и сказать "Эй ты, чмо, ты лох, у тебя нет интересных проектов, ты вор и откатчик, вызываю тебя на дуэль в варкрафте, выбор мечей и заклинаний за тобой, о подлый строитель!", то строитель не вылезет из джипа и не отъебошит программистишку бейсбольной битой, а надо бы для воспитания. Кстати, как выяснилось из каментов, некоторые программисты в этот момент ловко отъебошивают у джипа зеркало заднего вида, но в живых таких программистов не удалось достать, поэтому давайте будем считать это байкой из программистского фолклёра. Прораб внимательно выслушает подъехавшее потное чучело, проведёт краткий анализ, посмотрит на кодерочка, посмотрит на себя, на соску с соседнего сидения, и внемлет: "Сэээр, спасибо за внятный диалог, приятно пообщаться с умным человеком. Да, моё стремление к лёгкой наживе и богатству никак нельзя назвать богоизбранным, но тот минимальный уровень благосостояния, который я для себя приемлю, требует от меня такого поведения. А Вас, велосипедный сэээр, прошу обратить внимание что в нашем насквозь прогнившем обществе, которое я не одобряю но вынужден в нём жить, по одёжке встречают, а от Вас, сэээр, воняет котиками. Да, и ещё, программистов я давлю по средам и пятницам, а сегодня вторник, сегодня я давлю беременных студенток, так что в очередь." И опять разъедутся две планеты: джип поедет в баню пялить маню, а программистик поедет на новый вечерний интересный проект, который однозначно перевернёт мир и сделает таки кодерочка охуительно известным, и тогда то он покааажет. А пока, кодерочек, обиженно крути педальки, ведь на обиженных воду возят.

С обиженным приветом, Гансъ.


 за базар отвечу

2009-02-02 16:41:00

Об ответственности

Баксоевр растёт, рашка цветёт, мороз идёт, уволенный ганс хер, эээ,
в общем не работает временно, баклуши бьёт.

А значит время получить очередную порцию пессимизма и негатива на ваши разлапистые уши, мои сетевые дрочерочки!
Тема лекции – ответсвтенность. А именно безответсвенность, как пагубная привычка нашего времени.

Когда вы покупаете в строительном магазине немецкий бур по бетону Heller, вы уверены, что этот бур пробъёт даже туполобую черепушку религиозного россиянского поцтреота с православием головного мозга, а в вашем доме уж точно можно бетонную стенку в дуршлаг за пол дня превратить. А когда вы покупаете китайский бур Fit, вы знаете, что этот бур сломается даже, в слегка затвердевшем на летнем ветерке, говне новорожлённого ребёнка. Зачем народ массово покупает китайское говно и ипётся с ним, это тема отдельного высера. Нас же интересует, почему немецкий бур вселяет уверенность, а китайский асоциируется с анальным шоколадом.

«Наверное потому, что немцу платят больше, чем желтожопому» - скажет умный ботан-программист, поправляя заспермленной дрочельной рукой очки в толстой роговой оправе. Вай, какой умный программист! Можешь придти поработать не только в субботу, но и в воскресенье! Однакож, фашист больше получит за продукт потому, что он, продукт, лучше.

«Не, потому что немец сделает бур песдаче, потому что умнее и ваще» - скажет умный ботан-программист, и закраснеет от слова «песдаче», почерпнутом намедне в книжке «матюги для ботанов, том 1». Вах, круто! Можешь переписать весь код на линукс, в свободное время! Как бонус! Но, родной, кетаец имеет все те же станки и примерно теже знания, что бы сделать такой же продукт, как и немец. Ток вот чот нет таки доверия песдоглазым.

А всё дело, мой четырёхглазый дружок с прокачанным правым бицепсом, в ответственности. Ответсвенность - это как в 90х способность за базар отвечать. Бесполезное, и даже вредное в наше время свойство. Безответственность – вот наш девиз! Безответственность – вот под каким слоганом мы пойдём назад, в пещеры!

Глубинная истина качественного немецкого бура по бетону Heller в том, что немец, родивший его на свет, реально по понятиям за базар ответит, если этот бур не пробьёт бетон М500 и не выйдет у соседа в сраку с соседней квартире, когда вы в своём сортире будете шкафчик вешать. А китайский бур может пробить стену, а может и не пробить, и китайцу реально НАСРАТЬ. Вот это насрать и отличает современное менагерско-торгашное время, в котором говно умножается в геометрической прогрессии, а настоящие вещи днём с огнём не сыскать.

Просто? Авотнихуя! Сделать дело «ответсвенно» стоит сто крат дороже безответсвенного. Это и многовековая инженерная школа, если мы говорим о производстве, и, ебанитесь родные, поколениями хорошо оплачиваемые работники! Это, о ёбта, менагер по продажам, готовый принять в своё пердильное лоно сломанный бур. И это, инферно, чётко отлаженный сервис без мозгоёбства.

Чтобы родить ёжика от гомерических бугагашенек, попробуйте представить хотя бы один пункт состовляющих ответсвенности в рашке. Да хуй с ней, убогой. Возьмите практически любую негерманию и неамерику. Если товар или услугу делает человек, который не гордится за свою профессию и за завод, на котором работает, то он будет безответсвенно подходить к работе, и получится однозначно гавно!

А как он будет гордиться, если профессия постоянно погружается в булькающее гавно, в академии подыхают последние старые пердуны – носители знаний, а менагерок торгашёк покупает новый мерседес? Ну тогда, родные, получайте говно. В новом мерсюке торгашка не работает кнопка автожопомассажёра? Собирали турки? Нубля, хуле ж хотел, какой с них спрос, они ж за базар не отвечают, нет у них ответственности, не оплатил завод ответсвенность в виде рабочего-арийца, проебал на крушевелях да по блядям топ менагемент. Безответсвенный, кстати, топ менагемент.

Хуй с нормальным производством, оно уже давно покрывается ридигеровой плесенью и собирается отправиться к Сан Михалычу. Копнём мощнее: политега. Есть такая игра для богачей. Вышел такой жирный пердюк, чот пёрнул, повернул реки вспять, затопил пару губернии, а ему всё похер. Почему? Безответсвсенность. Вся наша сраная гос машина никогда не будет эффективна, пока каждый жирный шмат дерьма от чиновничества не будет отвечать за свои слова. Проебал бюджетные денежки – в сибирь, сбрасывать жиры. Достаточно добавить ответсвенности на всех уровнях гос машины, и уже полегче будет жить: уже не отожмёт у тебя мобилу мент в тёмном переходе, не пошлёт нахуй монтёр из ЖЭка, не отпилит врач случайно руку. Но безответсвенность – это рашкинский самый главный бог после бабла. Истину говорю, введи ответсвенность – другая будет страна. Да, придётся пострелять половину, проходили, зато другая половина будет работать. А иначе никак. Человек, не отвечающий за свои слова и дела – вор, гавно и срань. Вечно гнить в дерьме, а потом бесполезно дохнуть. Гоблин, бля. Никогда с таким дерьмом дела не сделать.

А на десерт попурри из результатов безответсвености. Нет денег кодеру – нет ответсвенности – получи, сука, синий экран смерти. Нет ответсвенности у врача – прощай ножка, ты – хромоножка, бугага. Нет ответсвенности у мента – получи палкой по почкам, отдай мобилу и бабло. Нет ответсвенности у водилы маршрутки – получите жёлтую консервную банку с народом в ДТП. Нет ответсвенности у чиновника – получи воровство и разрушающуюся страну. Нет ответсвенности у презика – прощай государство. Нет ответсвенности у тебя – поздравляю, ты третьесортный гоблин, живи в мордоре, жри дерьмо, вытирай жопу газетой. А потом сдохни, ничего не сделав полезного. Сука безответственная.


2009-10-06 15:04:00

Об уважении

Нас часто учат, кого и что надо уважать.
А надо ли уважать?

Я никого и ничто не уважаю. Такое отрицалово. Мне непонятна та вещь, что я априори должен кого-то или что-то уважать, вот так вот прям на ровном месте, до ещё момента познания этого кого-то или чего-то. Change my pitch up, smack my bitch up. Отсоси, по продиджевски! Я не буду бить морду первому встречному или проезжая обливать его из лужи, но это называется держать дистанцию, а нихуя не уважение. Люди, не путайте термины, вдумывайтесь в смысл фраз, когда идёт подмена понятий, вас хотят жёсско наебать в моск. По справочнику, уважать - это отношение, основанное на признании достоинств, высокая оценка. Тогда, сучий мир, я вообще никого не уважаю, и плюю вам в рожу.

Я не уважаю старость, нихуяшеньки. Сморщенная беспомощная старость жаждет только пинка в спину под проезжающий камаз. Старость мерзкая, старость нищая, старость уёбищная. Никто не хочет стареть. И нет ничего в старости уважаемого. Почему я должен уважать одинокую бабушку в трамвае, которая крадётся на перекладных железных монстрах за натрикопейки более дешёвым батоном в другую часть города? Ах они всё это сделали? Ну так где это уважение ко всё это сделавшим? Они не выбили его у власти, и законно, логично и понятно сосут дешёвый страпон старости. А ведь ничто не мешает в нашей на две трети пенсионной стране выбирть по одному пенсу, например раковому больному, обливать его бензином, поджигать и запускать в думу, обниматься с ебаными депутатами, на манер обложки Wish You Were Here. И тут же лютое, дикое уважение появилось бы к пенсам, и любили бы их все напролёт, и молоденькие пионерки галстучки надевали на линейке, и в евпаторию ездили бы не в декабре на подлёдный лов, а летом. Но пока старость в загоне, старость нищая и задавленная, я её нихуя не уважаю. И вы её не уважаете, не врите себе.

Я не уважаю родителей так, как этого требует общество. Я не уважаю их за то, что они меня родили. Скажем честно - они хотели ебаться. А я - очень вероятно побочный продукт процесса. Уважать родителей за факт рождения сродни уважать жопу за высранную какашку. Уважать их за то, что они мучались со мной нихуя не буду, здесь есть только сизифов труд и отвращение к семейной жизни, нечего здесь уважать. А уважать я их буду только за то, что вывели в люди. И это одно из немногих, что я уважаю в этой жизни, т.е. даю высокую оценку и осознаю важность, для себя. Да и то, уважение моё молчаливое, как и всё уважение от сыновей. Раз в квартал заеду, выесть холодильник. Но старость их уважу, и буду помогать.

Я не уважаю жену, за то, что она жена, как это принято в обществе. Уважать за сиськи письки это странно, тогда я должен уважать три миллиарда особей на земле, а это не так. Уважать за то, что она "хранительница домашнего очага" и прочая домостроевская хуйня, не получается, не чувствуется искренности в этих старинных формулировках. Хранитель моего домашнего очага - это дядя Петя из жэка, с огромным ключом и королём миньета - вантусом, он делает мне домашний очаг, жена даже не знает, что такое клапан маевского. Жену я уважаю за то, что она придавила часть своих свобод для семейной жизни. Уважаю, что осознанно идёт на уступки, без которых все жили бы в одиночку. Поэтому я принесу ей стакан воды в старости, а она, надеюсь мне.

Детей я не уважаю, не за что. Я их просто люблю, такая вот категория на необоснованном хуяксе.

Остальных я просто ЛЮТО неуважаю. А значит дальше будет напалм.

Любого встречного на улице я априори не уважаю. С какого хуя, что он сделал, для меня или для всех? Я не знаю и не могу знать, и нет здесь применимости уважению. Я просто обхожу встречных стороной, расшаркиваюсь в дверях, что бы всем было приятно, говорю на Вы, так принято в обществе. Держу естественную дистанцию. Но не уважаю. И уверен, что если ковырнуть встречных говёной лопатой, то большинство встречных всё устраивает и все любят петросяна с чубайсом, а это меня люто напряжёт, поэтому я на всякий случай нейтрален ко всем. Ну его нахуй.

Я не уважаю "коллег" по "работе". Потому что это не работа, и это не коллеги. Та хуйня, которая называется работой, это копошение в говне перегнившей рашки, зедсь нет уважения, здесь гангрена, сепсис и черви, трупные черви, доедающие остатки былой империи. Червей я не могу уважать. Они не профессиональны в деле созидания, они профи в гробовщицком ремесле, похоронная команда во главе с чубайсами и штангистами, я их дико неуважаю! Миллионы половозрелых работников с мозгами занимаются хуйнёй, суки, люто неуважаю.

Я не уважаю начальство. Не за что. Я не вижу у них былых побед, они даже перфокарты в совке не заряжали, они детки золотой ебанной молодёжи, с детства в комаровских и рублёвских дворцах, ничего из себя не представляют. Ну хотя бы, скажем, рыгали бы оглушительно на весь холдинг, была бы хотя бы зацепка для уважения, а так - срань в дольчегабанах на ворованных деньгах от папеньки. Номенклатурка ебаная, неуважаю. Причём дико, потому что ещё и завидую. Да, я знаю, вы все белые и пушистые, нихуя не завидуете, все довольствуетесь малым, любите иисуса, один я заидую, сука такая. Вам виднее, лжецы.

Я не уважаю государство и правительство. Не за что. Спасибо, конечно, что не сослали на войну с чуреками или рыть канаву имени съезда номенклатуры, но это как бы не тренд сейчас, так никто не делает. Я не вижу тех достижений, которыми я бы мог гордиться и высоко оценивать результаты руления страной, как того требует определение из словаря ожегова. Мало того, сколько бездарно просрано и спизжено бабла, можно от шкалы уважения скатиться к шкале ненависти. Скорее где то посередине, как унылое серое гавно, как типичный безынициативный совок, ни туда ни сюда. Поэтому я могу писать рашка, например ебаная рашка. Как только я увижу достижения, я немеряно буду уважать Россию, а пока незачто.

Я не уважаю актёров, поэтов, художников и прочую творческую шелупонь. Все они сучьи притворялы, которых буквально недавно хоронили за забором церкви. Все они ебанутые на всю голову дрочеры на свою индивидуальность и непревзойдённость. Вот мне нахуй такое счастье ненадо, килограммы их творчества в уши и глаза, сам как нибудь разберусь, что смотреть и слушать. И когда очередной творческий ублюдок вещает, что он недооценён, что нуждается во внимании и уважении, я дико, люто посылаю весь шоубизнес, с гурченками прочими помирающими в нищете рублёвок "актёрами", нахуй. Уважать за то, что человек умеет рисовать, это маразм. Уважайте тогда все меня, я умею буквы на бумажках вставлять. Вот положительно относиться к творчеству могу, но это не значит уважать, не до такой степени.

Я не уважаю ни одну харю в телевизоре вообще. Влезть в телевизор это всёравно что влезть в деревенский нужник, измазаться навеки в дерьме. Если кто то как то смудрился пролезть в ящик, для меня это однозначно парашник и говноед, жопотрах и жополиз. Телик это вершина нашей гнилой цивилизации, в нём нет людей, в нём плещется сорокдва дюйма мировых отбросов. Уважать их, вы смеётесь? За их анальные способности удовлетворять требованиям масс-медиа, за это теперь уважают? Толики уважения может заслуживать лишь их терпение, когда они потея и напрягаясь вылизывали жопы всего вышестоящего начальства, что бы приникнуть к дебилятору с той стороны, но потоки дерьма, которые прошли через их уста, уничтожают это уважение на корню.

Я не уважаю тех, кто родил детей. Это лично их проблемы, пусть ебутся сами. Но не клянчат подачки от государства и не требуют срочного особого к ним отношения. Завёл себе геморой, будь добр, ебись с ним сам. Можно купить старый драндулет и 18 лет ебаться с ним в гараже, для меня ваш дети ровно такой же гаражный драндулет, срущий маслом через протекающий сальник. Нет, джип в песочницу я ставить конечно не буду, вдруг шины о шприцы и осколки пива проколю, но по выходу с подъезда озарять вас просветлённой своей мордой не буду. Ещё раз, для дебилов: рождение детей это ваше личное частное решение, ваша проблема и ваш крест.

Я не уважаю инвалидов. За что, что ему оторвало ногу в чечне? Да нахуя он туда вообще попёрся, все умные откосили. Инвалидность, как и старость, мерзка и противна, нечего там уважать. Или ДЦП какой едет кривляется. Да беда в семье, горе. Не буду ковыряться почему такая хуйня, хотя опять же, говёной лопатой можно много чего накопать, может кто то по русской традиции любит побухать, или кому то сказали о беде, но кто то решил рожать из жалости. Но уважать инвалидов в коляске не буду, не за что. Сочувствие, может быть, но к уважению это не имеет значение.

Я не уважаю военных. Нет войны, зачем тогда военные? Мы ни с кем не воюем, нефть честно продаём, барыжим лесом и металлом, всё по честному. Кто нас захватывать собрался, я никого не вижу. Служить это почётно? Для кого, для сына московского генерала может быть. Уважать там нечего и некого, это такая же утилизация россиянчиков, только более низкого сорта, потупее. Обычная работа, на которую надо ходить.

Я не уважаю верующих. Фанатиков как то странно уважать. И веру я не уважаю, это разве объект, к которому применима категория уважения? Вера есть или нет, она внутри. А снаружи жирные попяры на мерседесах, золотые храмы и поток агрессии от бледных тёток в платочках. Не могу уважать человека, который ходит в церковь молиться, но при этом летает на самолётах, и не задаётся вопросом, как бы не задеть боженьку крылом. А так если бог внутри, так и держите его внутри у себя, хули мне тут вешаете свою религиозную лапшу на уши, у меня своей дофига.

Я не уважаю труд уобрщиц, я не упаду ёй в колени с хвалебными речами. Я плачу деньги за уборку, на этом все мои отношения с уборщицей заканчиваются. Плевать и срать мимо урны не надо, но при чём здесь уважение? Это элементарная чистоплотность.

Я не уважаю каментеров в ЖЖ, потому что не вижу и не могу оценить их вклад в меня лично или, на худой конец, в мир. Прислушиваться могу, осмысливать чужое мнение, спорить, посылать нахуй, но личного отношения от меня к вам не дождётесь, на то и ЖЖ, что всё удалённо. Не требуйте от меня уважение в каментах, это странно, с хуя ли?

И так далее и тому подобное. Много можно написать. Здесь выписаны только первые пришедшие в голову объекты, относительно которых принято "уважать". "Ты меня уважаешь", это так по русски, с водкой и огурцом. Потому что по факту, конечно, никто никого не уважает, а даже больше, стремиться наебать, обворовать и сунуть ножик в спину. А и в правду, мы же русские, что мы сделали друг другу, да и себе лично? Вся наша жизни суть просирание всего, что возможно, прихапывание всего, что видно. И нет уважения не только к соседу, но и к себе. А если себя не уважаем, хуле тему то разводить.

PS на ум пришёл только Марвин Химайер. Дико, люто уважаю!

С неуважительным приветом, Ганс.


2009-05-18 15:36:00

Об уютном оцепенении

Hello?
Is there anybody in there?
Эй?
Есть здесь кто живой?

Comfortably numb, Pink Floyd

Самое удобное для человека, это быть улиткой.
И пребывать в уютном оцепенении.

Нервы укорачивают жизнь, это общеизвестно. К чёрту нервы. Работа, настоящая работа, даёт только горб. К чёрту работу, можно в офисе сидеть плоско, к монитору присосавшись. Женщины? Ооо, нервы-деньги-проблемы, к чёрту, сам как нибудь обойдусь, хвала интернету. Машина нужна только для понтов, можно и на метро, не переломлюсь. В метро бухают и дерутся, но можно забиться в угол вагона и читать книжечку. Ничего, всю жизнь проносило, нормально. Машину поставили на газоне, пусть ставят, козлы конечно, но пусть, сбоку пролезу. На голосование не пойду, там одни воры и бандиты и всё подтасовано, рашка пидорашка, лучше в травиан дома поиграю. Вот интернет не трооооожь! Порву! Наверное. Но никто не трогает, интернет для нас это всё. В подъезде опять бухали всю ночь и утром нассали, но у меня есть наушники крутые, я всю ночь в контру резался по сети, кстати всех уделал, хвала короткому пингу с серваком, и за пивом не выходил на лестницу. А что нассали так это суки конечно, быдло деревенское, одно слово но лучше не выходить. Поставил бы кто кодовый замок что ли, быдло, тупицы, так всё зассут, алкашня. А в выходные можно или дома посидеть, или на велике с роликами покататься. А родаки да, в деревне остались, хер с ними, какнтьто съезжу потом, всё работа и работа, хрен вырвешься, да и билеты идти покупать, у начальника отпрашиваться, я лучше на вело покатаюсь и пофоткаю всё. Вот, новую зеркалку купил, буду один ездить и фоткать, новый объектив проверять. А потом, работа, ПН-ПТ, мать её. Вот так и живу. Да всё у меня хорошо, как у всех, не надо мне мешать...

Россиянчик, я бы тебя съел, а-ля сюсарелло, с белым вином. Потому что ты УЛИТКА!

Поскольку улитки могут питаться безо всякого вреда для своего здоровья растениями, ядовитыми для человека, их нельзя есть сразу после того, как соберут. ... надо опустить их в воду, наполненную крупной солью, оставить на 2 часа, чтобы улитки выпустили слизь. И наконец, вооружившись щеточкой, вымыть их хорошенько в нескольких водах (не меньше 4-х). Теперь можно приступать к приготовлению блюд

Ты, россиянчег, гавно порядочное конечно, но тебя надобно есть, переваривать, высирать и спускать в унитаз. Перед этим очищать в четырёх водах, что бы вытравить всё дерьмо и не отравиться, и только потом ебошить кувалдой по твоей раковине, вытаскивать твоё тщедушное тельце, и жевать-жевать-жевать. Так богачи с тобой и делают, и я с ними солидарен.

Совершенно понятна реакция нашего человека на любое внешнее воздействие. Написал я намедне в rsdn программистишкам, а меня там предложили кстати в ментуру сдать, что есть очень вероятно. Вот, что я им написал:

"Кодеройды и так живут в параллельной реальности, так что они даже не поймут, что померли с голоду. Тут то вопрос в Comfortably Numb (C) Pink Floyd, Уютное Оцепенение. Челу приятно жить в своей улитке, и неприятно, когда туда тыкают палочкой. Да ещё кричат сверху "Эй, улитка, ты в гавне! И тонешь!"

Поэтому это не спор, а монолог. Я со своей стороны, когда мне скучно, тыкаю в улитку на какашке. Улитка огрызается. Но сути это не меняет. Улитка утонет!"

Моя хата скраю - монолитнейшая основа бытия россиянина! Его внутренний стержень, его стиль жизни, его уверенность в завтрашнем дне. Мне всё похер, гори всё в аду, вот так живёт изо дня в день россиянин. На всё насрать, да и на себя в большинстве случаев. Мой дом - раковина, унылая панельная коробка в сером рабском бараке с низкими потолками лучше всего подходит россиянчигу. 6 кв.м на рыло, гарантия, что вырастет раб без духа свободы, горбатый телом и душой. Переносная раковина - чорный джып, несёт мягкое бесхребетное тело хозяина от скорлупы унылого барака в не менее унылый бывший совковый завод, ноне бизнес-центр Купеческий-Элит. Но улитку может по пути сцапать злой дядя с феном, и тыкать безвольной мягкотелой жирной массе полосатой палочкой в откормленную харю, всячески издеваться и обижать. И также улитка может намертво присосаться к какой нибудь "теме", и доить из неё бабло, человек-карман. Вот и все активности нашей россиянской улитки: жить в скорлупе, лить слюни, присасываться к жрачке, и гундеть "дядя не бейте" когда выковырнут из раковины.

Кстати, фраза "моя хата скраю" тоже немецкая. "Mein Name ist Hase, ich verneine die Generalfragen, ich wei? von nichts." Так, для сведения. Но она там пошла от суда: чел нарушил закон, отдал свой студенческий другому челу, и его начали судить (вот дебилы). И для эльфов означает нехорошее поведение веловека. А для нас не то, что норма жизни, а основа жизни!

Поэтому при общении с нашим человеком надо всегда знать, что перед тобой улитка, живущая в уютном оцепенении в своём домике. У ней, улитки, всё хорошо! Плазма, чорный жып и откат. А когда ты пытаешься выковрять улитку из домика, ткнуть аморфной жирной слюнявой харей в то гавно, по которому она ползает, то нарываешься на личные оскорбления, плевки, махания жирными культями, и криками "милицыыыяяяя!".

Не мешайте улиткам. Пусть они живут в уютном оцепенении. И тонут в дерьме.

С зоологическим приветом, ваш ганс.

The child is grown,
The dream is gone.
I have become comfortably numb.
Дитя выросло,
Мечта ушла,
Я стал уютно оцепеневшим.


2009-03-17 02:02:00

О блоговой популярности

Кто, блять, все эти люди? Я спрашиваю, КТО ЭТО?
Кто эти все феноменальные жвачные бесцветные отрыжки, которые с строчат в яндекс топ блогов?!

С тех пор, как я начал засирать интернет своими пасквилями, я узнал много нового. Оказывается, есть хуяндекс блог, там есть список крутых парней, и ваще это круто в топе быть. Также есть тысячнеги, есть френды, всех надо френдить, тебя будут френдить, ещё есть бан лист, и куча куча муры. Опуская всю дрочерскую дребедень, оставил для себя цель посмотреть, что же это за боги такие в топе живут.

Я не то, что бы рефлексирую, нет. Но считаю, что каждому делу есть своё объяснение и цель. Без цели нет нихуя, это я твёрдо уверен. Если я пишу в ЖЖ, то чтобы это не было пустым пуком в воду, надо что бы хотя бы кто то читал, иначе это ручка-самодрочка. Поэтому благодаря ретиредвизарду, пусть /dev/nill будет пухом его дневнику, я чутка набрал читателей. И, как любого нормального человека, меня заботит соревновательный фактор, а именно этот ебучий хуяндекс топ. И вот.

Посмотрел я краем глаза, что же это за супермены там собрались. Кто эти божественные люди, которым внимают миллионы?

И.... был разочарован. Нет, я знал, что масс-медия это консервированная срань вперемешку с другой, рекламной сранью, пойло для одноклеточного быдла, и прочая и прочая. Теплилась надежда, что быдлизация инета всётаки меньше, потому что гораздо легче смотреть по телику очкасутю зубастую нелли уварову или мою вторую няню-хуяню, зачем их в инет то тащить? Ан нихуя, всё обосрали, гниды менеджерские от массмедия, всё! Миллионы гигантских анусов свисают над клоакой интернет помойки и ежесекундно низвергают мегатонны едкого информационного кала! О аллах, зачем ты сделал винчестер более 100 мегабайт таким дешёвым! Теперь в каждом серванте террабайты винтов, в каждом хостере миллионы хостов, во всей сети миллиарды дерьма, и все друг другу срут на уши. Бляди бесчеловечные, всех на модем на 2400, что бы научились ценить каждый байт информации.

Но вернёмся к нашим божкам, к хуяндекстопам. Посмотрел я их унылые бложки, которые читают миллионы каждый день, и передеча анШлак мне показалась фейерверком в пустынной ночи, петросян - образчиком искромётного интеллектуального юмора, а степаненко - чувствительной секс бомбой.

Пипл, что делать в бложках этих топов? Это какаято информационная жевачка, порождённая генератором случайных чисел. Серая невзрачная простыня нулевых текстов с цветастыми фотошоп картинками. Родовое свойство бложков, как и всей современной жизни - полнейшее отсутствие информации для мозга, всёравно что маринину прочитал. Или всёравно что макарон без соли погрыз. Редкостная сифилитичная ссань, бледная трипонема, ничто, ноль. Как ни пытался читать, каждый раз засыпал. Наверняка эти блоги генерирует лингвистический генератор, а читают спам боты, и каментят стандартными шаблонными каментами. Велкам ту веп два ноль! Общаются роботы, а человек чешет мудя и мечтает набить карманы.

О пидорках денежных думаю всем понятно. Куча топов это чисто коммерция. Я тебе, ты мне, оба мы в говне. Какието там деньги делают непонятные. Я в эту тему не влезал, потому как просто срань плодить, это от рашкинского быдлоскудоумия, а ещё и пытаться бабла наварить, ковыряясь в миазмах современного интернета, это вообще сливать жизнь дешевле грязи из под ногтей бомжа.

На последок проедусь по двум самым топам. Некий интернетный огрызок "другой" генерирует дикий поток пустой информации, жевачного гавна для планктона. Интересно, откуда такие охуенного проф. качества фотки. Думаю, за него там целый штат народа дрочит, из 2-3 дрочерков. Технически хуяндексу такую жвачку в топ вывести - всёравно что феодалу на встречку выехать. Народу по сути то похуй на что глаза 8 часов в офисе пялить. За картинки респект, журнал - пожухшая фуфлыга. А ещё есть отборный пидорас тёма, блатнющий опёздл, сынок богатых родителей, с пупу и муму на одной даче в песочницу срали, косит под своих, под бедноту работящую офисную. Прусь с каментов, как там все ему в рот смотрят и готовы писю держать, когда он ссыт. Нашли божка, ёбта. Понтов у него, как у властителя мира, но пипл хавает, значит в понтах он прав. Пишет аналогично всем топам, жвачку для мозга, подлную отрыжку и срань несусветную, сдобренную апломбом, что тёма самый крутой а все лохи. В чём то он прав, качество его читателей как качество шин розава, а именно редкостное уёбище, но в рашке более ничего не было, приходилось пользоваться. В общем вы поняли, все они - редкостные унылые уёбки, а их журналы что то типа программы время в советское время. Ганс лает, караван идёт? Пусть идёт, срал я на такой караван.

Читаю я только тифарета, он мне классово близок. А кнопку френдить я так и не выучил, поэтому других поисковиком нахожу.

К чему это я всё? Наверное к тому, что я даже и не знаю, радоваться мне продвижению по этому топу или нет. Не катит мне по жизни со сранью всякой официозной, с коммерческими упырьками, с хуесосами интернетными шавкаться. Не дай бог таким серым дизентирийным гавном стать, и дрочить от собственной "крутости". Унылый ваш инет, господа. Каша без соли и масла, собчак без лошадиного еблета, памела андерсон без сисек, галкин без пугачёвской старческой ссаки, ридигер без сковороды (с горячим приветом!).

Ссал я на ваш топ.

С горячим приветом, ганс.


2009-01-14 18:39:00

О гитарочках

Как и любой продвинутый околопрограммистский товарищ, у меня в децтве был фотоаппарат и гитарка.
И темами этими я по ностальгии интересуюсь.

Не буду вам капать на мозги, что в сраной рашке не вызрело ни одного коллектива мирового уровня. Скажем, какаято сраная, по меркам хорватия (кстати, где она на карте?) дала миру Сандру Насич и Guano Apes, вонючая сраная венгрия (что это?) дала Dire Straits и Марка Нопфлера. А великая и могучая рассеяния не дала нихуя. Ваще. Так, Парк Горьково был чото как то. А остальные жиды съездили независимо пососать импортных хуёв, кто в америку, кто в израиловку, и, поплёвыя свернувшейся спермятиной непонимания, вернулись в рашу, чесать с концертами и одной-двумя советскими песнеями по деревням. Да, с запада ещё и мелодий напиздили.

Не ну конечно, аппарата на было, гитар там, усилителей. Ясен хуй, коммуняки давили по подвалам и бросали в тюрьмы. Особливо этих жирных лоснящихся котов типа БГ, Макароныча и иже с ними, которых в совке кормили забесплатно, и которые щаз мяучат нам с теледебилятора про рок и как жиьт надо. Ну так нет совка, нате, жрите! Все магазины завалили крутыми гитарёхами и усилителями. Вот вам Фендеры стратокастеры и маршалы ламповые, берите, играйте, делайте шедевры! В совке за чёрно белую фотографию Лес пол Гибсона из журнала пол жизни отдавали, а тут не то, что в магазине пощупать, так у соседа такая на диване валялась!

И, чо? Ась? ХУЙ в очо. Если раньше Кино и АукцЫон скажем на самопальных усилках в кухне записывали на копеечный магнитофон достойную музыку, то нынешнее поколение закупилось крутым оборудованием по самые яйца, а даже сотой части ДДТ сделать не могут, ну ни одной песни. А потому как музыка есть магическое превращение высших проявлений духовного человека, переложенного в ноты. Ну, блять, духовность у нас такая значит. Жрите бабкину с поющими трусами. Нельзя жить в рашке и сделать рок, нельзя, всю жизнь говорил. Рабы будут писать всегда только шансон. Поэтому и не пошёл по музыке, ну её нахуй. И правильно сделал.

Хуй с ними, музыкантишками.

О инженерах давай.

Нашёл тут вдруг товарища одного прикольного, который гитарные эффекты делает. Я тем же занимался по молодости. И глянь ка ты, русская фамилия, и дизайн приборов мировой! И звучат, говорят, круто! Ёпта, инженер!!! Живой! Родимый! В рашке!
http://www.udaloff.com/production.php
Офигенно делает продукт, просто офигенно. Лучшие традиции custom инженерии.
А статьи! Настоящие инженерные статьи! Редкость офигенная. Обосрать классический "легендарный" "непревзойдённый" Peavey Classic - это надо много смелости и мозгов.

Ну начал я ковырять дальше, и приезжаем:
Для начала сразу ХУЯК - Эстония.
Ага, не рашкинец. Молодецу чувак, поближе к эльфам. У нас был на заводе ламповых гигателевизоров по нантоехнологиям гнил.
Думаю, как же он там живёт. А оказывается хуёво он там живёт. И всё хуёвее. Но всёравно молодец!
http://www.udaloff.com/forum/viewtopic.php?t=1258

Читаем:
После вступления Эстонии в Евросоюз резко изменились цены на нерж, а главное на труд специалистов.
Специалисты , которые делали корпуса ранее уехали ..кто в финляндию..кто в норвегию..их их зарплата в месяц сайчас от 5000евро и выше... естественно, что мы таких денег при небольшом производстве платить не можем..только аренда помещения кушает в месяц 1200$+ электричество и отопление.

Целый год я потратил на поиск новых спецов, которые умеют варить в в среде аргона , полировать и быть одновременно гениальными слесарями(кастинг сварщиков гламурных). Кроме потраченных нервов и времени - ничего.
Либо переваривают шов, либо криво режут заготовки..либо просто нахально е...т мозги.

Хе, мля, а что ж ты думал? Все, кто хоть что то умеют, бегут подальше от сраной рашки как от чумы!!! Подальше, хоть к мёрзлым норвегам в сугробистый тромсё, только подальше от путинской любви. Даже на прибалтику это влияет, потому как измарались вы в своё время в россии, теперь долго отмываться. Но ничего, вы то пробьётесь, пару недель назад был у вас, всё гут. по европейски.

Читаем дальше:
Делал попытки наладить производство корпусов в россии:
никто не хочет этим заниматься(обьяснение- мы лучше пищевые баки сделаем и гемора меньше и заработаем больше)

Ацкая абассака! Звонить путину! Я ссусь! Достойный ответ! Мы, товарищ, лучше ВООБЩЕ НИХУЯ делать не будем. Потому как мы рашкинцы. А баки у нас делает только военпром, это самый пик нашей инженерной мысли, великая гос тайна. Скоро мы и баки на деревянные лохани сменим.

Дальше
Недорого можно делать только в китае, и обьём продаж должен быть в 50 раз выше , чем сейчас...иначе банкрот. Я очень сомневаюсь , что можно в короткие сроки увеличить продажи во столько раз...даже при низких ценах..

Вот вам песдлоглазый китай, толстосумы, наживающиеся на всех, и стремительно опускающийся уровень всех технических изделий. Нет у них полёта мысли, только клоны могут делать. Но мужик не сдаётся, хотя видно, что очкует.

Дальше
с 11 утра до 5.49 утра : )
только закончил работать сегодня

Вот он, апофеоз инженерной работы. Человек - робот.
Вы всё ещё хотите быть инженером? Хе хе, тогда толстосумы - владельцы мира и дешёвые узкоглазые китаёзы идут к вам!!!

А щаз в рашечке кризис, и по 700 еврюков сынки богатеньких рашкинских менеджерочков не смогут покупать себе педальки. И пездосек. А жаль.

ЗЫ: дядьке удалову респект! Один из последних! Цените и запоминайте!


2009-05-20 14:40:00

О говнороке

Почему, за что не возьмётся русский, всё получается через жопу?
Почему россия не дала миру ни одной рок группы?

Кабы вы не скручивали свои рашкинойдные глухие ухи в трубочку и не засовывали туда шуфутинского да пугачёву, ганс будет вам лучом света в царстве музыки, и будет топтать тему бескопромиссного рока. Бо музыка есть высшее проявление человека, и игнорировать её никак нельзя. А если лично вам скучно читать про фендеры и эрики клэптоны, так вы ещё не доросли, и ваш мирок замкнут между офисом, хрущовкой и пивнухой с шансоном. Растите, господа!

Ков на душе.

Разбирал я вчера свой страт, и думал думу крепкую, не дающую мне покоя с тех пор, как я впервые взял в руки лесо-изделие советского гитаростроения. Думал я, почему россия так и не дала ничего мировому музыкальному сообществу. Давайте сразу ограничимся тем, что знаем, музыкой с конца 80х годов, и оставим в покое вечную бабушку советской сцены, окорочка в миниюбке, пугачову, вечного дедка кобзона, и прочий совок. Для своего стиля очень хорошие образчики и песен, и мелодии. Давайте говорить за себя, за поколение пятнистого гандона, цирозного безпалого алкаша, и прочую гэбовую братию. Также предлагаю проехать мимо "бунтарей" 80х, ДДТ, алиско и.т.п. Мавр сделал своё дело, мавр может уходить. В своё время они были в тему, но срубили сук, на котором сидели. Нет СССР, нет против кого петь, да и работать заставили, это вам не в совке кочегаром подвизаться. А уж кинчевы всякие, "за русь усрусь", просто не хочу говорить, восстание живых мертвецов. А кто про кипелова-зинчука и прочий горький_парк заявит, ей богу, забаню.

Слушайте импортные оригиналы, а не наши плацебо-заменители, на вазе-то небось не ездите.

Объективно, технически, рассея ни хуже ни лучше других стран для роекров. Могу лишь сказать, что не было аппарата, играть было не на чем, всё остальное было. Были гитароподобные дрова урал, ну так нет их теперь радуйтесь, щаз последний сопляк из децсада играет на именной гитаре Кирка Хэммета из Металлики, а в аппарат вбито на не один порше кайон, хвала откатам папеньки и газпрому. Ну и что, завёлся этот аппарат? Запилили ибанезы фантастические соло? Ворвался русский рок на мировую сцену? Большой Рокерский Хуй! Стало только хуже. Толпы малорослых дрочеров и выросших дяденек денно и нощно, истирая пальчики в кровь, терзают струны дорогущих ибанезов и лес-полов, тысечебакосвые процессоры эффектов в многометровых стойках мигают лампочками, элитные ламповые усилители сотрясают стены позолочённой репетиционной точки, с красного угла сурово смотрит с иконы святой василий кесарийский, а музыки всё нет! Как в анекдоте, что ни собирай, а выходит танк, а у нас что ни играй, выходит шансон, пусть и в металлическом ключе, прислушайтесь повнимательнее! И аппарат есть в избытке любой, и люди неглупые, слушающие правильную музыку, и реп. базы, и концертные площадки, и промоушн тебе сделают, слушатели есть, вся инфраструктура есть, но только рока нет. Шансон один, едрить твою мать!

И сидел я, и думал думу горькую, и ничего у меня не выходило, кроме депрессии. При заданных входных параметрах россия должна была выдавать одну металлику в год на гора! А с нашим баблом дисками Русской Метлы можно было забить все эфиры в мире. Но реальная жизнь у прямо молчала: я опять ехал в маршрутке под заунывный стон очередного романтика блатной жизни.

Мне приснилось небо Лондона

Очищение кармы и активизация чакр произошла где то в Лондоне, в музыкальном магазине в сити, одной только музыки шесть этажей, и всё с эскалаторами. Когда встал в центре этого магазина и увидел его размах, у меня началась сомноленция, когда я услышал эту музыку, у меня начался сопор, когда Истина спустилась ко мне, я впал в глубокую кому. И всё прояснилось. Сложный пазл, решаемый двадцать лет у меня в голове, сложился в единую картину. Такое бывает, редко, очень редко, человеку приходит Истинное Просветление. И когда оно ко мне пришло, я сразу вдруг скукожился, сдулся как ссохшееся яблоко, стал маленьким, серым и беспомощным, мне захотелось плакать и назад к маме. А люди вокруг, эльфы, стали вдруг большими, нужными и значимыми. Меня отковырнули от магазина, погрузили в автобус, поставили печать Illuminati (просвещённый), и отправили назад в мордор. Лондон был финальной точкой моего путешествия через всю европу, и он меня добил. Я был в самом логове эльфов.

Истина проста, она всегда лежит на поверхности. Глупо думать, что ты хреново играешь потому что у тебя усилитель не такой как у раммштайн, страшно знать, что когда блестящий и великий Mesa Boogie Triple Rectifier встанет у твой кроватки, ты не выдавишь из себя ни ноты совершенства! Глупец пойдёт покупать новую гитару, умный впадёт в уныние, ибо купить неизмеримо проще, чем создать. Ни хорошая техника, ни концертные площадки, ни поддержка государства и рок-фестивали "пчёлы против мёда" никогда не исправят ситуацию. Не там ищите, господа музыканты! Как всегда, проблема в нас, внутри, костыли технического прогресса нужны для физического тела, а не для духовного. Костыли для мозга нельзя купить в магазине. Проблема в нас, мы не свободны, а рок - музыка свободных людей. Поэтому рабы будут всегда играть шансон, русский шансон, то есть скулёжные лагерные частушки о херовой доле. Вот так вот музыка играет роль самого чувствительного индикатора свободы, а вы на неё не обращаете внимания. И в докерном рабочем Портсмута свободы в разы больше, чем в самом блатном московском тинаджере рокере, так же как в любой нашей говнорок песне в разы больше тюрьмы, рабства и векового самодержавия и сапога. Перефразирую классика:

Значит, когда эти баритоны кричат "Русский Рок!" - Я смеюсь. Клянусь вам, мне смешно! Это означает, что каждый из них должен лупить себя по затылку! И вот, когда он вылупит из себя рабство и займется становлением своей собственной личности, - рок появится сам собой.

Ганс_спб вошел в азарт. Ястребиные ноздри его раздувались. Набравшись сил после сытного обеда, гремел он подобно древнему пророку и голова его сверкала серебром.

Теперь понятна тупиковая ветвь моего развития в школьные годы. В то время, как я изучал заунывные, тянущие к друидскому прошлому, аккорды Чайфа "нахрена уральский парень занимается тай-чи", Prodigy с цивилизованным миром уже летело на другие планеты с совершенно другой музыкой Music for the Jilted Generation. А вы говорите параллельных миров нет! Хуюшки, шереметьево-2, вот вам портал! Слетайте хотя бы раз! И не буду создавать я рок группу, и не просите! Мне будет там просто стыдно стоять на сцене! Мне стыдно будет ЭТО играть, потому что у меня опять получится говнорок а-ля Сплин-КиШ-Пилот. У меня другая планка, и я на неё не тяну.

Смотрите в глаза людям, видите это? Это наш рокер. Вы ему верите? Я ни одному его слову и жесту не верю! Свободен он? Нет! Паспорт россии жжёт ему сердце, вечно писать шансон.

А видите это? Это их, made in USA! От таких ребят можно получить неиллюзорных люлей! Они не рабы, они свободны, они творят, они и есть рок. Покажите мне известную китайскую, узбекскую, саудовскую группу. Там рабство, догматы и древний каменный век, вечно им сеять рис на каменных полях, дышать пыльным воздухом и слушать унылые, выматывающие душу заупокойные завывания недоечеловеков, рабов тела и духа. Также нет и русского рока, есть только километры колючей проволоки, грязь, нищета, и "ой мороз мороз..."

Что делать?

Делать как я. Слушать музыку эльфов, покупать красивые легендарные гитары и вешать их на стену. А если хотите группу сделать, для начала возьмите вилы и пойдите к смольному. Рок начинается со свободы.

Или слушайте R`n`B и прочее современное добро. Как бы ни удивительно вам показалось, эти обдолбыши умудрились уехать от реальности совка без всяких вил и прочих потрясений. Поколение экстази стало свободным духом химическим путём, хотя это и одноразовая акция. И о чудо, питер стал столицей мировой рэйв культуры, перацкая станция жжёт напалмом (не путать с радио рекорд, сраной коммерческой попснёй). Чудо таки произошло, пускай хотя бы спустя 20 лет. Конечно, это не музка как таковая, но прецедент есть, наши тоже могут. Но начинать надо всегда со своей головы!

А Рокнрол жив,
а русь уже нет.
С музыкальным приветом, ваш Ганс.


2009-10-26 15:05:00

О кино

Из всех искусств для нас важнейшим является кино
В.И. Ленин

Если вы до сих пор считаете, что Ленин дебил,
то читайте разжёванную версию важности кино здесь

Время неумолимо идёт вперёд, перемалывая людей, эпохи, цивилизации и культурки. Культура, как высшее, что сборище хомосапиенсов может сделать, тоже перемалывается и постоянно меняется. Когда то культурой считалась наскальная мазня динозаврьим дерьмом примитивных риснуков типа "мы жёстко пиндюрим мамонта" или "мы пиндюрим тётю по кругу". Можно предположить, что это шутки археологов, дабы добыть себе очередной грант, но настенные живописи наших парадных всё-таки утверждают обратное: надписи свежим гавном "зенит-чемпион" и "маша плохо сосёт хуй" выдаёт в современном человеке неандертальца, только пещеры сейчас строим сами из панелек, а тогда в горах рыли. Шли годы, изменялись технологии, и в краткие минуты отдыха от побегов за и от зверей человек занимался культурой, сообразно исторической эпохе и подручных средств этой эпохи. Некоторые изобретатели пороха да компаса с могучей историей, чётко слизанной не менее могучей коровой так, что нихрена не осталось, до сих пор играют на ублюдочных трёхструнных недоинструментах. Бабалайка, ситар, таджицкие дрынькалки, всё это примитивная культурка тупорылых неандертальцев, чудом и крысиным неуёмным размножением перебравшихся со своими древними гуслями в век чубайсовых нанороботов и откатов с убытков. Балалайка-водка-медведь, установленный миром триптих трёхструнной рашки, вся культура в одной бутылке, одном инструменте и одном медведе. И все "великие" нации яростно надрачивают на свои, никому не известные инструменты культуры, на всякие пизденеющие уже в своём названии кашгар рубабы, кош ногоры и дутары с думбирами. Белые люди в европах милостливо приглашают затибетских расфуфыренных зверьков на фольклорные сейшны, смотрят на их диковинные культурные причиндалы, из вежливости слушают душераздирающие диссонансные завывания, изрыгаемые из их деревянных приблуд, но вечером, отослав расшитых фофудьеносцев подальше нахуй на нищую родину, идут или на рамштайн или в кино. Потому что время изменилось, дёргать три унылых струны на половинке тыквы, вышивать труселя с начёсом пиксельной графикой с восьмибитных приставок да строчить вирши на языках, в которых словарный запас меньше, чем команд в процессоре стиральной машины - это уже устарело так же, как и сама их "великая" цивилизация. Новое время даёт и требует новое искусство. И имя этому искусству - кино.

Оставим в стороне лепителей упругих глиняных сисек, малевателей прямоугольных графических изображений, орателей нот громким пением под аккомпанимент сотни патологических лентяев из оркестра и танцевателей невнятной хуйни в кальсонах и стрингах. Родные, мля, время ушло! Разве будет трогать современного человека венера милосская? С хуяли, когда одной кнопочкой я найду всяких разных бабёшек тоннами порноматериала, и с руками, и без ног, с заказанным размером сисек и возрастом. Ваши пылесборники идут нахуй, рассматриваются как ненужная мебель и уж никак не ассоциируется с искусством. Так что отдавайте-ка назад все мастерские с видом на дворцовую площадь, которые вы уже сто лет на халяву используете под предлогом культурки, а сами там поколениями ебёте малолеток и устраиваете оргии, или платите коммерческую аренду, там и посмотрим, нужно кому ваше т.н. искусство, или нет. Картиночники все сидят на невском рисуя шаржи, вот их искусство. За тыщи лет 2D изображения нарисовано всё, что можно, чем угодно как угодно и о чём угодно, хуем по маслу, маслом по хую, гавном по стенам и стенами по гавну. Искусство 2D распылилось в 2D пространстве мониторов сети и перестало быть надрочем. Танцульщики и песенщики ещё держатся, за счёт пафоса золочёных кресел и старых заслуг, но потихой сдуваются, отдавая поле битвы нормальным клубам, где можно набухаться без оглядки на других и каждую блять можно нормально выебать, без этого "я актриса" и "моё творчество". Все мы актёры, блять, раздвигай ноги (подставляй жопу), продюсер-меценат пришёл, щаз будем кастинг проводить. Просралось всё искусство, заебало, не идёт в ногу со временем, да и не может, нет технических возможностей. Ещё великий наёбщик и гениальный менеджер своего времени, хохляцкий тусовщик Малевич быстро прошёл всё картиномаляние от натурализма до супрематизма и пустого холста, сказал, что надо добавить четвёртое измерение - время, и сдох в лагерях. Вот нахуя после этого идти в художественный, рисовать картины? Умный хохол там уже прошёл, даже еврею делать нечего, ну куда вы лезете? Кому ваши художества нужны? Сказали же, надо время прибавить, ну и прибавили, сделали движущиеся картинки, назвали кино, очень прикольно, своевременно и интересно. Так что остальные виды уже устарели и не выполняют своей главной функции - они не торкают. А если не торкают - то на свалку. Даже Ленин сказал, что малёвщиков на колыму, а киношников в кремль, уж на что был дядя прохаванный, не чета нынешним валенкам-управленцам. Так что всем в кино!

Естественно, что искусство идёт в ногу с развитием техники. Даже так - всё человечество идёт вперёд исключительно с развитием техники и технологии, привет бородатому фрицу. Умнейшие люди, всё видели, и смену формаций, и смену культурок. Были унылые гусли, прибавили к ним 220 вольт, получили зажигающих рамштайн, гусли уехали на помойку. Были унылые картинки, добавили к ним плёнку и ручку, и охуеть, поезд прибыл на вокзал, братва люмьер празднует победу, картинки на свалке, всё человечество в кино. Не может современный человек продержаться в эрмитаже больше часа, не может нихуя не может, блевать тянет. Всех питерских ещё в школе затаскали по пыльным чердакам этого заведения старости так, что питерец более никогда туда носа не кажет. Не торкает человека старый потрескавшийся сервиз, в салатнице которого спал меньшиков, не вставляет почерневший рисунок каких то страшных княжеских наследных уёбищ, вымерших от родственной поёбки, не прёт от червивых гобеленов с гигантскими слоновыми сопрофитами, не прёт, не торкает, на трогает, не может напрягать - время не то, оттуда это, с динозавров всё, не современное. А кино оно наше, родное, динамичное, про нас. Ключевое слово - динамичное, разворачивается во времени, новые технологии дали эту возможность. Нахуй книжки, ломайте глаза сами, всё на экране. За два часа вся война и мир, и поёбка наташи ростовой, и пиздиловка ржевского, всё чётко разложено по полкам и показано во всей красе. А пердунам, которым не нравится авторское прочтение режиссёра, ну во первых вы всё равно скоро сдохните, коли книги читаете, дерьмо пенсовское, а вообще, режиссёр книжку читал, а я нет, так что он всяко лучше знает, кто кого тогда пялил на балу. Ключевое свойство кино - засунуть в кусок времени много легкоусваиваемой информации. Поэтому его все полюбили, придумали телевидение, антенны, дебиляторы, попкорн, и разули зенки шире, что бы радоваться концентрированному потоку диетической, легкоусвояемой информации, за сим на положительных моментах закончим, перейдём к дерьму.

Есть у кино мерзкое свойство, как и у любой двухконцовой палки. Конечно же, вопрос как всегда в первопричине всех причин - бабле. Сделать кино стоит больших денег, и это определяет всё его содержимое. Кино - не сиську клинского выпить залпом, денег стоит больших. Столь больших, что у обычного человека быть не может, и даже у группы людей, только у воров жирных. Вероятно это свойство любого современного искусства, в старые времена на сраную картину бабла было ток у царей, это было круто, и весь эрмитаж завален этими имбецильными фиолетовыми уродцами, а сейчас у любого живоновода с устьпердюйска дома лежит картина маслом от профессионального художника "я с балтикой-7 на фоне медного всадника". В движущихся картинках обычный человек может максимум что сделать, это или накорябать кривой трёхминутный мультик с блевотной сортирной озвучкой, или снять на мобилу как они пиздели кого то в метро. Выход даже на элементарный простенький полурисованный клипик намертво блокируется дикой стоимостью решения, просто нереальной, недостижимой для людей. Стоимость складывается из большой цены съёмочного оборудования, монтажного оборудования, стоимости озвучки и зарплаты банды актёришек с челядью. Я уж молчу про кучу времени и организационной работы, это тебе не пасквили на работе в офисе строчить. Поэтому кино - это отражение современных бабок в искусстве. Вот так именно выглядят деньги нашего времени. Отсюда сам термин "независимое кино", при бюджетах в миллионы долларов, просто смешён! Какое вписду независимое, ебанулись? Это я тут могу независимо писать пасквили, пока не уволили. Это бородатый художник в сыром подвале по ночам может рисовать картинки и лепить скульптурки, утром работая дворником. А кино просто так на ровном месте не появляется, браза, кино это бабло нексилое, за каждым кадром стоит жирное пузо бляцкого мецената от искусство, каждый кадр стоит больше бакса, а кадров там сотни тыщ! Даже сраный пятиминутный мультик во флэше со звуком, это уже месяцы труда кучи людей и сотни тыщ баксов оборудования. Кино - концентрат денег, кино в минутах концентрирует истинную силу современной жизни - бабло, каждая минутка это дни и месяцы оплаченного труда людей, это часы оплаченного пафоса особой голливудской бляди, это сотни килограммов аппаратуры отнюдь не с ближайшего магазина. Так что кино это на 100% зависимое и оплаченное мудозвонство, запомните наизусть и на века, аминь.

Естественно, что такое легкожеваемое пойло сперва начали использовать для идеологии. Хули, так вам и будут ставить дорогущую вышку, что бы заниматься просветительством, три раза! Телевидение строится государством и весь контент снимается на государственное бабло, так что жуйте и не плюйте. Радуйтесь, что на дебиляторах пока ещё есть кнопка "выключить". Голливуд тоже строился не для попкорна, а для идеологии. Красиво, быстро, динамично, вам всё объяснят, за ваши же деньги. Не хочешь - не смотри. Лениво - твои проблемы. Но не обижайся лейблу "быдло", потому что ты "мууу", отожравшаяся корова с корытом. Теледебилятор - первичный половой признак быдла. Реклама прямо в мозг, полосатые пчёлки билайн и прокладки надолго будут вашими друзьями. Такая подача материала формирует клиповое сознание, новый тип мышления. Клиповое сознание, это когда человеку сначала некогда думать, потом незачем, а потом нечем. Три месяца сеансов рекламных прокладок с петросяном, и у человека формируется стойкое клиповое сознание: моск отключается, глаза требуют новых ярких картинок с короткими слоганами, слюнга течёт, академик павлов потирает истлевшие ладошки. А извините, новое искусство, четвёртое измерение - время. Ах, блять, вам творить, высшие идеалы, новые идеи, творчество и гуманизм, ну так чо ты ко мне припёрся, чмо волосатое с режиссёрского, иди и твори! Хули пришёл бабки клянчить, чо там бубнишь про камеру, про павильон и про актёров, вспомни, как творил микилянджело, одним карандашиком в пещере при свете луны. Ну ладно, режиссёришка, смотри, вот тебе щаз будет искусство кино: для начала на этом диване ты мне отсосёшь, даш в жопу моему креативному директору а секретарша нассыт тебе в рот, но это будет не бляцтво, мой юный друк, нет, это будет перфоманс посвящения в мир кино. Потом, если нам понравится перфоманс, ты напишешь мне сценарий рекламного клипа в тему "прокладки МосПиздовпитывательной артели безруких инвалидов - сделаны из картона, нихуя не впитывают, но других нет, хвала таможне". Потом ты каждый день будешь сосать-давать и писать клипы про гавно, и через пять лет мы доверим тебе маааленьнкий фильмишко "как я люблю ловить дерьмо сверху". А если не хочешь, писдуй на улицу разгружать вагоны и по ночам снимать на сотовый свои независимые фильмы. Именно поэтому всё, что связанно с движущимися картинками, попадает под всеобъемлющее определение Плуцера-Сарно "оплаченное мудозвонство".

Вот такое оно, современное искусство, беспощадное. В ногу со временем, нет денег - идёшь нахуй. Поэтому все экраны полны фантастической поебени и пузырящегося гавна, в котором можно месяцами искать бриллианты. Поэтому народ, жадно прильнув к экранам всех форматов, теряет последние остатки мозгов, а думание целыми фрагментами заменяется готовыми кусками просмотренных фильмов "человек-паук сказал" или "супермен въебал". Поэтому никто не в состоянии смотреть старые фильмы, они занудны и медленны, там режиссёр оставил паузы для раздумий, и в такие паузы, когда у тарковского сталкер едет на дрезине на зону, современный человек начинает нервно теребить волосья на сраке, дёргаться, покрываться прыщами, залпом съедать ведро сушёной кукурузы и врещеать "нужеблять ну прокрутите эту хуйню ёбанысуки философские, экшн давай, чтоб бомбой там всё разъебало!", а уж когда в конце ещё и бомбу не взрывают, тут вообще разрыв мозга от просранного времени, которое можно было потратить на "важные и полезные занятия". Именно поэтому текстовые книги никто далее названия прочитать не в силе, и вообще, сложить два эпизода в последовательность или по тексту восстановить или синтезировать в голове действие уже никто не может, мозг разъеден клиповым сознанием, порождённым кино. Именно отсюда ноги у ебаных популярных сайтов с одной картинкой сисястой бляди и одной строчкой текста из кастрированных букв "Актриса и певица Маша Ебач. Ух-ты, рек заебцом, вставилбы". Нахуя думать, когда визуальная информация не располагает к думанию? Через глаза идёт 90% информации, но это шум, тупой шум, этот канал можно отключить и прекрасно жить с собакой поводырём, имея внутрений мир богаче любого зрения. Все животины обмениваются в реальном времени звуковой информацией через уши, а люди ещё и отложенной информацией через текст, так эволюция сделала. Обрубим текст - станем зрячими слепцами, с бугагашеньками, однолампочковым твиттером и фишками нет. А я всёравно буду писать. Читайте, гады, и думайте, двигайте мозгами, заставляйте мозг работать, будте людьми, а не игровой приставкой для потусторонней команды экрана.

С киношным приветом, Ганс.


2009-09-29 17:36:00

О классике

В каждой советской семье было пианино.
Но в каждой машине мы слушаем шансон.

Быдлячья колхозная харя типового сельского совка навечно нашла своё отражение в незыблемой системе ценностей простого совдеповского уклада: наскальная живопись в виде синтетического уёбищного ковра-пылесборника прабабушкиных сопрофитов, не менее уёбищная совковая мебель, радостно перекочевавшая в век икеи вместе с подпольными цехами мебели "из италии", и конечно же апофеоз культур-мультур надрочки типового совка - пианино. Спальный район заводских окраин обычного городка эсэсэсэрии постоянно оглашался натужным пердежом грузчиков, многократно усиленный заплёванным засранным рупором лестницы_в_небо панельной многоэтажки. Это труженники тяжести вручную по лестнице тащили очередное рукожопое изделие среднееполосных лапотных крестьян, сырые дрова под революционным названием "красный октябрь", требующее специального мастера для отладки раз в пол года. В распахнутых дверях принимающей квартиры светилась стотысяч солнц румяная круглая ряха совхозной доярки, освещая насраную у мусоропровода кучу кала, и каждый из двойных подбородоков селянки выражал неописуемую радость от приобщения к Великому. А в это время, в самом дальнем и тёмном углу комнатки, под столом рыдало чадо селянки, размазывая сопли по детскому личику вместе с последней надеждой погонять в футбол или просто погулять с одноклассниками, да на кухне размазывал водочные сопли отец семейства, поминая так и не купленный цветной телевизор для футбола. Искусство крестьяне в детей вбивали простыми и доступными им средствами: широкой стороной тяжёлого вращающегося чугуниевого фортепианного стула с резьбой от трактора непосредственно прямолинейно в вертлявую жопу отпрыска, будущего городского жителя, с требуемым обществом уровнем культурного развития. Совок отхлынул так же внезапно, как и накрыл страну в далёком семнадцатом, обнажив гнилое нутро рашкинского гоблина, способного только воровать, а вместе с отошедшей волной ушла и вся наносная пена, в виде преданности коммунистическим идеалам, в виде субботников, и конечно же, в виде чугунной прививки элитарного искусства из пианино "красный октябрь". Утопая, пианино на последок задумчиво прозвучало поминальным аккордом, а россия на удалой тройке разъебайства с краснорожим сибирским валенком ввалилась в очередной виток истории, где уже небыло место поддельному элитарному искусству и царствовал неподдельный исконный внутренний мир нашего человека, а значит все вчерашние нежные выпускницы музыкальных школ бойко переучивались с фортепиано на игру на кожанной флейте, грузичики пианино грузили не в меру сговорчивых бизнесменов отнюдь не вопросами темперирования путём разделения пифагоровой комы в пределах октавы, и пианино навсегда исчезло как объект вожделения в пучине истории.

На этой же планете, но чутком пораньше, на другом конце земли среди упругих зарослей сахарного тростника нарождались чернокожие гробовщики элитарного искусства. Простые до нельзя, насильственно американизированные африканы, получив некоторый расслабон на работе после отмены рабства, тут же бросили неистово вкалывать и бросились неистово петь и плясать, как бы немекая белому брату о смысле жизни и простых радостях жизни. Что же могли противопоставить неграмотные чёрные рабы всесметающему катку цивилизации белого хозяина? Чем они могли ответить на концентрат гламура оперной певицы в ла-скала и многовековой классической музыкальной школе, с её равномерно темперированным строем холодного форетипано, стоящего как иисус посреди сцены огромного театра, где слушатели с благоговением вдыхают аромат каждой выверенной ноты безукоризненного произведения Храма Классического Искусства. Противопоставить церкви можно только душу, и африканцы сделали это. В душе у африканов есть такая сила, которой у белых небыло никогда и не будет, у них есть Свобода, как осознанная необходимость и как прошлый исторический опыт. И этой силой чёрные ударили по самому пафосу белых, по квинтэссенции их культурной цивилизации, по классике. И победили. Потому что Истина в конце концов побеждает мракобесие. У негров музыка шла из души, из нутра, им не надо было ходить в музшколу и покупать пианино красный октябрь, музыка была внутри их, как у людей, гармонично живущих с природой. Сначала чувство тоски, чистый голос и врожденное чувство ритма с притоптыванием ногами, потом дешёвая губная гармошка с ограниченной пентатоникой, потом гитара с той же пентатоникой и игрой бутылочным горлышком bottleneck, вот и всё, что нужно мастеру для блюза. И вот уже белые воротилы шоубиза забросили свиные туши оперных див и бороздили просторы мисисипщины в поисках новой музыки. А там и белые люди подтянулись, подкрутили кое где кое что, как всегда отняли всё, что можно, и на сцену вышел Рок, всё на той же ограниченной убогой блюзовой гамме и на примитивном ритмическом рисунке шаффла. А недостающие ноты можно сыграть импровизацией, поэтому рок не играется на по немецки точном и рассчитанном до миллиметра пианино с узаконенным и утвержденными высшей инстанцией звуковым строем, и в дельте Миссисипи все салонные пианино преднамеренно расстроены в нужный для души лад. Так и доехал до нас рок, уже в виде альтернативы, на новой мясной технике и жёстким вокалом, но всё с тем же бескопромисным исполнением от души, и приверженцев рока куда как больше, чем классики.

Ахиллесова пята классической музыки видна невооруженным взглядом, ключевое свойство классики - из под палки. Классика всегда насаживается сверху, как решения пленума партии, и никогда не идёт снизу, потому что противоречит самому человеческому нутру. Классика это длительная история изощрённейшей ебли мозга всем как бы просвещённым человечеством, это своя хитрая тусовка, свой фетиш и надроч, вышедший из самого крутого надроча, из церкви. Если смысл в науке понятен и результат чётко определим и употребим, то классическая музыка не может похвастать таким детерминизмом определений в отношении себя. Мы часто употребляем слова наука и искусство вместе, чётко представляя первое слово, и аксиоматично доверяя второму, как чему то светлому и хорошему и правильному, но душа почему то тянет слушать рамштайн на концерт или затянуть "ой мороз мороз" по пьяни, а не завывания резанной кабанихи в мариинке. Наебалово ли классическая музыка? С большой вероятностью можно сказать, что да. Исключения лишь подтверждают правила. Всё, что дала классика человечеству сейчас бодро льётся из сотовых телефонов, и на этом хватит. Всё остальное сугубо синтетическое и надроченное, рукотворное. Не может человек сам, по своему велению, идти слушать филармонию или оперу, в основе этих интенций всегда лежит фрейдовский ослиный хуй, коим родители в детстве болтали мозги своему чаду. Или это косяк побольше, выражающийся в фразе "никто не ебёт", т.е. пенсионеры и задроты - типичные представители театральной тусовки. Если нормальный парень с девкой пойдут на Лимп бизкит, бухнут там, потрахаются потом и будут жить естественной нормальной жизнью, то задрот в синих чулках сцепя зубы пойдёт в филармонию, а того и гляди хуже, сам пойдёт брякать на пианинке. Прыщавая мордочка задротки из интеллигентской семьи, которая за свою короткую жизнь видела косметики меньше, чем воздуха на луне - вот типичный образчик человека подавленного, с комплексами, вот паства церкви имени классической музыки. Ибо невозможно просто так на ровном месте придти к классике, услышав её на сборе колхозного урожая из пердячих рупоров поселкового ретранслятора. Невозможно вот так на поле, отбросив лапти в сторону, бежать по грядкам в храм искусств впитывать эту живительную влагу божественной музыки, затронувшего тайные струны души. Это, извините, опять божественный хуякс на ровном месте, точнее посреди поля. А мы в хуяксы не верим.

Классика это церковь. Это концентрат пафоса белого человека, его высшая мера превосходства над окружающим миром. Из всех видов искусств только классическая музыка концентрирует в себе то, ради чего и строятся все иерархические системы, ради метки принадлежности к элите. Картину и скульптуру можно повесить дома или на улице, и смотреть на неё в любое время любым составом, поэтому изобразительное искусство и скульптура быстренько вылетели из топа гламура, и вершиной выебонства стала именно классическая музыка. Именно классическая музыка, и только она одна, даёт возможность так концентрированно эякулировать пафосом элитной избранности и богоприближённости. Только в концертном зале, в очень ограниченное время в ограниченном месте можно максимально реализовать свои понты принадлежности к высшему кругу, приехать на нужной золочёной карете, холоп откроет дверку, можно щегольнуть новыми шмотками и брюликами и долго рассматривать друг друга в зале. Это и есть классика - сборище расфуфыренных павианов, яростно и бескомпромисно надрачивающих на принадлежность к особой белой касте господ, чьи высшие аристократические забавы недоступны простым смертным. На этом стояла и стоит классика, со всеми атрибутами элитного дрочева: с жёстоко карающей школой обучения, с недотраханной училкой в очочках и сушёной рожей, с жёстко фиксированным строем фортепиано без возможности импровизации, с вечной обидой за поёбанное детство и святой верой в возможность отомщения, когда бывший "дух" станет "дедушкой" в казарме. Поэтому классические заведения это жесточайший отбор людей в систему, с загробленной личностью, с возможностью по церковному играть только то, что написано в нотах, с кастовой системой, где всего два-три рабочих нормальных места примой-балериной на весь город, намертво захваченной уже покрывающейся трупными пятнами театральной мафией. Всю эту систему я называю мёртвой музыкой, потому что она идёт от системы, а не от людей. И слава богу, что сейчас нас не заставляют играть на красном октябре, и не проклинают, когда мы играем на гитарах.

Если оглянуться, то видно, что наше время даёт нам человека очищенного от догм суеверий, мы начинаем видеть человека таким, какой он есть. Наконец то старички - божие одуванчики, импортные туристы, перестали пресмыкаться перед своими старыми мымрами и по их велению отдыхать в европу с обязательным посещением ла-скала. Дедушки массово поехали в таиланд, предаваться любви с гермафродитными тайками, и это суть человека. Люди перестали кривляться и жеманничать, секс-драгз-рокнрол, вот что хотят люди, вот что трогает внутренние струны их души. Чем уныло слушать запилы оркестра в филармонии гораздо зачотнее провести время с женщиной, выпить бухла и оторваться под современные мотивы. Классика никуда не денется, она живёт мелодиями в наших сотовых, она доживает в последних ленинградских бабушках - основных покупательницах театральных абонементов, она будет всегда стоять памятником тому гламуру начала того века, когда ходить в театр было круто. Свой профит театр и сцена получат, ведь их очень мало, их система занимает тысячную долю процента от всего населения, и в два-три оперных театра на пятимилионный питер всегда вечером набьётся тысячей понаехов, нам не жалко. А вот на концерт рамштайна набивается по сто тыщ человек за раз, по триста евро билет, и концерты у них каждый день. Возможно возражение, что это убогая масс культура для быдла, вот и массовость, а классика это для избранных, кто тонко чувствует. Не буду спорить, кесарю кесарево. Может быть возможно находить экстаз в искуственно стерилизованной музыке, которую робот сыграет лучше любого человека, такой музыки мне хватает раз в год. Для меня важно, что все задумались и разом перестали дрочить на классическое искусство, переоценка ценностей не помешает. И деревенские клуши уже не стремятся приобщиться к городской элите путём покупки пианино, и стоит пианино в каждой квартире немым укором нам, что против природы не попрёшь!

С классическим приветом, Ганс.


2008-10-21 17:37:00

О мифах в фотографии

Скомканный текст, написанный под влиянием не выплаченной зарплаты от москалей.

Не секрет, шта аффтар, то бишь я, занимается фотоонанизмом.
Не, я конечно могу требовать себя называть художником, творцом, али каким ещё медиа-креатором.
Но по честному, я такой же, как и все - простой современный фотоонанист. С задвигами на сложные формы болезни в виде среднеформатной плёнки.

Длительное занятие фотографией, а также очередная задержка зарплаты, побудили меня написать этот говнометательный ацкий высер в адрес современности, и расставить всё по своим местам. Развеять, так сказать, мифы.

Миф номер 1. Вася Пупукин - гениальный и талантливый супер-фотомедиахудожнег. В кратце так: Вася Пупукин - хуй с горы, говномес, жопотрах, защеканец. Разверну мысль. Вася Пупукин в очень удачное время в очень удачном месте уронил кусок мыла так, что стареющий магнат Изя Розенфельд совершенно случайно напоролся своим посохом сладострастия на анальный объектив реальности начинающего молодого художника. Как говорится, очередь за право прикоснуться к их седым яйцам растянулась на пять лет. Таким образом, в результате конструктивного полового диалога мы получаем очередного гламурного фотографа с выставками в модных арт-хаусах и связями в самых верхах медиа тусовок. Не, или так. Миша Кальсон был сыном дипломата и светской художницы. Дипломатить сложно, рисовать лень, папик с мамкой подкатили бизнес по торговле родиной, или ещё каким гавном. И вуаля - очередной фотогений, с кучей фотовыставок и прочего гавнафотакреатива готов. Ходите смотрите охайте и восхищайтесь.

Миф номер 2. Петя Хуюпкин - гениальный и талантливый супер-свадебный фотощелкунчик. Конечно, не у всех жопа нужной кондиции, или папа дипломат. Поэтому многим приходится идти в свадебные станошнеги. Работать приходится неподецки, правда и платят не по инженерски. Камера с 300 000 щелчками ресурса затвора, фотожоп, и наглость. И вуаля - новый суперхудоджник от фотографии готов. Заказывайте! Всего за 1000 у.е. у вас будет гениальное творение цифроматрицы и фотожопа. Хуйня, фотоговносайты сдюжат тонны мегабайт блядей, снятых молодыми цифровыми попрыгунчиками. Хочу посмотреть, каким гавном они пойдут торговать в кризис, ведь платить по косарю за съёмочный день никто не будет. А блядинок дома снимать - сток бабла не платят, разве что натурой.

Миф номер 3. Миша Пиздякин - гениальный и талантливый фото художник репортёрского жанра. Не у всех жопа или папа-депломат годится на прорыв на орбиту гламурных фотохудожников. Не у всех хватает наглости продаваться за немеряно и терпеть с собой обращение как с перхотью подзалупной "коридорный, морсу и фотографию на фоне вот этой вот вазы". Эти идут на передовую, под танки. Не буду спорить, насколько оправдано залезание под танк, когда один черножопый воюет с другим черножопым русскими тупыми руками, но какого хуя эти невзрачные картинки стали вдруг художественным достоянием? Репортаж, это когда увидел и снял. Нет там концепции, постановки, художественного замысла.

Миф номер 4 - Картье Брессон - лучший в мире фотохудожник ваще Охуеть, тогда телега - самая песдатая тачка в мире. Вы, бля, кроме его имени чонтьто знаете? Фотки видели? Тыкните меня пожалуйста, ЧТО там гениального? Что у Родченко гениального, кроме того, что он гэбист был, а всех остальных уебошили? Что у Ньепса и Дагера было, кроме того, что тогда было всего две камеры в мире, у Ньепса и Дагера. А "непревзойдённое качество плёночной лейки", и все эти ебучие легенды, что вы нашли в этих чёрно-белых пятнах?

Что афтар хотел сказать?
Логично, законкречу. Меня заебало, что все дорчат на Брессона, Буллу и прочих Ньепсов.

В заслугу могу им поставить только то, что они, будучи все неебически богатыми хуями, не жрали кокс и пердолили шлюх, а находили время заниматься фотографией. Вот за это спасибо. А чёрнобелое невнятное гавно, которое они там наснимали, отдать в музей навеки для историков. Хуйня это и отрыжка времени. Щаз любой школьник сотовым в сто раз лучше снимет.

А ещё заебало, что всякие там "афтаритеты" и прочие говно-корифеи, делают свои говно-выставки и засырают везде всё своей рекламой. Например это унылое гавно, культурный герой нашего времени, блять. Ну время такое. Али эта бомже-порно ебота, и ещё премию хасселя отхватил за это блевотню.

Также хуёв тачку заслуживают свадебные гандоны типа Ласло Уебано, и прочих свадебных фотодельцов. Заебали уже со своими мастер классами. Честно говорите: мы научим вас втаскивать бабло из клиентов, а не про высокие фото материи.

Хочется большого, пушистого и светлого (ржевский молчать). Хочется развития, новых решений. Да хуй с вами, что бы просто было красиво, и сказать "Вах, пиздотаааа!". А вот у всех вышесказанных фото-пидоразоф ток бабло на уме, а значит хуй им, а не муза. Я лучше обычных людей посмотрю. Фотики щаз доступны, поэтому будем ждать шедефров от обычных людей, а не от фото-пидоразов.

Тынц
Тынц
Тынц
Тынц

и прочее там


Бизнесменушко в прикиде

2009-04-02 16:55:00

О моде

Каждый нахапавший рассеянчег должен купить жып.
А к нему надо купить правильный рассяенсякий пацанистый прикид.

Попался мне на днях каталог моды для реальных пацанов. Не мог не переснять и не запостить! Истинное лицо рассеи, славных её труженников на ниве бизнеса, поднимающих нашу многострадальную, от ленивого быдла, страну с колен. Путём ежедневного катания на джипах, трещания по телефону и продажи родины во всех вариантах. Ниже идут фотки со страниц каталога с диалогом от первого лица. Цены не влезли. Уверяю, вещей менее 50 тыщ там нету.

Здарова быдло! Я - рассеянский бизнесменушко, ваш благодеятель, отец земной! Если вы будете хорошо на меня батрачить, я вам даже зарплату выплачу. Может быть. За позапрошлый месяц. Без премий. Сколько там уж официально в договоре было? Если будет хорошее настроение. А так быдло должно работать за похлёбку и не жужжать. Видите, какие у меня добрые глаза? Вы мне должны верить, потому что я добрый и всех люблю. Чмоки.

Каждый день у меня насыщен тяжёлой бизнесменской работой. Каждый день мне приходится ходить взад и вперёд с мобилой, прижатой к уху, и решать реальные проблемы. Не ваши, скоты офисные, мелкие проблемки, а реальные бизнесменские проблемищи! Поэтому я очень устаю и должен много хапать денег. А вы сидите в вконтакте и нихрена не делаете. Поэтому ничего не должны получать.

А вот ты, ты, гавно офисное, или черномазый рабочий, или ещё какой второй сорт. Что ты сделал в своей жизни для богатства? Да ничерта ты не сделал, ты ленивое русское дерьмо, можешь только пить и спать. Если бы ты честно работал как я, с детства, с простого работяги на заводе, то ты бы был таким же богатым, как и я. А ты просто ленивая мразь, которая хочет украсть у меня своей зарплатой мои честно заработанные грошики. Да я лучше импортному эльфу денег дам, чем вам, тупицам, не желающих хотя бы 10 лет повышать квалификацию в моём заводском цеху.

А я честно работал. С детства. На заводе. Мастер, старший мастер, начальник участка завода, начальник цеха, директор завода, перестройка, хозяин завода. Я честно вкалывал и получил, что хотел. А ты беспробудно пил, поэтому не стал богатым. Вот почему я хозяин и владелец этого завода. Вот почему ты лузер и нищеброд. И ненадо мне тут про "наворовали" "бандиты", ненадо. Заработали, да да, за-ра-бо-та-ли. Потом и кровью (ну да, иногда чужой). Но неважно, главное что я вкалывал, а ты бухал. Вот и результат.

Но я добрый (смотри первое фото "Добрые глаза российского бизнесмена"). Мой гуманизм не знает предела, потому что я истинный христианин, и патриот. Мне жалко тебя, обычный россиянин, ты же мой соотечественник. Поэтому я позволю тебе работать на моём заводе, позволю вкалывать с утра до ночи без выходных и лизать мне жопу, дам тебе шанс стать богатым. Шанс этот заключается в бесконечном вкалывании на меня. Но если я много воровал вкалывал и наконецто спиздил народ доверил мне управление заводом, почему бы тебе не попробовать? Моё предприятие ждёт тебя с 6 утра, всю неделю, включая субботу и воскресенье.

Конечно, успехи на трудовой ниве это ещё не все мои подвиги на благо моей родины. Посмотрите, какой я волевой, мудрый и справедливый. Я буду вашим депутатом. У меня уже и портрет готов к предвыборной борьбе. Хоть я вас и ненавижу, вы портите мне жизнь одним своим существованием, своими мерзкими серыми мордами на грязных улицах, и вы мне нафиг не нужны, но я таки буду о вас заботиться. Я буду ещё сильнее заботиться о вас, пьян и рвань мерзотная, окружу вас поборами вниманием и любовью. А пока можете повесить мой депутацкий предвыборный плакат на стену.

Вот так вот и живём, мы, простые русские бизнесмены, в трудах наших праведных, христианской заботе о сирых и убогих, которые не хотят работать и становиться богатыми. Тяжек наш труд, несправедлив гнев, направленный в нашу сторону от менее работящих и менее успешных россиян, ибо надо много много работать, и воздастся: или заводик какой перепадёт, или к трубе поближе ветром подвинет. Нет, мы не ропщем на нашу тяжкую миллионерскую судьбинушку, тянем лямку богатства до последнего, и молемся на нашего президента и правительство. Родные наши мудрые правители, вечная вам жизнь на посту управления ленивым многомилионым быдлом русских алкашей, искреннее вам спасибо за многолетний геноцид народа! Так держать! Рабство уже близко! Россия встаёт с колен и надевает стальной ошейник рабства античного мира. С низким поклоном, бывший холоп, нонче феодал и, надеюсь, уже в скорем будущем, рабовладелец.


2009-10-19 13:53:00

О неотделимости пафоса и продукта

Современное искусство - гной и блевотина!
Современное искусство - оплаченное мудозвонство!
Современное искусство - это вакханалия восторженного мудачья!
Алексей Плуцер-Сарно

Современный продукт и есть пафос,
странно его отделять от изначального продукта.

Какой же русский не любит пафос! Нет у нас больше ничего, живём в сраных болотах, в бараках, воруем и врём, сообща вместе делаем мир хуже, и нет у нас ничего более светлого в конце тоннеля, чем ухватить кусочек пафоса в этой жизни. Ах, как прекрасно зимним осенним вечером пройтись от утхлой халупы через засранный обшприцованный подъезд, почавкать в грязи и помоях ботами хохляцко-хачовой дружбы тимур & юлька TJ коллексьон, заботливо слепленными китаёзами на берегу янцзы по цене дольчегебаны, и ворваться в этот такой другой мир запаха кожи и метафизического чувства цивилизации, забраться в свой такой любимый чорный импортный жып, стоящий в детской песочнице вашего двора. Говно ебаных собачников заботливо вытерто с хохляцких башмаков о детские качели, воронье гавно с капота и октябрьский снег с лысины сметён специальной щёткой-смёткой, включён компакт-диск с владимирским централом, попёрдывает полуведёрный двигатель, печка нагревает воздух родины: россиянин ловит кайф. Много ли щазться у россиянина? Шишь да маленько, вот разве так что встать в 7 утра, выйти в ледяную чорную жопу россии из анального чрева родной многоэтажки, выискать в ночи среди сотен фермерских машин своего чорного коняку и радостно залезть туда, подальше от "этой страны". А как прекрасно выехать в пробку, начинающуюся уже где то у мусоропровода на третьем этаже, и выруливая в общий поток, гордо заметить, что твой бампер выше! Да, блять, сука, он выше, чем у того уёбка слева, он лох, чмо, парашник, и дом у него на два квартала дальше, а у меня шесть литров двиган турбо, писят литров 98го бензина по пробкам на сотню, и бампер высокий как у карьерного самосвала. Это автоматически даёт право нарушать правила ценой до трёх тыщ рублей штрафа. Ведь на работе тоже будет гавно, будет босс, у которого бампер ещё выше и примотан изолентой ещё один цилиндр к двигателю, а дома жана и грустняк. А машина это так дёшево, насколько может себе позволить рашкинский гоблин, всего пять лет не жрать. Это самый дешёвый пафос, понты и гламур! А пафос для нашего человека - это всё, это цель карьеры, цель жизни, цель существования на этой планете, цель тёрок в курилке, цель просаживания глаз на тематических форумах, и конечно же, оргазм, это сладострастное ощущение околопростатное, смесь адреналина и помутнения рассудка, когда ты ставишь свой новый чёрный джип в песочницу во дворе, и бампер у тебя выше соседа, и двиган больше, и ты круче, и ты сделал эту жизнь, выебал её в самую выхлопную трубу. В остальном жизнь рашкинского болотного гоблина грустна и черна, как копоть от бодяжного бензина в выхлопной трубе, черна беспросветна и сажево.

Вершина пафоса, его концентрированное проявление, безсуловно находится в цепких руках анальных гимнастов от культуры. Они цепко держат кубок пафоса своими длинными руками над головами простых смертных и не дают никому прикоснуться к истинному пафосу.

Какой нахуй пафос, когда все купят Урал 4320, выше бампера нет, кончится что ли пафос? Пафос такой пафос, уникальный должен быть, не у всех. У культурки это лучше всех получается, продукт у них уникальный, в магазине не продаётся, делается избранным коллективом людей, всё больше напомаженных и жеманных. Ах вы о картинках да скульптурках, так это щаз не модно: выяснилось, что самый лошастый деревенский механизатор за пять лет мухи надрачивается выдавать в неделю пять нормированных венер милосских, за доп плату даже с руками и пятыми сиськами. Не учили маркса, художнечки, тег "товарное производство": всё, что можно потрогать руками, можно этими же руками сделать, и будет сделано массово и дёшево голодранцами из нищих стран. Собрались самые огламуренные пидорасы от искусства, и вычеркнули всё, что можно потрогать, из списка искусства, так что можете хоть уебаться поступать на отделения рисования картинок и лепки скульптур, хуй вам кто потом заплатит, как и все выпускники, пойдёте сотовыми торговать или карикатуры на невском гламурить, запивая водкой на холодном ветру. Пафос, родные, вы забыли пафос. Нет у картин пафоса, хоть убеись, а у оперки есть, поэтому художнечки все посасывают, а оперные певички, кто пробился, на ролс-ройсах катаются. Но певичек мало, а художников много. Конечно, дорогой, так и есть, пафос не может быть общедоступным, в этом его первейшее свойство. Вернее это ключевое и базисное свойство базиса нашей жизни - денег: денег у малого числа должно быть много, а у многого числа мало, иначе смысл денег полностью аннигилируется. Но об этом не здесь, тут о пафосе и продукте.

Так вот, мои друзья, опера есть высшее проявление пафоса в мире. Шутка ли, рабочих мест для солисток оперы в мире всего 50, на шесть миллиардов населения! Сколько световых лет километров надо насосать, что бы хотя бы приблизится к оперной партии хотя бы в мухосранском оперном, ояебу боги, страшный сон челюстно-лицевого хирурга, хуеподобный объект мецената пробил в моск и натёр гематому, губы анджелины джоли отдыхают! Что мы знаем об опере, кроме того, что солистка оперы, да и солист тоже - это тяжкий многолетний труд, гусары молчать! Опера это: кидание по телефону небрежно "нет, завтра не могу, я иду в оперу"; это пол дня собирания, отмывания от говен ботинок и вытаскивание пыльного свадебного костюма из шкафа; это обязательный писемер на парковке перед театром, можно с мордобоем и ударом дверью соседнего джыпа со словами "ёбтвоюмать, блять, я тут на оперу приехал, сучара ебаная, понаехали тут, деревеснкое быдло, на своих паркетниках, проходу нет!"; это давка при входе с толканием соседа "куда прёшь, ебало картофельное, тут опера, блять, а не коровник"; это получасовая очередь в маленькие гардеробные с умершими ещё при царе духами бабушек гардеробщиц, бывших несостоявшихся певиц, так и не понявшим смысла оперы, и надрачивающим в съёмной комнатке гаммы, а не меценатский хуй; это обязательный показ свое отожранной сраки всему ряду, когда проходишь на своё место в темноте, бубня под нос "пардон, бля, ахтыблять, пардон я сказал, блять"; это три по часу сверления мозга ором откормленных оперных свинматок и жирных боровов певцов; это две паузы щазться антракта, когда похуй на пицот рублей на пияст грам пойла и отъём прав за пьянку за рулём, лишь бы выпить и забыться, что бы культурка легла не на голодный и трезвый желудок; это покупка программки в антракте, после понимания, что сэкономить не удалось и надо, что бы не наблевать в зале как от качелей, хотя бы в общих чертах понимать что к чему на сцене, и прочитать название оперы наконец-то; это обязательно расфуфыренные страшеные дряблые жёны в вечерних платьях и скучающие морды мужиков на антракте; это всё в золоте, всё блестит, дух царя и принцесс бродит по шикарным коридорам, где развешаны портреты знаменитостей; это спринтерский забег в гардероб с криками "идите нахуй я первый, ёбт", пока задроты рукоплещут всей банде крикунов на сцене; это по газам с парковки нахуй, раньше всех, и зарок никогда больше сюда не появляться. Всё это опера! Ключевое слово опера? Нихуя! Ключевое слово ВСЁ.

Опера, как вершина пафоса, это вам не оперное пение. Купи кассету и слушай дома. Не вставляет? Хуле, это как хороший транс, вставит только в клубе, с колёсами, или с алкашкой по децки перед входом в клуб, если ты старпёр олдскульный. Опера это вам не коробочный продукт, купил и пользуй, коробки нахуй, для нищих китайцев, коробочный продукт мы уже проходили в искусстве, все художники до сих пор дошираком питаются. Правильный современный продукт он комплексный. Не отрывна опера от золочёного здания оперного театра, неотрывен оракл и сап/р3 от хитрого менеджера-откатчика с проектором, неотрывен роллс-ройс от английской королевы, неотрывна доза кокса от ментов и гэбни, неотрывна россия от царя. Антураж, специальное слово господа, внимательно изучайте французов. Они хоть все поголовно и пидорасы, но лучше их в понтах и пафосе в промышленном масштабе пожалуй никого нет. Продукт itself, как сам продукт, нахуй никому не нужен, разве что как сам продукт: потребил и пошёл, сигареты там, архиватор зип, поллитра водки, пельмешки из макулатуры, домашний кинотеатр и прочий электронный ширпотреб. Это ниша лузеров и нищеты, производственников технологов и инженеров, в дорогих странах, к коим относится и рашка, так нельзя, сдохнешь с голоду. Просто продукт будет продаваться за себестоимость плюс накрутку, стоимость социального контакта, а это мало, очень мало на сто млиилионов рашкинских дармоедов, ментов прокуроров военных гэбни чинуш и прочего трутневого народца. Поэтому в дорогих странах на обычном продукте далеко не уедешь, нужно максимизировать стоимость социального контакта, и в этом нам поможет пафос! Вот он, легальный способ увеличения цены товара - пафос! И брать будут, потому что все в курсе, это пафос, он столько стоит, иваныч из соседнего отдела за такие бабки взял, и я возьму. Но речь даже не об этом, хотя только что вы познали ещё одну истину. А речь у нас об отношении пафоса к продукту.

Так вот, возвращаясь к нашему искусству, классическому, на который имеется лютый вековой надроч. В последнее время некоторые отщепенцы от искусства, пятая колонна в стройном ебально-анальном замкнутом хороводе зайчиков-пидорасов, начали мутить воду. И то понятно, зарплата у них пять тыщ, перспектив никаких, и начали они дерзкие эксперименты ставить, на манер западных: люди начали работать на себя, потому что хозяин не платит. А т.к. с их зарплаты только доширак, а с доширака голодуха, а с голодухи только Истинное Искусство, то мы имеем редчайший шанс наблюдать это самое истинное искусство, неприкрытое шелухой пафоса и наносным золотом откатов. Там, за бугром социализм, они с жиру бесятся потому что у них и брюхо набито и скучно, а наши начали перенимать образчики импортного новодела от обратного, от голодухи и безысходности. Тут как раз кстати подоспело вставание с колен, нанотехнологии и прочие чубайсовы фокусы, и отвлеклись худруки от сцены, и занялись попилом да откатами, сделав огромный подкоп под величественное здание последнего оплота оплачиваемого пафоса: художники начали творить сами, без указаний партии. А это, я вам скажу, уже не бизнес, а Искусство, так маэстро гергиев рискует голой жопой в провинциальных кабаках чёсом подрабатывать.

Не буду томить, речь идёт о новом прочтении бомарше, пиздеце и ахуе современной сцены, о новых постановках, не классических. Для непосвящённых расскажу, что новая опера это: новое квадратное здание оперы без рюшечек и пафоса, не в самом центре города; зал, где можно на сцену смотреть сзади; на сцене действительно оперные певцы, но в кальсонах, в одних трусах, омоновцы с автоматами, зэки, менты, врач дерёт зубы и прочищает шприцом уши, из трупа вырезают кишки, солистка натурно ебётся на кровати с мужиком, прикованным наручниками к спинке, психи бегают по залу и вовлекают зрителя в действо. При этом опера настоящая, голоса настоящие, музыка и оркестр те самые, канва сюжета не затронута, всё по классике. Только видеоряд странноватый. Всё это подаётся под соусом "Мариинский театр. Сивильский цирюльник. Опера". Вы видели ебачи иностранцев на первом акте? На втором их смыло ветром перемен. Их челюсти отвисли до самого ридигера, в преисподню, их глаза вылезли на их дряблые жопки, моск отчаянно сопротивлялся неожиданной смене визуального контекста. Это как ты вышел а подъезд, а там не нассано, стоят цветы и пахнет жасмином. Что подумаешь? Правильно, что пошёл на работу, и торчок тебя таки ткнул ножиком, ты сдох, щаз откроешь эту дверь, а там белый свет и приёмник-распределитель рай-ад. Примерно так сидел весь зал, в жёстком бескомпромиссном ахуе, в смешении сознания, лоботомия мозга была проведена блестяще, пафос умер. Надо ли говорить, что зал был пустой к концу третьего(!) часа. Где вы, тыщи пиздоболов, яростно надрачивающих на классику, вот она вам, жрите жопой, истинная, очищенная, с шикарными голосами и прекрасной музыкой в охуенном идеальном аккустическом зале целиком из дерева, для вас старались! Ау, бля, рашкины обманщики и наёбщики, куда вы все убежали? Суки вы ебаные, не искусство вам нужно, а пафос! Опыт не удался. Вернее для труппы он удался, они выебнулись, для их пятитыщной зарплатки финансовые потери всей индустрии абсолютно похуй, им достаточно упоминания действа в комсомолке, чтоб внукам в гардеробе показывать. А вот товарищ гергиев, руководитель всей этой пздобратии, зря полностью поглащён попилом бабла от второй сцены мариинки. Всёравно сделают всё через жопу, как и интернет сайт театра, с которого можно купить билет, но нельзя получить. А индустрию проебут, как программистишки проебали свою.

Какой важный вывод должен сделать любой здравомыслящий человек от созерцания современной сцены? В двух словах уже давно гениально сказал Плуцер-Сарно "Современное искусство - гной и блевотина!", но это эмоции. Научно формулируется так: продукт и пафос неотделимы. Выбить на камне и во все учебники. Пафос и есть сам продукт, если вы так хотите. Вы продаёте/покупаете не порше кайон, а пафос, ему присущий. У вас не божественный "тёплый" ламповый усилитель или звонкий объектив фиксфокал, а у вас частичка легально купленного пафоса, ровно столько, сколько общество отвело за эту цену пафоса этому объекту. У вас не квартира в элитном жилом комплексе в десяти минутах от центра, на звездолёте буран по воздуху, а у вас определенный социумом пафос жизни в мегаполисе рядом с такими же ублюдочными ворами, как и вы сами.

Если вам мало стандартной рашинской двойной накрутки за товар, сделайте из товара пафос, и продавайте с четверной накруткой!

Да, пафос сделать дорого, но, поверьте, это стоит того!

А теперь для наших дебилов.

Никогда, никогда, никогда, под страхом слушать вечно петросяна с задорновым, под страхом жить на одну зарплату, под страхом увидеть ксю сопчак в подворотне, никогда не отделяйте пафос от продукта!

Лучше умрите, съеште три шавермы на вокзале, выпейте пять портвейнов три семёрки, купите абонемент на все прощальные концерты кабзона на двадцать лет вперёд, лучше продавайте товар дешевле, прости меня господи, но никогда не отделяйте товар от пафоса.

Лучше плюнтье в рожу каждому покупателю, лучше потихой смените товар на другой, никто не заметит, лучше выйдите встречать гостей в театре голым помахивая елдой, но никогда не отделяйте пафос от продукта!

Заклинаю вас поджаркой ридигера и нанотехнологиями.

Посмотрите на несчастных программистишек, как они телепаются у параши и едят доширак, как все в них сморкаются и кидают использованные прокладки, как им приходится наковыривать с жопы интересные проекты на неведомых языках, но они сделали страшное: они отделили программный продукт от пафоса, и вечно им гореть в аду капиталистической экономики!

И никогда секретарша шефа не сделает им миньет за стойкой считывателя перфоленты, никогда зам по экономике не принесёт пять звёздочек, за ускорение обсчёта на перфокартах намолота зерновых хряков в текущей пятилетке, и случайно залетевший на праздник министр никогда не скажет, поднимая стопку за столом кодерочков "наша надежда и опора, наш мозг!"

Всё проебали, мудозвоны, всё. И культурка сейчас полностью просырается по всем фронтам. Там осталось то только что опера с балетом да филармония, и это проебут.

Товарищи министры, я понимаю, вам вторую сцену мариинки строить надо, но блябуду, такими темпами вы распугаете последних иностранцев в нашем городе!

Делать здесь оосбо нехуй, солнце уже не встаёт, холодно и засрано, кабаки все тошнотны, люди злые, едино, на чём держались - это на золочёной оперке. Комп-лекс-но, с антуражем, со всеми царскими фишками.

А ваше пение, извините, нам НАХУЙ невпёрлось, и музычка ваша туда же.

С пафосным неотделимым приветом, натужный театрал Ганс.


2009-12-21 13:14:00

О писательском ремесле

Считается, что писательское дело это очень круто,
давай обсудим твой гонорар, мой говнописателишка.

И как увижу я за запотевшими окнами дома книги товарищества Зингер, что на невском, бородатого престарелого "мэтра", раздающего автографы к своему очередному высеру, хочется бросить иномарку посреди перекрёстка, вбежать мимо сонных охранников, и въебать тяжёлым арманиевским ботинком прям по сморщенному еблищу очередного писаки. Рука стареющего пасквилянта безжизненно соскользнёт с трикотажной жопени очередной синечулочной поклонницы опилочного запаха книг, заляпанное пенсне жалко бздынкнет где то возле книжной стоек с порнухой, и сотни ртов, никогда не видавших в прямом смысле нихуя, кроме доширака, откроются в немом вопросе "за что?!" Да просто так. Накатило что-то. Заебали в своём требовании их признания. Хочу разобраться с писателишками, с их ремеслом и экономикой их продажного "труда".

Писательское ремесло оно особое. Вот скульпторам хуёво. В россии, где снега даже больше, чем дураков, скульптуру лепить негде. Питерским митькам даже страшно представить что делать приходится матвиенке, что бы их каморку для творчества оставили. Все питерские мансардки, которые в государственном ведении, ещё с советских времён являются элитным борделем для стареньких лысеньких партийных чинуш, которые не прочь под филосовские беседы присунуть юным девочкам и мальчикам. А будешь в мансардах лепить скульптуры, а не совращать школьниц, так быстро у тебя эту мансардку с видом на зимний дворец отнимут, за непонимание целей искусства. Музыка она попроще, достаточно собраться четырём пьяным гопарям в неотапливаемом подвале, накупить гитар по сто тыщ, и переложить михаила круга на пониженный строй да с английским языком. К музыке все привыкли, голодные морды композиторов на церковной паперти понятны, технология чёса отработана. Всё честно "ебенёвск, я не вижу ваших рук" - и дзынь, копеечка упала в копилочку. Про кино вообще молчу, если папа не начальник газпрома, снимай свадьбы на мобильник и отдохни от этого развлечения богатых. Остаётся писательство, где всего то надо ноутбук и нотепад.

Здесь я с тобой, мой недорогой читатель, поспорю. Сказать "писательское ремесло" всё равно что ляпнуть "пердильное искусство": все умеют и денег за это платить странно. Но в последние лет сто выросло целое поколение профессиональных попрошаек, которые упрямо и нагло, как индусские дети, требуют к себе денег, плюс внимание, плюс обожествление. Да с хуяли же?! Вот некто Чехов, вполне себе маланхолично пилил отмороженные ножки крестьянам и глаголил «Медицина — моя законная жена, а литература — любовница». Слышали, новое поколение соплежуев, требующих оплаты своего творчества?! И все писатели, которые тогдашние, настоящие писатели, все или въёбывали и параллельно писали, или, будучи богатыми, других угнетали, и параллельно писали. И не ходили к царю с прошениями признать их беспесды талантами, напечатать милионный тириаж, и что бы с этого бабла всенепременно сразу был дворец, в нём толпы юных поклонниц, а что бы по пятницам лично царь проведать приезжал. Это вы, говноеды нонешние, прихуели мальца, нажрались телевизора, где показывают богатеньких звёзд. Так все умные знают, звёзд для того и показывают богатыми и во дворцах, что бы вся остальная армия нищебродов забесплатно сосала хуй режиссёру в вагончике и отдавали сценарии за бесценок, видя перед собой перспективу мадонны или ещё кого из пробившихся.

С того момента, как всенепременно ублюдочные поганые кровопийцы коммуняки заставили свободолюбивого крестьянина учить грамоту, все начали читать. И, значится, все начали писать. Всвязи с возникновением новой дырки в черепе человека, для полоскания идеологического хуя, возникла логичная тенденция в писательстве "правильных" книг и прочих словобуквенных формаций. Появился дядька маяковский, забивающий свой огромный железный красный хуй прямо до спинного мозга, но это талант. Больше появились много подпёздывающих и сочувствующих персонажей, которые как глисты облепили партийные кормушки и начали в них размножаться. Всякие МАССОЛИТы расплодились на ниве новопартийного "творчества", и конечно, почти целиком состояли из банального говнобыдла и недоёбаных психов-управленцев. Тем не менее подчеркну важнейший факт, изменившим всю литературу к херам собачьим. Как только писательство стало профессией, появились писаки, и стали отмирать писатели. Как только слово "писатель" появилось в бухгалетрском учёте в справочнике профессий, так сразу всё вывернулось жопой наружу, и было поёбано дьяволом денег. Поэтому у нас у всех достоевский стоит на полке "на всякий случай" и мы, подчинясь совершенно инфернальному чувству, не выкидываем его. А всякие новомодные говнорассказчики у нас в сортире, как сортирное читво. Потому что первые писали потому что хотели писать, а вторые писали потому что хотели бабла и славы. Поэтому у первых Искусство и Литература, а у вторых Диавол.

Не отрицаю, что в докаменном веке, когда нихуя небыло и даже денег, первой профессией была проституция: мацание сисек продавалось за сорванный банан. Не поверите, писательство как профессия это точь-в-точь докаменновековая проституция, но с налётом пафоса и с резким отрицанием факта доплаты за анал. По сути современный автор, не давая нихуя, требует дохуя. Как такового труда, или орудий труда, прибавочной стоимости, да вообще, никаких атрибутов трудовой деятельности не наблюдается, хоть ты с лупой облазь всю берлогу писаки. И правильно делали раньше, что не платили нихуя, и заставляли работать, и не давали жить на процент с тиража. Хочешь писать, прёт из тебя как понос после метрошного хычина - не скули, сядь сракой, меньше посмотри футбол, и напиши свой высер на бумагу, и отправь в интернет, в общую словопомойку. Всё. Точка. Нихуяшеньки больше, не за что, ни дворцов, ни окололитературных блядей, ни рукопожатие президента. Тихо тяни свою лямку, не стони, не требуй злата, ведь это изнутри идёт и прёт, как я понял? Ну так и пиши. А если это охуеть, если это открытие, если это шедевр, то будь спокоен: после твоей смерти обязательно какой то жидомассон наживётся на твоём тираже и растрезвонит твой гений по планете. И вытащат тебя из чана с кипящим ридигером, извинятся, и отправят на небо, в рай, где бесполые тайские гермафродиты-ангелы будут тебе давать во все доступные ресурсы. А пока жив, автор, хуй тебе, если это, конечно, Искусство, а не бабло.

С другой стороны в сосании разноидеолгических грязных хуёв ничего зазорного нет, это уже работа, и она оплачивается. Только прошу, что бы не было путаницы, называйся как нибудь так "Эдуард, начинающий писатель-хуесос, низкие тарифы, глубокий вход, возможен золотой дождь, доминирование подразумевается". Ну ведь есть же проститутки, работать им лень, торгуют тем, что есть от рождения - телом, и ты, говнописателишка, будешь сливать свой типа "талант" за нормотугрики, лист дерьма 14м кеглем с полуторным интервалом, за бакс. И так же, как в блядстве, если будешь выдавать грамотную хуйню, на потребу народу, то и бабла будет подниматься, ведь это путь сатаны. Только не выёбывайся радибога "творчеством" и талантом. Если бы писакам давали денег в месяц прилично и стабильно, как среднему менагеру, ты бы, творческий сопрофит, питающийся остатками кожи жизней обычных нормальных людей, охуел бы, сколько реально талантливых, интересных и искренних литераторов тебя бы задвинули туда, куда и положено вялому лузеру - на обочину жизни.

Говнописатель всю жизнь занимается продажей своей грязной вонючей душонки дьяволу за мелкое бабло, и вываливает нам на глаза тонны рукописного дерьма. Но, как и всякая блядь, пойти работать ему "внутренние установки" не дают. Так и будет писать о современной жизни ни разу не выйдя на улицу из своей вонючей хрущовки. Правильно, работа это для быдла, а наш говноавтор стремится к бомонду, к показу его ёбыча по телевизору, к славе совковых проплаченных блядей-писак. Счастье современного писателя ни разу не написать книгу, срал он на вас. Он хочет, скривобоченясь в теле-троне и поджав ножки, томно произносить с центрального канала кисельно так "моёёё твооорчествооо", и миллионы глаз и ушей все что бы синхронно пытались залезть в его сложный внутренний мир тяжёлой судьбы писателя. Он хочет дачу в комарово, что бы юные писательницы стройными ланями паслись на двадцати сотках ведомственных территорий, и он выбирал бы одну для чтения наставлений на коленке. Он хочет, что бы воробандиты приезжали на своих суперджипах за духовным советом, что бы приглашали в школы для чтений, и что бы весь мир для тебя. Пацаны слышали? Современный говноавтор не хочет писать книгу! Нас наебали! Автор хочет бабло баб и джип, а нормальным путём, как остальные, этого нахапать - лузерских мозгишков и повадок не хватает. Сбоку, сука, заходит!

Так что идите нахуй, "авторы" своего "творчества", всякие писателишки, художнечки, музыкантишки! Устройтесь на работу, познайте жизнь, может и писать о чём появится? Да ещё и зависимость от денег литературного спонсора пропадёт, не это ли - свободу и независимость в творчестве, ты хотел?! Гавно продажное, сюда смотри: свободы ты хотел, творчества, креатива, или хотел нихуя не работать и получать сверхприбыли занихуя? Определись, шкура ленивая, ты на стороне светлых творческих сил, или ты такое-же унылое гавно, которое монетизируется за 30 серебрянников и в ночь состряпает библию со словом хуй в каждом абзаце и анальной непорчной еблей девы марии придворным цербером? Сдаётся мне, что все современные "авторы творчества" - простые, да ещё и дешёвые, бляди, сидящие на литературном вэлфере. Работать не хотят принципиально, но бабло клянчить, гранты, проценты с тиража, это они в первых рядах. За право написать партийного креатива это они ещё и драку устроят, лишь бы бабла побольше было. Для меня любой писатель, который не работает на работе - оплаченное мудозвонное поебло, пишущее опилочные литературные помои на потребу дешёвой публике, творческий импотент без впечатлений жизни, насквозь проплаченное хуйло с финансовым елдаком издателя в жопе, с хуем общественных низких потребностей во рту, и ещё два хуя вертятся в руках - цензура ГБ и гранты МассоЛита. Такой писака лишь может перемалывать подачки грязного бабла через своего мозгишку да вываливать бабло на бумагу, за вычетом надбавленной стоимости. Что не книга - то тысячи страниц бабла, выраженных в буквах и словах, пиздец какойто. А хули ты, сука продавшаяся дьяволу, ожидал? Не знал, что за бабло можно получить только бабло, одно бабло, исключительно бабло, в любой форме бабло, но только не творчество. А любое творчество напрочь уничтожается баблом, как фейри уничтожает и разлагает в секунду жир. Не верю я тебе, современный писака. Отними у тебя бабло с писательства, сразу ты скусишься, завоешь, начнёшь дешёво блядствовать в помойных газетёнках, и будешь ныть о тяжёлой судьбе творческого человека. Вот честно скажу, нам такие "писатели" не нужны. Определяйся: или ты пишешь дерьмо за бабло, или пишешь дело забесплатно. Третьего жизнью нихуя не дано!

С писательским приветом, Ганс.


2009-10-02 14:17:00

О популярности технической и истинной

Популярность основана на чисто техническом механизме роста.
Очень редко бывает и настоящая, "народная" популярность.

Смысла в человеческой жизни, конечно, нет. Что бы не было скучно, слоны, например, переминаются с ноги на ногу, потому что мудрые и живут в тепле и гармонии. Что бы человеку было не скучно жить, он или заводит детей, как делает большинство, или идёт в популярность, дабы покормить свою гордыню. Популярность в данном контексте слово многозначное, оно вбирает в себя и чистую популярность в сфере шоубиза и культуры, так и популярность в сфере работы, то бишь коммерческую или политическую карьеру. Не всех устраивает соплежуйский христотерпильный подход программистишек, сидеть на жопке ровно, пока не сгрызётся последняя соевая макаронина, присохшая к прошлогоднему пластиковому контейнеру нищеты доширака. Некоторая группа людей действует абсолютно антихристно, стремясь вперёд и вверх, беря на вооружение полный арсенал заповедей господних: начиная с сотворения кумира, до убийства, где это надо. Безусловно, абсолютной скотностью и беспросветным блядством отличаются популяторы от высоких материй: все деятели "искусства" как то писаки, художники, певцы; мерзотны все церковники что официалы что пирамидчики по типу форекса, отвратны политиканы. Все, кто позиционируется "забесплтано" есть наиболее ублюжеские твари, прикрывающиеся великим и светлым ради своей личной цели которая, хоть ты уебись, сводится к баблу, а через него к власти. Коммерсанты эдакие честные идиоты в этом мире лицемерия, коммерсы чесно говорят, что пришли в этот мир набивать карманы, и ни перед чем не остановятся, что бы выйти на вершину популярности своей коммерческой пирамиды. А всякие сучары, типа великих певиц, известных писак и популярных малевателей картинок самые скотские наиубёищные пидорги, начниают свои речи с томного "моё творчество", за эту фразу уже предлагали бить наотмашь по ебалу. Иначе, все персонажи с гигантским полосатым шмелём в сраке, лезут на вершину популярности, что бы оттуда взоссаться напружистой струёй искристой мочевины вниз, на подобострастные мордахи жополизных фанатов. А вот как работает механизм популярности, это тема интересная.

Вся популярность техническая, точнее говоря 99%. И лишь 1% истинной, народно популярности. Техническая - это значит есть куча чисто технических методов и приёмов нарастить себе письку до гигантских размеров, экономисты не дадут соврать, те ещё пенис энларджеры, форекс им в сраку! Разберём это на примерах. Классическая топовая популярность наблюдается в сфере шоу-бизнеса, популярнее чем в шоубизе сложнее где то быть. После перепроизводства, глобализации, изобретения самолёта и mp3 файлов, очень быстро выяснилось, что в мире хороших певцов более чем дохуя. Также выяснилось, что настолько же дохуя писателей, художников, и вообще, всех деятелей, которые ранее считались редкими и гламурными. К такой сраке шоубиз не был готов, потому как мест под смазливые мордашки хоть уебись, но мало. Все на один МТВ не влезают, паваротти напару с кабалье жирными пузами сталкивают со сцены в ласкала и гарипотер занял все печатные станки мира. Налицо кризис: талантов больше, чем существующая система популярности может съесть. И это правильно, не может быть тысячу всемирно известных писателей, певцов и художников, на то они и всемирно известные. Это ещё одно поражение программистишково интернетного мирка, который вместо мировой площадки популярности превратился в банальную помойку из пенис энларджеров, малолетних пятирублёвых русских блядей за смс и писем щазтья от африканских обезьян. Шоубиз такой шоубиз, эверест один, и хочешь не хочешь, а язык в жопу вверхползущему надо совать крепко и бескопромисно, иначе скатишься вниз, а эверест один. Так вот, кроме того, что бы просто петь и попадать иногда в ноты, в шоубизе срочно потребовался массовый механизм делания популярности. Харизма/хуизма, песенки/хуесенки пошли все нахуй, на таких недетерминированных критериях бабла стабильно не сделаешь. Поэтому, конечно же тупейшие пиндосы, сделали некоторый унифицированный механизм подъёма популярности, и назвали его голливуд, с чем вас с радостью и поздравляю. Написанный на иврите документ чётко описывает все стадии механизма, от анализа зрительской аудитории до формы очка будущей звезды, и в нём нет ни капли места истинной популярности, той, которая основывается на настоящем зрительском отборе из множества альтернатив. Да они бы и рады свалить с себя работу по отбору, гораздо легче взять готовую группу пли певца и стричь купоны, но создаётся впечатление, что певцов сейчас больше чем людей, и всех прослушать просто нереально, время такое, глобализация. Поэтому легче технически, по утверждённой методике типа ИСО9000, слепить из неплохой основы наугад взятого в первой же бумажной коробке на улице в лос-анжелесе смазливого пидорка, мирового популярного певца, и всего делов то. Вот в такое время мы сейчас живём, всё искусственное, что секас с якиторной блядью, что поролоновое чучело пугачёвой трясёт апельсиновым целлулитом ляшек в своём ежегоднем прощальном туре.

К чему всё это приводит. Вспомним популярность недалёких 50-х. Она была, как я называю, истинной, по определению из учебника, шла снизу вверх. Люди смотрели и выбирали лучшее, а потом это раскручивалось, и пришло в наше время к шоубизу. Не тхе беатлез был раскручен массмедиа, а тхе беатлез обладал ключевыми качествами для последующей раскрутки: харизмой и новизной. Именно в те годы люди шли на вудсток и отбирали лучшее, что есть, и это лучшее сделало весь костяк шоубиза до нашего времени. Только тогда были истинно популярные личности, которые делали новое и могли это продвинуть своей энергией, с поддержкой одобрения слушателей и при несопротивлении системы шоубиза. За тридцать лет было сделано всё, что до сих пор по сто раз перепевается-перечитваыется-пересматривается, как жёванный хуй, и затирается до дыр. Тогдашний механизм "алле, мы ищем таланты" ноне превратился в "аллё, мы ищем бюджеты", а как известно, бабки делают только бабки, и нихуя больше, это основная дьявольская сила бабок. Баксов в голливуде нахуячили что жечь их можно бесконечно долго, как солнце, а настоящего творчества шиш да маленько, и всё падает в жопу. Вот отбросит ласты стинг, клэптон да рамштайн, что слушать будем, катю лель с пучеглазой валерией? Да я лучше скрип стекла по песку слушать буду, всё натуральнее. Вот подохли все писатели нормальные, и все читают маринину с устиновой, погружаясь в миазмическую парашу литературного отстоя по уши. Незавидная перспективка человечества.

В других областях не лучше. В науке все решили основывать популярность на автоматических пиписькомерах типа индекса цитируемости. Ну и что? Забыли, что копчёных и жёлтых три миллиарда нищих дебилов в сумме? Они вам всем стадом ТАКОЙ индекс цитируемости захуячат, ньютон яблоком в гробу подавится! Как говаривал наш один из последних учёных, любой автоматический пиписькомер можно технически наебать, ну и наебали, это не сложно. Всего лишь шестьдесят миллиардов человеко лет, и весть топ науки, по принятой метрике популярности, оказывается живёт в азии на пальмах, жрёт бананы и ездит на слонах. И там же все программистишки, потому что в ИТ мерило популярности - это мегабайты отписанного кода. Три миллиарда черни настрочат его всегда больше, чем весь остальной мир. При цене каждого мегабайта кода в один бакс несложно посчитать, в какую прачечную по отмывке корпоративного бабла превратилась американо-индусская дружба. Писаки тоже отличились, хрестоматийный завал качества количеством, аж станки дымятся от литературных бандосов и прочих гэбюков. В коммерции мерило популярности - чёрный джип, чисто синтетическая метрика, высосанная из пальца. Объвяи завтра чорный жип парашей, и все менагерки встанут с удивлённым выражением морды, от резкого отсутствия цели. Конечно, все цели наебалово, все системы писемерок чисто технические, все механизмы популярности никак не учитывают собственно талант автора, ну так и получаем гавно целлофановое на выходе да пресных куриц на гидропонном кобикорме. Серое гавно, как в теории сигналов и информации, унылый равномерный спектр, без единого пика, и это в шоу, где харизма когда то была всем!

Встала популярность с таким подходом. Истинные таланты в принципе не имеют возможности выйти вверх. А если добавить быдлорылось чисто российского совкища, с ёбаной вертикалью, с пыльными чучелами советских артистишек, последними вставными зубами царапающими рампу сцены и просовывающих своих лоснящихся дегенеративных детишек во все возможные дыры, то вообще негатив вечный берёт, хоть вешайся. Рашка стократ более обрыдла и мерзка, с иссохшей мумией гурченка, с вечным наследственным клоуном ургантом, хорошо хоть у солженицина детки не начали литературной карьеры. В рашке вообще вся карьера всегда сводится к нафталиновым чучелам семейной династии потомственных царских хуесосов, лизожопов и сапожных гуталинщиков. Одной стороной они кривляются на сцене, а другой с гигантским пулемётом отбиваются от покушения на ИХ сцену, со стороны всяких там понаехов. Вечно вам смотреть бабушкиного пиздолиза в пятой, с момента всяких кузьминых, реинкарнации галкина, опухающее небритое ебало урганта, и конечно нанобиоробота петросяна да уже покрывающегося трупными пятнами задорнова. И такая же хуяйня в раше везде, во всех вертикалях, от науки со сдачей нии в аренду и живыми трупами в диссертационных советах, до газпрома с вертикалью гэбюков до самого последнего унитазомоя в их мухосранском офисе. Россия, как индиактор всего, наглядно показывает то чёрное беспросветное мракобесие, куда свалится всяк, который презреет здравый смысл и начнёт работать по методикам и технологиям там, где это не требуется. Масс продакшн надо делать по методикам, автомобили всякие и зеркалки, но области творческого труда нельзя зажимать в рамки бумажных документов и искусственно выведенных метрик успеха и популярности. Иначе получается свиная харя своячного лизожопного совка с кафкианским маразмом пиписькомера, и ничего творческого более.

С популярным приветом, Ганс.


2009-12-14 13:34:00

О правде и гротеске разжигания

Где есть мера перехода правды в гротеск?
Что в разжигании правда, а что вымысел?

Когда я пишу "рашка - зловонная сраная грязная парашка, населённая вороватым деревенским быдлом", то некоторое вороватое деревенское быдло, ковыряясь в сраной грязной парашке кочергой, совершенно искренне захотят дать автору по лицу. С позиции вороватого деревенского быдла, они есть потомки богатых князьёв, успешно занимающихся честным бизнесом в чистой и светлой России. Казалось бы ну и хуй с ними всеми, одни видят одно, другие другое, связано это с предметно-личностной моделью и гносеологией индивида, как вам нараз объяснит плешивый профессор в драных подштанниках из института психологии, засовывая себе в беззубый рот половинку доширака. Но мне не хочется ходить в драных тришках и томами выписывать академическую муть о восприятии действительности, это есть удел вымирающих постсовковых профессоришек. Действительность она одна, что выйдет на улицу из подъезда жирный депутат, что жирный поп, что нищий профессор. Не может профессор выйти в цветочную полянку, а депутат на берег майами, все они сразу в ближайшей песочнице вляпаются в собачье гавно, которое если и не видом, но уж запахом точно скажет тебе "это родина, дядя". Нет разных миров в одной географической точке, разные миры могут быть только в головах у пациентов, которые сидят дома за зашторенными окнами, ну так мыж не о порграммистах сегодня. Мы о том, какими словами описывать действительность, что есть реальность, а что гротеск, и как отличить розжиг от нерозжига.

Вот, возьмём к примеру, классическое выражение из учебника "рашка-парашка". Кто то, обычно кто может на взгляд отличить борова от хряка не залезая свинье промеж ног, сразу колет себя полосатым значком в вену и начинает верещать "рооозжиг, бляяя, ату егто, ату!" Свинопас, ёбаный, ты на улицу выйди! Ты в гавно то вступи, лужей облейся, чёрную чачу в переходе помеси. Козлоёб слепой, на машины посмотри, какие они в мире чистые годами ездят, и какой обледеневший кусок гавна стоит в наших пробках. Самая грязная страна в мире, самые грязные улицы в мире, вечно грязные неотмываемые машины в мире, всё это - россия. Специальная обувь для замеса грязи на улице, четыре пары, на разные сезоны; расход жидкости омывателя в машине больше, чем бензина; специальные тампаксы Lindstrom на входе в магазины, которые грустные чумазые таджики из газелей таскают ежедневно на плечах: сухой тампкас под дверь, полный грязи - забирать отжимать; чёрная корка копоти на окнах городских квартир, да много чего перечислять. Всё это называется грязь, а грязь в цивилизованном мире находится на помойке, поэтому фраза "рашка-помойная яма" это не гротеск и не преувеличение, это правда! Для любителей зажигалок, розжиг - это побуждение к бурному действию, скажем, розжиг пердёжных газов, бух - и нет паравоза, нечего было жрать горох на кремлёвском корпоративе и курить в сортире экспресса. Вот это был розжиг, и следующий за ним ацкий отжиг. А просто сказать "рашка-парашка" это просто унылая константация факта, это взгляд в окно, это просто говно добермана соседской климактеричной бляди на твоих трёхсотбаксовых говнодавах, это обыденное утреннее разбивание скребком сантиметровой корки чёрного льда на фарах, это всёравно грязные штаны по приходу в офис, хотя ехал на личной машине два часа по пробкам. Это рашка-парашка, это действительность, добро пожаловать в грязь.

А чем вам не нравится фраза "вороватые лапотные гоблины"? Шикарная фраза, ни слова вранья. Россиянчег только с внешнего, медицинского вида есть человек, но внутри он грязный гоблин. А как ещё назвать козла, который ездит на джипе по тротуарам, давит бабушек, всё что бы приехать пораньше в офис и разослать остальным нераздавленным россиянским бабушкам биологически-активные добавки из смеси вазелина с сахаром по цене золота. Конечно гоблин, бессовестный упырь, высасывающий остатки советских пенсий из последнего поколения, которое ещё кому то верило, рассылая через сеть таких же гоблинов и упырей чудо-мази, обещая панацею от старости. Одна радость, даже неструганый осиновый кол в жопе ридигера покажется щекотанием луговой ромашки, по сравнением с раскалённым ломом анальной кары, который заготовлен для торговцев БАДами в аду, жопа их будет больше тоннеля метрополитена, а поезда анальной кары будут шнырять со скрежетом туда-сюда чаще московского метро. Любой рашкин бизнесменушко вор, лапотный гоблин и говнорожий быдляк, каждое слово не гротеск, а правда. Вор, своровал, не честно нажил, украл у соседа, а соседа убил или пустил по свету. Лапотный - из деревни, все умные активные или схапали власть, а кто не был близко слились к ебеням, все бизнесменчики с деревень, приехали на джип хапать. Ебало колхозное, картофельное, глазки свинячьи, привычки средневековые, всего боится и пытается выебнутся одновременно. Ну где я наврал, где разжёг, где неправда?

Разжечь в россии вообще ничего нельзя, здесь всё сразу гаснет. Можно сутками стоять на дворцовой площади с картинками и орать, что всё гавно, но даже менту лень будет подойти тебя согнать. Лень, похуй, так сойдёт. И сама формулировка смешная "возбуждение ненависти либо вражды". Типа сидел русский иван на печи тридцать лет, и вытачивал напильником огромный полосатый значок, и вдруг из за печки поднялся вайфай, и узнал иван, что вокруг гавно, люди дерьмо, и воспылал он сразу ненавистью лютой и враждой кровной к социальной группе. Бред, тридцать лет ему было похуй, и вдруг за один день ему стало резко непохуй. И даже если стало непохуй, что он такого вычитал в поганых пасквилях, что просиял разумом и всё зараз понял? Так он там правду прочитал и просиял, или ему злобно наврали? Пусть слезет иван с печи, вляпается в собачье дерьмо, проверят ему регистрацию, заплатит налоги, оплатит тарифы, выскочит из под джипа с мигалкой, и всё равно будет должен государству бабла. И там уже сам решает, что к чему. Но если регулярно ставить клизму из петросяна, чистить уши ватными палочками тимати, употреблять внутрь водку путинку, то человек плавно перемещается из социальной группы "люди" в социальную группу "быдло". Россиянин сразу считает, что ругать телевизионную мазь из галкина и ксюши собчак есть унижение достоинства этой народной социальной группы, сразу звонится в социальную группу "менты", откуда дело уезжает в социальную группу "судьи-прокуроры", и социальная группа "люди" становятся уголовными подсудимыми, какую бы явную правду они не писали. Поэтому рашка всегда будет парашкой, грязной и вонючей, с ползающей по помойке социальной группой "рашкинцы" которые выискивают остатки социальной группы "люди", что бы под одобрение социальной группы "богачи ебаные" сдать жертв социальной группе "менты".

Я не представляю, какую напалмовую смесь скипидара с перцем надо написать, что бы обосрать рашку, как можно обосрать гавно? Что надо написать, что бы русский содрогнулся и устрашился от ужаса, в котором живёт. Намотанная на колесо джипа с мигалками раздавленная бабушка и брезгливо счищающий её итальянским сапожком вородепутат у нас вызывает эмоций меньше, чем новая резинка на трусах у тимати. Баул с годовалым мусором на лестничной клетке с кучами говна вокруг и затянувшейся бурой тиной лужей ссанья, в котором купаются шприцы, мы проходим мимо этого также, как нормальные люди в нормальных странах проходят мимо зелёной лужайки перед домом. Ролик с ютьюба, показанный в программе время, где пьяный мент пялит мальчика в вагоне средь бела дня, вялым рашкинским обывателем переключается на рекламу памперсов или на петросяна. Сворованный впрямую топменагером триллиард не ебёт абсолютно никого. Ничто никак не ебёт стоеросового славянского гоблина. Очень хорошо, так почему гоблин, всякий раз, как видит фразу "рашка - помойная пидрашка с ворами и гавном" делает стойку и зовёт мать родную-прокурора, аяяй, кто то обозвал, детсад, ейбогу. Так уютно сидел с пельмешками и пивасиком, а тут какойто злой чорт плюнул в рожу и попал чёрному гоблину на пушистый белый костюмчик зайчика. Значит ебаный депутат, который ебёт россиянина в жопу, засовывает лапы в карман и заставляет жевать хуй - это нормально и патриотично, а некто, написавший на стене подъезда, что нехуй там ссать - это жидомассон и гнида, разжигатель и русофоб. Тогда, россиянчик, ты ещё и идейный пидорас! Даёшь забесплатно и охраняешь хозяина. И опять обидишься на меня, что я тебе правду сказал.

С праведным приветом, ганс.


2009-03-27 15:15:00

О тарковском

Пища для мозгов.
Загрузненько так. Не про субарки.

Просмотрел в надцатый раз Сталкер Тарковского. Как всегда, половину заново понял, другую половину непонял, можно ещё сто раз смотреть. Раз в три года - пять лет примерно. У меня вообще несколько фильмов постоянно лежат: три лучших фильма такрковского и "очень страшное кино". Их всех можно смотреть по нескольку раз. У тарковского обнаруживаются новые прогрузы, а америкосовая комедия просто обоссачна. Тарковский, это то, что мы потеряли. Очень страшное кино это то, к чему мы пришли. С чем вас всех, рашкинцы, и поздравляю. Гореть вам с ридигером в огне и вечно смотреть мою вторую няню с петросяном.

Порадовало сравнение писателя из фильма с нами, сраными графоманами, типа визарда. В точку :-)

Ушлые бизнесменишки из рода копирастов, паразитирующие на наследиях гениев, лихо подсуетились и выпустили дневник тарковского. Ясен хуй, в быдлорашке ебучей самые гнилые паразиты, и книга самая дорогая в мире. Цена в магазах заряжена по самые яйца. В америке стоит 90 баков, к сведению, и 50 баков за одноюзаную. При этом в нужных местах книга доставабельна по 1500.

Некоторые мысли из книги срезонировали. Читайте, думайте, если осталось чем.

Для человека, чтобы он мог жить, не мучая других, должен существовать идеал. Идеал как духовная, нравственная концепция закона. Нравственность - внутри человека. Мораль - вне, и выдумана как замена нравственности. Там, где нет нравственности, царит мораль - нищая и ничтожная. Там, где она есть, - морали делать нечего...

Жизнь никакого смысла, конечно, не имеет. Если бы он был, человек не был бы свободным, а превратился бы в раба этого смысла, и жизнь его строилась бы по совершенно новым категориям. Категориям раба. Как у животного, смысл жизни которого в самой жизни, в продолжении рода. Животное занимается своей рабской работой потому, что чувствует инстинктивно смысл жизни. Поэтому его сфера замкнута. Претензия же человека в том, чтобы достичь абсолютного (5 сентября, 1970 год).

Спастись всем можно, только спасаясь в одиночку. Настало время личной доблести. ... Мы – люди, и лишены инстинкта сохранения рода, как муравьи и пчёлы. Но зато нам дана бессмертная душа, в которую человечество плюнуло со злобной радостью. ... А на духовные, нравственные устои мы плюнули. Что же во спасение? Не в вождей же верить, на самом деле! Сейчас человечество может спасти только гений – не пророк, нет! – а гений, который сформулирует новый нравственный идеал. Но где он, этот Мессия? (9 сентября, 1970).

Странно живут люди. Будто бы они хозяева положения - и не понимают, что им дан шанс - прожить ее так, чтобы воспользоваться возможностью быть свободным. В этой жизни все ужасно, кроме принадлежащей нам свободы воли. Когда мы соединимся с Богом, тогда мы уже не сможем ею воспользоваться, она будет у нас отнята.

Ой, как хочется снимать! Что это за страна, которая на мне даже заработать не хочет?! (24 апреля, 1971). Кругом ложь, фальшь и гибель… бедная Россия! (31 июля 1976).

Любовь - это - бросить одного ради другого, или ради себя. Всё равно конфликт. И диалог. Жертва - единственная форма существования личности.

Актеры глупы. В жизни еще ни разу не встречал умного актера. Ни разу! Были добрые, злые, самовлюбленные, скромные, но умных - никогда, ни разу. Видел одного умного актера - в "Земляничной поляне" Бергмана, и то он оказался режиссером (14 августа, 1971).

Ночью снился Сталин. Моложавый, черноволосый. Я говорил с ним о важности быть верным традициям. Я испытал восторг - верноподданнический - и страх. Проснулся, умылся и прилег на пять минут снова (15 июня, 1982).


 Фотография в рашке

2009-05-06 00:52:00

О фотографии и демократии

Лето скоро, а значит пора доставать фотики.
А заодно и готовиться отсидеть в ментовке.

Забавная фотка, да? Что общего у этих людей? Не, не то, что они обнимаются, в порыве страстной любви россиянчига к россиянчигу. С фотографической, художественной точки зрения. Да вы посмотрите, жёлтенькое такое. Надписи! У мальчика жёлтенькая надпись Nikon а у дяденьки жёлтенькая надпись ОМОН. Теперь это родственные надписи, рашкинские фотографы и менты теперь братья навек! Думаете ОМОН проплачен кэноном? Очень может быть. А вы проверьте, вдруг с кэнонами не трогают :-)

Трогают, родные, трогают. За яйки и в каталажку. Это мы так с колен встаём и внедряем демократические институты. А то, что вы по почкам получили, так это огрехи производства, так сказать. Сталин вон, когда ядерную базуку строил, много милиионов пересажал, и ничо, построили базуку ту! Базука и щаз есть, ржавеет себе тихо. А люди, что люди, кто их помнит, хрен с ними. Люди у нас в рашке это то ещё гавно, из него вся раша построена. Убогая, сирая и соплежуйская.

Тема "что есть можно снимать в россии" меня лично затронула ещё 10 лет назад, когда я снимал закат на финском заливе. Случайно в кадр попала говнососная станция на берегу, километрах в двух. Так там охранник, земляной прыщ, на гавно в мегафон изосрался, пока я кадр компоновал. Спустил на меня гиену огненную, ридигера в шкварках, и всю прочую нечисть ацкую. На весь берег пообещал меня в гавно закатать и "прямщаз" вызвать омон. С тех пор много воды утекло, рашка встала с колен, и демократия волной с логовой нахлынула наших доблестных ментов, подментёнков, ЧОПовцев и прочую свинорылую мразь с чешущимися кулаками. Если 10 лет назад можно было снимать чо хочешь, то щаз просто пиздец и ахуй.

По сути в унылой путинорашке снимать нельзя ваще ничего, кроме собственного чёрного анального тоннеля, да и то, заперевшись в сортире и читая мантры правительству РФ. Да я не против, рашку ваще надо законсервировать как гнойный гангренозный нарыв, как мутировавшую раковую клетку, как никчёмный грязный клоповник. Но ёбанарот, если я хочу снять эту помойку, ну вот захотелось, дайте мне эту возможность, от вас чо, отвалится?!! Если господа охранные собаки думают, что я прямо удрочусь от совершенства и глубины фотографии с типичным рашкинским сюжетом, типа берёзка+красная площадь, то убейтесь об стену. Любой средневзятый фотоклик нормальной страны будет в разы красочнее и интереснее. По сути снимать рашку мне не так интересно, как, например, ебущихся обезьянок на бали, на красивой ананасовой ферме с юными тайванками. Но увы и ах, суждено мне жить в россии, поэтому снимать мне россию.

Закон, который мне искать и перечитывать лень, говорит, что снимать можно всё, кроме военных объектов. Не буду вдаваться в подробности, это много сложнее чем "где можно бухать" из предыдущего топика, потому как уж очень много законов сегодня это регламентирует, но раньше основным законом запрещено снимать только военные части и приграничные зоны. Это я твёрдо знал. Также нехорошо снимать в морду других людей, но можно, если они слабее или медленнее бегают. Пока я отвлёкся на ковыряние в носу, рашкиснкие чиновничьи свиньи настрочили доморощеных самопальных законов в своих феодальных ведомствах с неибическим ограничительным списком. Так что теперь что бы ты не снимал, обязательно в кадр попадёт какаянтьто херота, которую снимать нельзя указом старшего подьячего его высочества графа Хуева, надсмотрщика царских коровников. А ментовьё, понятно, и радо стараться, всех пиздит и заламывает руки. Кстате, программистишки, как единственный эльфиский вариант рашкинца, ноне вымирающий вид, особо получает по почкам и камерам. Попомнете, сдохнет последний кодер, исчезнет последняя зеркалка. Будет вам только мыльница для съёмки свинячьх морд жирных рашкинойдов, со сверх широким углом съёмки, фиш-ай, не, раше-свинорыл-глаз, 270 градусов, что бы влезло.

Почитав свежие форумы я был в ахуе, как людей пиздят за съёмку всего, что ни попадя. Красную площадь почему то запретили снимать. Пол москвы точно запретили. Но это похер в принципе, говорено, что это город рабов, обречённых на вечное офисное въёбывание. Однакож в питере тоже лютуют, особливо со штативом если. Штатив - это хуже если бы ты был бородатым чеченом с гранатомётом! Штатив это всё, пиздец! Омон, вертолёты, спецвойска, агенты безопасности, и все как один на страже родины! Фотографу объективс надетой блендой широким концом в жопу, туда же штатив, и расстрел на месте. Зеркальная камера - те же маски шоу, но без гэбни и засовывания штатива в жопу. При этом в комплект демократизации россиянина входит уничтожение его собственности, а именно изображений на флэшке. Привет конституции и его гаранту. При особо сильных эмоциях со стороны фотографа уверен, запросто пришивается статья измена родине. Вот так, скатились к махровому тоталитаризму, а вы не заметили?

Моё мнение, что всё, что может попасть в объектив моего фотика я могу снимать. Если это твоя неибически частная собственность, ставь не мене неибический частный забор до стратосферы, что бы я даже с ТУ-144 не смог заснять твой сраный дворец. Если это особо охраняемый от россиян объект, спрячь свои особо секретные коструктивные элементы или чо ты там охранаяешь, или поставь глухой забор. Если это красная площадь, петропавловка или кижи, идите вообще нахуй стройными рядами, это нужно снимать, я даже спрашивать вашего разрешения не собираюсь, это моя как бы страна чтоли и моя, типа как бы площадь [здесь неуверенно]. Если твоё тупое ебло попало в кадр радуйся, или убирать надо было. Если я потом размещу это твоё ебло в инете с подписью "тупое ебло", значит это демократия, опять же радуйся.

Но рашка потому и рашка, сборище мерзких, в рыхлых свиных складках, архаичных деревенских мудаков. Мысль никогда не посещает монолитные бошки наших чинуш, из этих бошек изрыгается пузырящийся кал ненависти, миазмы разложения и отрыжка сталинизма. Каждая блядь кусочком власти всенепременно воспользуется этим чисто из тупости и мерзости, навредить всем. А склизоумые ментовские шавки, молодчики-омончики и беглые зэки ЧОПовцы с радостью будут бить морды и ломать технику любому, кто посмеет поднять объектив. Пока это объектив, скоро, лет через пять, если такими темпами, бить будут за просто поднять взгляд. Раб должен ползти смиренно, опустив голову в землю. Потому что он сам червь, тварь без голоса. Рашкинец должен уныло ползать по улицам понурив голову, мимо охраняемых дворцов наворовавших богачей, мимо режимных объектов типа архива ГосХуйОтката, мимо памятников зодчества. Жизнь у рашкинойда должна быть серой и унылой, как грязь, которую он видит под ногами. Бесконечную серую ленту асфальта и грязи, с бычками, старыми гандонами и жёваной жвачкой.

Ненавижу рашкинойдных тупых чинуш и их верноподданых шавок. И народ, который нихуя не знает своих прав и не собирается отстаивать. ЛЮТО ненавижу. Всем гореть в аду. Я всё сказал.

С фотоприветом, гансъ.


 Хлеба и зрелищ

2009-11-20 13:02:00

О футболе

Panem et circenses!
(Хлеба и зрелищ!)
Из вечного.

Почему именно футбол стал общемировой забавой?
Кто есть контингент футбольных матчей?

Футбол стал такой же частью нашей жизни, как невнятное бормотание назначенных президентов стран, как постоянные митинги черножопых за свои права в европе и как постоянный непроходящий экономический кризис, тяжко переживаемый миром на лакированных джипах. Футбол такое же измерение нашего времени, как и все остальные приметы, и нам с ним жить, нравится вам он или нет. Как ни сопротивляйся, но опухшие морды соотечественников, низкоинтеллектуальных болельщиков, денно и нощно, всё больше нощно, будут выть вам под окнами, нажираться дешёвым пойлом и ссать в подъезде. Мир выбрал футбол, как икону римского принципа "хлеба и зрелищ". Хлеба завались, как известно, центнер пшеницы стоит дешевле сотового, дело за зрелищами. Почему футбол, а не, например, бобслей? Давайте разбираться, тема глубже, чем казалось бы.

Лично мне, и многим нормальным людям, глубоко неприязнены товарищи из так называемого "контингента футбольных матчей". В подавляющем большинстве это т.н. "народ", необразованные низкоинтеллектуальные мужики и мужеподобные бабы с неопределённым родом занятия типа водителя в "пятёрочке", с небритой мятой рожей и бутылкой дешёвого пойла в руке. Обязательным аттрибутом является георгиевская ленточка любимого клуба, в ёбаной холодной россии выродившейся в такой мощный тёплый шарф шапку-ушанку и рукавицы. Такие гоблины с районных спальных окраин объединяются в пингвиньи стаи по три-пять шарфастых особей, с горатнными нечленораздельными звуками загружаются в метро, оглашая всю окрестность каким нибудь вселенским глубинным открытием типа "кто более за зенит - у того всегда стоит, кто болеет за спартак - у того простаты рак, гыыы, бууу, ээээ, уууу, ыыы". В ёбычи метрошных болельщиков смотреть противно, это типичный рельеф планеты земля эпохи зарождения и бомбардировки космическими метеоритами, складки морщин на скомканных трудовых лицах непонятных пролетариев нового времени поражают своей глубиной и удивительной извилистой траекторией, будто этот невесть откуда в наше время высранный пролетарий за свои непонятные, то ли тридцать то ли сорок, такого повидал, что солженицын в гробу бородой подавился от зависти. Глаза пролетария непонятного труда мутные и соединены внутри друг с другом, потому что мозга вероятно нет и обрабатывать картинку нечем. Вот так вот он едет с тобой в метро и смотрит на тебя, а сам весь внутри хотел сказать своих мыслей, но мыслей нет, скорее всего он в standby, режиме вечного сна разума. А чудовища не рождаются, потому что из всего креатива это только взбзднуть (внимание, 6 согласных подряд, блесни эрудицией!) на эскалаторе про зенитчемпион, и наблевать на штаны от экстаза. Вечерним послематчевым поведением контингент футбольных матчей тоже не блещет, те же кричалки - демонстрация одноивзвилинной работы мозжечка, та же дешёвая ссанина, упорно рекламируемая быдлу из теледебилятора, те же потоки ссанья в городских трущобах, и безысходный нищий угар в духе "завтра на работу, блять, зенит чемпион, блять". Не весело, низко, пошло, деградански. Не люблю.

С другой стороны чистенькие дяденьки с пухлыми баблопачками, на мерседесиках, на тех же трибунках. То же кричат "зенитчемпион", ведут себя также громко, машут пухлыми ручками в золотых часиках и хрустят купюрами. Отнюдь не быдло-с, завтра на работу не надо, вся работа состоит из воровства. Бухают не ссанину, а сидят в пафосных деревянных барах и потягивают пивко по триста рубликов за стакан. Присмотритесь, это ёбаные шестидесятники, с опухшими лоснящимися харьками хозяев жизни, пузо разрывает заправленную в джинсу рубаху, остроносые сапожки носят хозяев поссать в крутой ссальник и назад, за стол с дебилятором. Лощёные пузанчики от бизнеса с узнаваемыми припухлыми воровскими рожами нажираются дорогим бухлом что бы на своих ворованных мерседесах разъехаться по дворцам. Тоже смотрят футбол, пиздючки брюхатые. Недалеко ушли от своих менее удачливых заводских коллег, те же зэки рашкинские и работяги от станка, но им просто повезло, родились чуть раньше чуть в другом месте. А мозги то особо не исправишь, вот и прустся от ногомяча, но в комфортных условиях полумрака пабов. Тоже не люблю, те же деревенские забулдыги, только морда кремами-опухашками обмазана и бухло дороже, а по сути то же гавно.

Футбол смотрят все. Смотрят кривые, лохи, быдло, пацаны, зэки, менты, прокурор, профессор, бабы, мужики, дети, негры, китаёзы, эскимосы, бухие, торчки, трезвенники, в космосе, в крыжополе, на ледоколе, по телевизору, на ютубе, по радио. Все везде дрочат на футбол. Явно феномен, но почему? Римляне не зря дожили до пяленья мальчиков в сраку и сдыхания цивилизации, знали толк в жизни. Хлеба и зрелищ, вечная формула организации человечества. С хлебом слава богу разобрались, его хоть жопой жуй. Со зрелищами было сложнее. Мир глобализируется и есть насучная потребность в универсальном для всех зрелище. Казалось бы голивуд является экскслюзивным поставщиком жевачки для глаз для всего мира. Безусловно, голивуд это неебическая мощь, если бы не некоторые но. Зрелищность продукции оставляет желать лучшего, дрочить и оргазмировать от смены картинок одной гориллы с автоматом на другую уже скучно, кино не тот формат, надо больше, чем кино. Концерт жирной песдогусеницы бритни спирс очень редок и не всем канает, музыка и концерты всётаки не универсальны и индивидуальны для разных людей. Надо что то, что и на экране и в жизни, связать виртуальное пространство плоской телекартинки и людей, переплести с социальной жизнью, засунуть в курилки, показать во всех журналах и посадить презиков на трибуны. Так вот спорт всегда был универсальным кроссплатформенным развлечением и темой для яростного обсуждения в народе, именно в спорте можно достигнуть неибического накала страстей и единения за свою команду, при этом спорт абсолютно интернационален и понятен всем без объяснения. Осталось только выбрать какой конкретно спорт будет всемирным.

Мне нравится бобслей, вернее нравился. Мне нравится сам дух бобслея: куча больших дядек за деньги налогоплательщиков катается на красивых санках с горок в швейцарии, причём санки вверх тащить не надо! Особенно интересно было когда последний "спортсмен" не успевал впрыгнуть в боб, и катился по жёлобу как кусок замёрзшего гавна. Однакож ёбаные фармацевты и генные докторишки начисто угробили спорт, смотреть, какая искусственно выведенная гермафродитная обезьяна на таблетках добежит до финиша на микросекунду быстрее, извините, неинтересно. Никому не интересен спорт фармацевтов, он не зрелищен, такой спорт изжил себя и интересен лишь фанатичным нацистским учёным и производителям спортивных секундомеров. И как следствие резко сократился поток бабла к таким соевым спортсменам, бегают они одни одинёшеньки в нищете и клянчат бабло на соревнования. Хотя запусти два жёлоба бобслея друг на друга, и фурор обеспечен! Где ты, бегущий человек, почему из спорта убрали спорт: пот кровь и жесть?

Поэтому из всех спортов для нас наиболее важен футбол. Он максимально удовлетворяет римскому понятию "зрелище". Он производится в римском колизее, образце зрелищности для максимально-массового скопления людей, его хорошо видно наибольшему количеству людей. В футболе есть противопоставление, есть две команды, и есть только один выигравший, очень хорошо. Команды формируются по национальному признаку, вот здесь внимательно, футбол стал нашей новой религией и национальной идеей. Презики? Корпорации? Идеи? Церковь? Камон, все всё знают, все президенты воры, корпорации воры, церкви воры и педофилы, все идеи сводятся к воровству, идите нахуй, господа "правители", народы мира ложили хуй на вас. Цари уже в прошлом, идеи тоже в прошлом, что же в настоящем? Свято место пусто не бывает, вот вам футбол, он объединяет. Это единственное, во что люди верят и что объединяет, это единое что в этом гнилом продажном мире что простое, лежит на ладони и понятно, во что можно верить. Не пиздёшь очередного назначенного президента, не "забота" корпорации, не церковный пастор, не идейный нацик, всё это проходили, всего этого наелись, нахуй. Футбол, универсально, зрелищно, объединяющее по национальному признаку, чем не идея? Идея чего? А хуй знает, просто идея, в наше плоское безыдейное время. Возможность поорать, побухать, почувствовать локоть незнакомого соседа, набить морду, быть человеком, в конце концов, а не атомарным винтиком мировой усреднённой системы. А если тебе не нравится футбол, ну и сиди сычом дома, надувшись, проклиная всех и вся, щазтья тебе это не принесёт.

А ещё футбол истинно демократичен. Это тебе не бобслей в швейцарии, не теннис на президентских кортах и даже не нигерский баскетбол. Как вам баксет в питерской грязище, да и корзину, даже если депутат повесит, ктоньто обязательно спиздит. Футбол самый дешёвый и демократичный из командных видов спорта. Нужен только мяч, это доступно даже нигерийцам. Можно сколотить дворовую команду, и вуаля, накал страстей на раёне, болельщики, стенка на стенку, бабцы трясут сиськами, мордобой и полный набор социальной жизни с элементами физкультуры, жизнь наконец, а не офисно-ипотечное загнивание! На верхнем уровне всё тоже заебцом, бабло течёт рекой, всё грамотно проплачивается и выигрывают нужные команды, практически честно, уровень театра - высший. Футбол это и бизнес и политика и игра и зрелище, все довольны, от самого низа до самых самых верхних боссов. Спортсмены довольны, каждый пинок мяча даёт безбедное существование, и демократичненько, даже кривой китаец может неплохо играть, нет никакой дискриминации по антропологическим данным, цвету кожи и вероисповеданию, очень честный спорт по отношению к игрокам. Хорошего игрока можно купить, очень честный спорт по отношению к бизнесу. Победу можно проплатить, очень гуманный и недорогой способ вставания с колен для нации. Можно аккуратно подраться, очень физкультурно для ментов и особо рьяных болельщиков. Одинокий нелюдимый бобыль в любой стране мира может спустится в паб и поболеть за текущую команду, очень человечно по отношению к сегодняшнему разобщённому вавилонскому человечеству. Очень удобное зрелище со всех сторон, зе бест. А что под окнами орут, это мелочные шалости, по сравнению например с объединяющей нац. идеей строительства беломорканала или развязывания войны. Поэтому глобализация, вавилон и футбол. Футбол - чемпион!

С футбольным приветом, Ганс.


 Современное искусство гавно

2009-07-08 14:26:00

Об умалении искусства

Театров стало больше, а искусства меньше.
Или искусство изменилось?

В наш век прогресса и телекоммуникаций, когда, по навету Андрюхи Уорхола, даже каждый программистишко на пятнадцать минут становится всемирно известным, например когда затеял очередной интересный проект или когда налажал в коде управления космическим челноком, в это самое время всё особенно быстро течёт и меняется. Вчера был комсосольцем, дрочил с трибуны, та,ekскал палку с флагом, сегодня в Ницце, катаешься на яхте да кидаешь палку современной комсомолке. Вчера висел на заводской доске почёта и катался в сочи, сегодня висишь над безвестной могилой, загибаясь от цирроза в грязной заводской хрущовке. Вчера дрочили на Зыкину и завывали про волжский утёс \ весь херами порос, сегодня льём сопли на похоронах единственного белого негра. Помер Аксёнов - какой такой аксёнов, и что такое писатель вообще, и кому нужны эти книжки? Всё течёт, всё меняется, и искусство тоже.

Как вот раньше было, ляпота! Белые рабы корячились на господ, подыхали в каменоломнях за хозяина, им не до искусства было, не до потребления культурного продукта и не до его генерации. Только истинно свободная теплолюбивая ниггерская чернь догадалась не работать с утра до ночи, а по возможности танцевать хип-хоп на плантациях и петь заунывный блюз. Другие, кто посильнее и поумнее, помирали за хозяев на поле битвы, им тоже не до искусства: ткнуть комунтьто копьём в брюхо, спереть золота да трахнуть иноземную макаку. Крестьянам было тоже не до искусства, они корячились на своих наделах с восхода до захода и не интересовались оперным пением. И только белые свободные люди находили время и силы, что бы не вваливать на плантациях, а, понимаешь, сидеть под сенью виноградной лозы и подрачивать памфлеты, без какого либо экономического выигрыша для себя. Иными словами, искусство изначала шло только от богачей и для богачей, шло от скуки и нечегоделать дохераесть и от выпендрёжа. Лепить картины, скульптуры, писать стишки петь песенки могли позволить зело богатые дядьки, оттуда до наших дней и дошла элитность продукта под названием искусство. В век слабой производительности труда только особо крутые могли позволить себе стихоплётство, и только богатые могли позволить себе покупать картины, это была своя туса, со своей системой ценностей, которая была видна снизу как недостижимый блеск высшего знания, а попросту - богатства, что можно не корячиться в поле, а заниматься откровенной хернёй.

Век индустриализации освободил полчища гомосапиенсов от ежедневной рутиной работы и дал кучу свободного времени, подкреплённого наидешёвейшей жрачкой и шмотоками. Живи и твори! Для этого придумывали роботов! И что вы думаете? Начали творить. И что вышло? Конечно, вбили искусство в самую почву, по самую маковку!

Ранее какойнтьто богатенький товарищ, вдоволь обрюхатив невинных крестьянок на сеновалах собственных губерний, незмедлительно писал памфлет в стиле романтическая дервевенская хуйня "И вот уже обвяла писька осень, / любовь и листья дождь ветра....", бежал рисовать берёзки-сосенки маслом, и приезжал тусовать на зиму в модные клубы питерсбурга, просирать награбленное с крестьян бабло, заодно барыжа своими произведениями, кои щаз можно лицезреть в эрмитаже. Вся это херомань отнечегоделать составляла искусство - всё то, что не для бабла. Будучи сугубо на материалистических позициях, озвучим, что надо для генерации продукта искусство, по пунктам: 1 - желание творить, 2- руки не из жопы, 3 - бабло. Первого пункта у 10% населения земного шара хоть отбавляй, прям из штанов выпрыгивают, дай осчастливить всех очередным гадским высером или очередной уёбищной ролью в очередном говносериале. Второй пункт проще, как бы вам не казалось: есть множество ВУЗов, где за пять лет из вас сделают уж если не Шишкина с Айвазовским, то их копию типа "хуйотличишь". Но, как правило, у 10% этого же населения нашего шарика открываются чакры способностей, и они самостоятельно денно и нощно строчат креосы, малюют картины и лепят скульптуры. Кто то лучше, кто то хуже, но за 10 лет непрерывной игры на гитаре даже беспалый алканойд ельцин сделал бы Джо Сатриани под орех, в искусстве выигрывает тот, у кого жопа больше! А с третьим пунктом до китайского ширпотреба и амеро-европеского сельхоза были проблемы, поэтому и творили только избранные, а избранные для нашего боженьки это тот, кто нахапал больше, т.е. богачи. Зато сейчас твори - нехочу!

Сейчас каждый деревенский онанюжка веп-дизагнер с повышенным чувством искусства может запросто, не сымая жопы со стула в съёмной московской хруще в залупнёво-бибирёво, может выдать СТОЛЬКО креатива в нормомесяц, что сальвадор-дали обосрался бы в гробу и умер вторично! Каждый гавняный студентишко с дешёвым фотоаппаратом может столько накрапать в день шедевров, что Анри Картье-Брессон со своими детскими невнятными поделками на Зените-е просто идёт нахуй и больше никогда, слышите, НИКОГДА не подаёт оттуда голоса. Кстати, почитатели "талантов" прошлого тоже идут туда же, вместе с убогими чёрнобелыми фотокарточками своего кумира, и яростно передёргивают на "неповторимую глубину замысла" обычных среднестатистических технически некачественных "с волшебным рисунком паутины старины" фото-зарисовок сынка потомственного миллионера Анри. Также идут нахуй все ценители шишек Шишкина и венер-пинодсских, а нахуй они идут стройными рядами и бешенным темпом в прямом смысле: зайдите в наш эрмитаж, который сейчас напоминает стадион, где проводится чемпионат мира по бегу. Лишь бы быстрее пробежать этот старый чулан, и в город, каждому своё: импортным дедушкам самые доступные в европе бляди, молодёжи побухать, семейным покататься на лодочках. Всё что угодно, но только не в официозный нафталин старины обязательной программы т.н. "культурного человека".

Все ложили хер на искусство, его слишком дохера и оно перестало быть элитным, элитно это мазерати-квадропорте, элитно это кабак со средним счётом в пицот баксов на рыло, элитно это пялить 12ти летнего мальчика в своём гостиничном номере, элитно это мочить редких горных козлов с вертолёта. Элитно это то, что редко, что доступно избранным. А искусство стало банальным китайским ширпотребом, каждый может поиметь любую картину, от точнейшей копии да-Винчи, до нового авангардного уникального полотна. Каждый может сходить на балет, каждый может поспать на опере, каждый может прищупать гирлфренд на премьере модного театра. Причём всё это дёшево и везде и каждому доступно. И главное, каждому понятно, что честное искусство такое же производство, как гандоны, только ценится не надёжность например, а индивидуальность, но так каждый чел индивидуален, поэтому это потребительское качество оказывается очень доступно и очень дёшево. Кстати коммунизм: всё зависит только от креативности автора. Поэтому сейчас искусства много, просто дохера, всякого разного, всех видов типов и раскрасок, жри жопой! И хрен раскрутишься, ушло то время, пришёл интернет и коллективный разум. Тут мы не говорим о царских придворных лизателях и сосателях, мы не об анальных услугах, а об искусстве, хотя в искусстве лизнуть наши очень продвинулись. Также не говорим о раскрученных коммерческих писаках, фотографах, сценаристах и прочего денежного гавна.

Таким образом пришли к интересной дуально-конечной палке. С одной стороны народ, который уже всем зажрался и им скучно и ненужно, с другой творцы, которые из кожи вон лезут, что бы такого в искусстве сделать значимого. И действительно, я не устаю повторять фразу, что в 50-х годах, старенькой по своевременным извращенным меркам, уже недевственнице Лолите достаточно было показать фрагмент сиськи, как весь мир извращенцев начинал неистово натирать на лолитку ладошки, конечно рукоплеская набокову, вознося его на вершину славы. То сейчас, что бы современного читателя не то что заставить рукоплескать, не то что заставить даже прочитать, а хотя бы что бы по рецензии наш читатель хоть взглянул бы на первую страницу новой книги, надо такоеее написать! Минимально, что оживлённый из гроба трансвестит ленин, с помощью торсионного искусственного сердца, сделанном мстительным внуком коварно умервщлённого кирова в секретным нано-НИИ им. чубайса , для поддержания сил должен был тыкать себе в жопу стволом пулемёта "максим", для этого он шаркался по музеям революции и под видом матроса железняка менял в сортире бумагу на томик капитала, из за чего сторож, вытирая жопу, неминуемо умирал из за анального кровотечения, а труп ленина яростно насаживался на максимку, в экстазе картаво напевая "эх дубинушка", а ловили ленина конечно же честные гэбисты за бабло от местного олигарха, который приватизировал мстный музей под производство пластиковых окошек "окно свободы" и пельмешки "ленинские, революционные, из мяса молодой сои". А как вы думаете художникам жить? Приходится жрать пурген и свёклу, морковку, и брать в поход своего гепатитного торчка художника, что бы высрать всё это с высоты останкинской башни, и назвать перфомансом "радуга вставания с колен, или как я люблю россию". И даже такой откровенный разноцветный высер привлечёт внимание на пол дня разве что пары десятков профессиональных сетевых пиздоболов "от искусства" да пары сотен везунчиков, которые случайно окажутся под башней в зоне полёта цветных шматков радужного перфоманса. И не зря ацкий сотона Плуцерно Сарно честно сказал, что "Современное искусство - гной и блевотина!", и это правда, за что естественно заслуженно и пострадал.

К чему пришли? Старое искусство устарело, а новое - гавно. Старые плешивые картины, скульптуры, книги, даже фильмы безнадёжно поросли плесенью времени и являются предметом почитания исключительно несовокупляющихся особей в синих чулках и толстых очках. Смотреть эти пыльные картины неинтересно, слушать эти визгливые оперы непонятно, на балете кроме картошки в кальсонах прыгающих пидорасов и изредка мелькающих труселей прим-балерин смотреть нечего, в театрах, даже новых модных, невыносимая тоска и коктейль нищеты и нереализованных понтов псевдоинтеллектуалов с испуганными глазами "гришкоффца я тоже читал и смотрел я в теме", скульптура умерла вместе с дорогим квадратным метром и дешёвой порнухой, современный новодел всенепременно пахнет гавном и блевотиной как последним ярким аргументом агонизирующего искусства. Люди искусства поумнее и победнее честно идут на завод телевидения делать стандартные соевые пельмешки для телевизора, всякие там дом-2 и говносериальчики. Люди искусства потупее и победнее работают грузчиками и кочегарами и наивно верят, что они вторые цои, хуй то там, насрали коммунистам, теперь работай вечно, раб, жри помои и сдохни со своим креативом в канаве! Люди искусства поумнее или потупее но побогаче малюют свои высеры, оплачивают свои выставки, лижут жопу власти и просто живут, не особо напрягаясь о нужности своего искусства. Все при деле, искусство живёт, но совсем уже не так пафосно, а ширпотребно.

А я считаю, что искусство должно трогать и цеплять. Меня никак не цепляет известный фотограф Карл Булла, но цепляет случайно выбранный фотограф с фотобанка, один из миллионов. Меня никак не возбуждает "известный российский художник" скажем петрофф, но несказанно радует художница из хохляцких ебеней, интересно и оригинально рисующая в своей манере слоников. Меня тошнит от признанных стареющих пердунов рок-монстров на сцене, но прёт от молодых альтернативных групп. Я не хожу в музеи, театры и на ахматовские чтения, я живу здесь и сейчас, а сейчас это не "За заставой воет шарманка,/Водят мишку, пляшет цыганка" а "Почему остаетесь на тихой платформе? Воюйте войной, ебите норму". Мне не нужна телега древности, набитая старым нафталиновым хламом из выцветших картин и обшарпанных скульптур, мне надо новое и динамичное, в ногу со временем. А это интернет и коллективный разум планеты земля выраженный в креативах индивидумов. Так что вы ещё стоите на тихой платформе средневекового эрмитажа и мариинки? Ваши дети вас не поймут, лучше сходите с ними на SlipKnot, чем долбить им мозг неактуальным вишнёвым всадом, как маленький гандон натягивая тогдашние сопли на современный лад. А старую наследственную картину айвазовского сдайте в ломбард, и купите ролики, всё толку больше.

С искусственным приветом, Гансъ.


2009-09-22 17:51:00

О москве и Петербурге

Священная война двух столиц.
Кто есть кто в системе двух мегаполисов.

Россия всегда маниакально тяготела к двойным нормам, к двойной морали, к двойным законам, к двойному управлению страной, к двум столицам. Народ примечает такие нормы и метко обзывает, например, нынешнее управление системой двойных карликов, белых или чёрных, тёплых или холодных, с огромной чорной дырой, и прочими астрономическими подробностями. К числу любимейших холиворов относятся такие хрестоматийные срачные би-понятия, как москали-хохлы, зенит-спартак, москва-россия, и конечно же, питер-москва. Ну любо нам вытащить заготовленные ушаты дерьма многолетней коньячной выдержки и злорадно щедро засовывать какахи за воротник такой же славяноговорящей обезьяне, на это мы не жалеем не времени ни сил, это ж таки не работа. Как только на бескрайних просторах ленивой неработящей рашки вспухает гарный хохлосрач, как все россиянчеги бросают свои инструменты труда, даже откаты на время замирают, мужики засучивают рукава и давай хуячить стенка на стенку! А работают пусть мудаки в европе, у нас есть народная забава, стенка на стенку, выразившееся в наше время в виде великого срача на би-темки, уж что что, а говна нашей стране не занимать, вброс так вброс в вентилятор, только ошмётки летят! Итак, москва и питер, суть вещей и смысл противостояния.

Москва

Сугубо татарская обитель, поселение оседлых прижимистых кулаков, всё в дом, вот концепция москвы. Эдакие такие рачительные хозяева в хорошем смысле слова, всё в дом, в семью, что бы не пропало, а если прибыль принесёт так и вообще радость. С позиции москвача вся россия есть огромная помойка с бомжами, которые всё просрали и просрут всё совсем, и это верно, мы такие. Но у нас своя правда - всё равно всё отнимут. После москальской новостройки с полом натурального дуба, после мягкого кресла лексуса, после белоснежного офиса и милой секретарши, любой тюменский заводской городок запросто сделает выпадение матки сознания любому заматеревшему прохаванному московскому бизнес-дельцу. Поэтому все такие пухлые, как подушка, дельцы, если и ездят в россию, то исключительно маршрутом кабак на тверской - шереметьево - бизнес класс - 5ти звёздочный отель ебурга - кабак на улице ленина - и назад. А в деревню заводскую ехать западло, там пьянь, рвань, бутылкой по ебалу дадут, да и брезгуют. Ведь как никак, self-made man, в 90х жил в этой параше с этой алкашнёй, но нашёл в себе силы свалить в москву, а осталось быдло и дерьмо, которому всё похуй, лишь бы не кончился спирт. И наш герой дистанциируется от этого быдла в этой стране, морщится складками шарпея от вида россии, протирает пухлые ручки раз в пять минут, и ждёт рейса в шереметьево, назад, в москву. И россия его не любит, чма воровского, в прикиде пафосном, с откормленной харей, вора такого центрового. Вот вам дихотомия, родные, физически объекты равноценны, но есть нюанс, в прописочке.

Вся задача москвача лежит в сугубо практической плоскости: тащить всё в дом. Выйдет так москвач на просторы руси, хуякс - нефтя ничья течёт, и как рачительный хозяин москвач по рукам грязному быдлу замкадному надаёт, трубу себе в подвал проведёт, сам за бугор продаст, а бабло поделит по братски. По братски, по московски, то бишь всё себе в карман, а уж что болотные замкадыши смогут выклянчить, то их. Этим и занимается город герой москва на протяжении всей жизни нашей страны, рачительно тянет себе в карман всё, что плохо лежит. Плохо лежит то, что решит басманное правосудие. Все многомиллионов москвачей денно и нощно занимаются перетряхиванием бабла в карманах разного уровня, создают некую схему распределения ресурсных денег промеж собой, и в этом и состоит их грандиозная метафизическая цель в этой вселенной, и больше не в чём. Что бы не было скучно и что бы все державно уебались, москвичи придумали разные "работы", куда надо рано приходить и поздно уходить, там надо обсирать друг друга по полной и рвать кусок друг у друга изо рта. Это даёт нужное напряжение и уверенность, что "мы тут все работаем", соответственно весь замкад автоматом превращается в "они там все ленивая пьянь". Вся жизнь москвача расписана на всю жизнь, и состоит из запарной беготни туда-сюда с круглыми глазами и отщипыванием куска нефтепирога и затаскиванием его в свой уютный малогабаритный 30 ти этажный 40 подъездный жилищный рай всего в 10ти минутах от домодедовской, на феррари маранелло без пробок. Это москвач, он живёт в москве, его профессия определяется пропиской в паспорте, профессия любого москвича - МОСКВИЧ! Да, это такая профессия, "жить в москве". Между прочем не так просто жить среди много миллионов рачительных хозяев, они того и гляди норовят стырить твою квартирку в коммунистической лужковской очереди на жильё, хотят свистнуть под шумок жирное место менеджера, хотят хапнуть льгот больше, чем влезет, ухо надо держать востро! Какое там секс-драгз-рокенролл, некогда, их девиз офис-начальник-лизать. Секас слишком дорог выходит, не интересен сам по себе и отражает обратную сущность от москаля, секс это отдавать, а москаль может только брать. Поэтому в москве на каждый недотраханный нормосекс создаётся одно офисное место, шоп все уебались, но на работе. Больше москвич не делает ничего. Ровным счётом. Не пишет песен, не читает стихи, не смотрит в небо. Такой вот одноламповый радиоприёмник прямого усиления, как настроили так и работает.

Вот такая в общем незамысловатая прямолинейная жизнь сына поволжского слесаря, а ноне типового жирного москалька. На работку сходить, ебалом посветить, что бы нефтеструйка не отвернулась от тебя, выискать мааалипусенькую церковку, в москве они все такие, жлобы продажные, поставить самую дешёвую свечку по деревенской традиции "на бизнес", да пожалуй и всё. Что до внутреннего мира профессионального москаля, то его особо нет, за ненадобностью. Делу он не помогает, за него денег не дадут, гимора от него немеряно, зверь непонятный, ну его нахуй. В театру сходить можно, посмотреть кривляния таких же поволжских гопников с семками, но рангом пониже, а назавтра обязательно засветить это в курилке, мол де духовности вчера хапнул, да коньячком запил. И эмоций у москвачка нету, весь плоский, как камбала. Мордочка такая пухлая, без морщинок, джипик такой пухленький, жана такая вся хохлушно-хапужная, напряжная во взгляде, детки такие все чистенкьие, ляпота семейная, аж тошнит. Вот и весь портрет. И таких 20 лимонов, и ещё понаедет 20, чай не гондон, не лопнет, все хотят жить нормально, а это можно только в лужковском отдельно взятом коммунизме. А нехер было рабство отменять, холопам паспорта давать и прописку временной регистрацией заменять, огребайте теперь! Каждый зелёный поезд привозит вам ровно тыщу понаехов на ПМЖ, делитесь пространством, шпроты в масле дорожных пробок и тыщеквартирных панелек, делитесь, суки!

Петербург-Петроград-Ленинград

Плод больного воображения не в меру активного царя, триединый в названии, с кривой судьбой и холодцом из крепостных костей в основании. Чудовищный эксперимент над орками, попытка исторической лоботомии через отсечение бороды. Прорубание окно в европу, насильственное и непонятно, вивисекция над духовностью. Надо ли говорить, что всё через вселенскую жопу, всё насаженно и всё не по русски. Да так, что боженька лично высунулся с небес и выкинул петра из лодки в студёную воду, чтоб тот заболел и сдох, что бы случайно не уничтожил он заповедник тупости на земле, сборище дегенеративных орков, ад на этой стороне света, державную рассею. Замочил иисус царя, и захирела столица, опять расцвели профессиональные москвичи, и всё вернулось в руслы своя: кому чорная редька, кому чорный джип. Так и живём по сию пору.

Однакож успел город приобрести особенности, выставляющие его из ряда вон в россии. Для начала европейская архитектура, не случайно стабильную статью дохода питерских пацанов составляют московские зеркалки, коими москальки в больших количествах приезжают фоткать наши обоссаные парадные. Красиво, не поспоришь, это не хамская помоечная застройка москалей, друг у друга на яйцах, всё в смятку. Ортнунг, европа! Также в питере во всех подворотнях и парадных можно повпитывать местную духовность, её у нас дохуя, настолько много, насколько москали у нас бабла спёрли. В россии вообще её дочёрта, но у нас она особой выдержки, пробивает до самой жопы, и достоевский у нас старушек топориком шинковал, а потом на тыщу страниц философствований разводил. Но главное отличие, что у нас ещё не разучились разрабатывать. Это только в россии думают, что саяношушенскю турбину сделали в москве в гидропроекте, какой впизду гидропроект в москве, такой же, как АЗЛК. Из москалей работник как из гавна пуля, все знают. Офисный центр для профессиональных москвачей с реной тематикой. Ленгидропроект, так называется, а москали сделали его филиал под названием гидропроект, что бы бабло своровать. Вот така схема взаимодействия двух столиц, кто не работает - тот ест.

Самая фишка, что ленинград - единственный город, где работают. Старая закваска иноземных специалистов ещё не стухла, заряда на столетия хватило. Вот москвач работает москвачом, т.е. сидит в офисе и получает нефтяной вэлфер, руководит там мощно, трясёт тельцем, читает на оккультной групповухе заклинания "Ебидта, приди к нам ебидта! Агенда, призываю тебя, агенда!", что всё сводится к банальному рассовыванию бабла по карманам. Причём всего, без остатка. Но вот незадача, даже в нефтероссии иногда приходится что то делать, например турбину какую разработать для поломавшейся ГЭС, системку какую электронную учёта настряпать, или просто прикрутить колёса к машине. Москали сразу собирают огромную компанию, выстраивают как циркачи вертикаль, плотно насаживаясь на менеджерскими жопами на менеджерские языки, создают неебитую ебтидту, хуячат агенду, выделяют бюджет и разворовывают его. На этом этап жизни проекта в фазе "москаль" закончен, окукливание совршено, надо ждать прекрасную бабочку. И тут ХУЯКС, выясняется, что работать никто не может, совсем, и даже ведущий программист на предложение сделать архитектуру обиженно смотрит и хочет дать в рожу ключами от ток что откаченного кашкая. Вот такой хуякс в любом москальском проекте всегда, несмотря на сертификаты по планированию у всех менагеров, просчитанную в красивых отчётах по десять баксов за лист ебидту, про обсужденную в дорогом ресторане агенду. Работать некому. Мало того, работать нельзя, не по статусу. Да и нахуя, если джип уже получен? После дцати месяцев препирательств с заказчиком, с государством, всётаки приходится что то делать. Берётся ещё один бюджет, воруется, но 5% остаётся для работников, и начинают искать исполнителей. И где же искать разработчиков и инженеров? В средней россии, где водки выпивают больше годовых осадков? И всю жизнь пили, вытачивали чорные болванки и размножались, но не учились никогда ничему, потому что всёравно всё богатые спиздят. Приходится идти в ненавистный питер, и отдавать работу туда. Мы люди не шибко гордые, турбинку сделаем, форд-фокус соберём, ЕГАСИС напишем, сервера вконтакте разместим, не жалко. И даже бабло выковырнем у ебаных москалей, и на поддержку тоже. Но на работу будем ходить только когда надо, к 11ти, без заседаний ебидтовых комитетов, сделаем работу и пойдём в эрмитаж, картинки средневековой жрачки смотреть. Всё тихо, не напряжно, профессионально, по европейски, с российским налётом. Работа у нас такая, работу делать, кроме нас никто в рашке ничего не делает, и хоть вы усритесь своми джипами, вся разработка всегда была есть и будет в питере. А все бабки в москве. Вот и рассказал я вам дихотомию парной системы столиц.

Конклюжн

Если работать и бухать, то ехать на волгу. Там берёзки, осинки, грибы, рыбка и водка. Там же заводы, заводской гудок, токари, хлеборобы, болванки и редька. Если бабло, то москва, там профессиональные москвичи, человек человеку волк, импотенция на нервной почве да и ненужно это, лексус, коробка у мкада, и полный лужковский пансион. Если разрабатывать, то это Петербург. Здесь мозги, остатки мозгов. Есть сомнения? А чтож вы на царствование позвали питерских? Сами то делать нихрена не умеете. Порулил тут один комбайнёр, другой алко-сибиряк, и позвали таки питерских. И всегда так будет. А эрмитаж и мариинка это для понаехов, если вы не знали, сами то мы туда не особо. Театр, опера, это пленительная звезда сельской коровы в тениках в обтяжку, мы тут этим не грезим, мы просто живём, без изъёбов, без перегибов, по нордически. Так что есть чо сделать? Это к нам.

С питерским приветом, Ганс.


 Москаль

2009-06-10 13:39:00

О ненависти к москалям

Вечная тема ненависти к москалям!
Обстоятельно.

Зе бест тролль-напалм-холивор тема для любого рашкинойда! Бальзам на его израненную душу, полную страданий, мучений и лишений. Вектор приложения всех негативных космических потоков, молитв и просто площадной брани. Повод для драк, расставаний и разводов. Москва - наше всё, и наша дойная корова, и наш центровой вор. Давайте от души, с замахом, пхнём мерзкими вилами в смрадную гнилую труху этого вопроса и разворошим помои нашей отчизны, не забывая тщательно отделять зёрна от плевел.

Олдскульный москвач

Написать этот пост мне пришлось по причине ковыряния в старых френдах и созерцании вопиющего по меркам россиянина, но абсолютно нормального по меркам москалька, факта. Некогда я жил в нашей столице и снимал квартирку на речном вокзале, уютную хрущобочку прям рядом с метро и красивым парком. Матушка этого товарища жила в рязанских ебенях, а сам товарищ отдыхал большей частью в крыму, попутно занимаясь столь почётной у рассеянской молодёжи деятельностью как СЕО, попросту спам. Вот вам факт номер один: любой москвач имеет доход от наследственных квартир, позволяющей ему и его семье не заботится о хлебе насущном. Здесь важно два момента: у каждого забулдыжного москаля всяко есть пара-тройка квартирок близко к центру с совковых времён, и момент два, что жильё так дорого стоит в Мск, что запросто на сдачу этой хаты можно существовать. Согласитесь, в мухозадрищенске и при совке не очень то квартиры давали, а сдать их сейчас с выгодой нереально. Так что москвойды исторически в привилигированном положении, относительно россиянчиков.

Но это пол беды. В беседах на лестничных клетках, от соседей алкашей и настоящих психически больных, работающих на местных нищенских заводах, стандартном наполнении этого дома, я узнал, что лужов тварь неимоверная, и что им срочно надо улучшать жилищные условия, потому что нарожали новых москвачей, понаехи с регионов родня, жить негде. Прошу заметить, заработать на квартиру даже мысли им не пришло! Потому что для этого есть офисное мясо из деревень. Тогда я усмехнулся, типа знаю как у нас в рашке хрущовки расселяют, в Спб ни одной за всю жизнь, а в россии и подавно.

И тут я узнаю, что тот чел действительно нахаляву получил в шикарном новом доме новую квартиру с ремонтом под ключ рядом с метро, парком и шикарным видом на этот парк. Вот факт второй: у москалей построен коммунизм с халявным жильём. "Охуеть!", скажет россиянин. "Ачотакого?", скажет москвач. И будут ОБА правы. Россиянин действительно прав, потому что в россии жрать нечего, а им там квартиры нахаляву выдают. А москвач прав, потому что он наследный принц, всё унаследовал, его предки строили столицу нефтесосного государства, нефть его, и квартира, стало быть полагается ему за бесплатно. Тоесть оба мерзкие трутни, оба сидят и ничего не делают, но одному злой кепконосный лужок строит хоромы каменные, а другому хер с самогоном. Так что вопрос очень относительный. Относительно того, с какой стороны МКАДа на это смотреть.

Кстати, по этой причине я свалил с москвы. Ненавижу несправедливость. Не собираюсь горбатиться на москальскую наследственную пьянь, пусть даже не пьянь, которая паразитирует на мне, как на работнике москвы. Не собираюсь строить им дома за свой счёт. У нас в Спб всё гораздо честнее, практически никаких наследственных паразитов в новостроях; так, пара сынков депутатов и прочего ворья. И заметьте, цены на жильё сразу в два раза ниже. А в мск каждый понаех на своём горбу носит выводок москальских паразитов. А вот кстати и об новых понаехах...

Ню-москаль

Те, у кого хватило ума свалить в Мск в девяностых, стволом пистолета и утюгом расчистил себе место под грязным москвонебом, сейчас сидят в уютных денежных креслах и жиреют на лужковских харчах. Писать о них уныло: дом-дорец, жена сука деревенская по салонам, сын торчок на бентли, дочка блядь клубная, любовница стерва, работа с ментовьём гэбнёй и рейдерскими клоунадами, да и хер не стоит. Эти уже живут, это первая волна понаехов, они успели.

Вторая волна это те, кто допёр что рашке кердык и их полустанку нижние_пердунки кердык вот вот придёт, вместе с доржавевшим трактором и распизженными полевыми угодьями. Это те, кто понаехали в 0х годах. С одной стороны их орудием труда стала большая срака и компутер с интернетом, но и вознаграждение аналогично вялое, поэтому для этих москалей вся жизнь в офисной работе на еботченые кредиты. Они тоже грустны: еботека, кредиты, офис. Пожалуй всё. Может быть семья, опционально. К этим претензия только одна: за ту же по выхлопу работу они получают в разы больше чем в рашке. Но посмотрите на цены их москалёвского жилья! Это ж не люди а трупы, это готовый компост, им ещё лет десять и на помойку, нечему завидовать. Кредит + пробки в кредитном фордофокусе + 8 часов каждодневной тупой работы превращают человека в полиэтиленовый ходячий доширак, серое никчёмное существо без цели и жизни внутри. Их надо уже сейчас, при жизни, оплакивать и ставить свечки. Собсвтенно туда им и дорога, как они в деревне бы подохли, так и на исскуственном аппарате поддержания жизни модели москва, всёравно сдохнут, ну позже. Это как раковые больные, все знают, что обречены, но все хотят дожевать последнюю сушу в якитории.

О ненависти

Собственно сабж. Даже не тема, а факт: москалей ненавидят все и везде, в россии и от хохляндии до нюйорка, их бьют по почкам в армии и в региональных ментовках, им плюют в суп и вытирают листом их салата жопу в забегаловке в крыму, самолёт с москалькими менагерами хочет скормить медведям всякий сибиряк, дальневосточники хотят всех москалей задавить за правый руль, все обще хором ненавидят москаля. Если бы мысли были материальными, то всё многомиллионие москалей давно бы уже разорвало на кварки с глюонами хлеще чем адронным коллайдером. И не отрицайте этот факт, хуже москаля сложно представить себе объект, даже родной поселковый гаишник сто крат приятнее, чем обычный средневзятый москалёк. Московью вменяются все грехи: живут лучше, город чище, жрут вкуснее, зарплата больше, офис круче, машина чернее и джипее, отдых теплее, шмотки дороже, педюкюр маникюрнее и всё лучше. Озвучу всё одним словом: у москаля выше уровень жизни, причём что у наследных олдскульных, что и у понеахов ню-москалей, и живут они дольше. А уровень жизни, безусловно, идёт от богатства. Отсюда делается вывод, что москали упыри и всех ограбили. Вывод классово верный, т.к. к хорошо живущему европейцу у нас нет претензий, только завсить и желание чего нибудь стырить. А к москалю к зависти примешивается молотов котейл ненависти, что это свой, сука, родной, от станка и пашни, и, тварь такая, на джипе и в офисе, давить гада!

Ещё ковырнём слой дерьмеца. Если говорить по факту социально-экономической ситуации, то идёт обычное для капитализма вымирание страны, вследствии перераспределения капитала от производственной к добывающей деятельности, опять же вследствии падения железного занавеса. И этот чугунный факт будет вбивать всех в рашкино болото, кто не успел спрятаться под защитный колпак МКАДа. С этой точки зрения клясть москаля всёравно что клясть боженьку за херовое холодное лето; силы природы и эволюции сильнее хотелок человека. И даже если надстроить МКАД стометровым забором, да залить получившуюся чашу расплавленным свинцом, ничего не изменится. Курок эволюции спущен, россия по естественным экономическим причинам вымирает вырождается и деградирует. И москва в этом процессе является единственной пуповиной, соединяющей мёртвую плоть уже ненужной плаценты россиянского населения от рождённого чёрного нефтяного ребёнка. Роды произошли, цивилизация взяла от рашки нефть, а всем поколениям русских, строивших нефтяную империю прощальное спасибо в виде бывшей дорогой нефти, обмененной туземцами на джипы, и досвидания.

А вот за что можно присунуть москалям, так за то, что развалили страну. Наша державная централизованно-управляемая страна померла из за дерьма, наводнившего управленческие места в Мск после развала совка. Вместо управления страной и нахождения пути спасения для всего населения страны наши новые управленцы спасли только себя. Но и здесь я вас ткну мордой в деревенский нужник. Как говаривал визард, каждый истинный москаль рождён на волге, и страну разваливали охреневшие от бабла местные деревенские бандиты, приехавшие в 90х трахать москву во все дырки. А оставшиеся в деревнях деревенские дурачки всему этому потакали. Ну так и получили, что хотели: воры наворовали, а россияне сидели на печи. Всё честно. Да и будь они хоть трижды суперуправленцами, я слабо представляю, как вытянуть такую огромную страну из жопы, но они даже и не старались.

Так что безсуловно, москаль враг всего человечества и враг номер один для каждого россиянина прежде всего. Однако у россиянина есть враг номер ноль - это он сам. От перестановки мест слагаемых сумма не меняется, что россиянчика сунуть в москву, что москвача в россию: суть это вор, хамло трамвайное и быдло. А что он сидит в маськве на ждыпе, считайте что ему повезло, а вам нет. Это судьба.

С центродержавным приветом, ганс питерскай.


2009-04-01 13:18:00

О первом апреля

Петербург - город высокой культуры!
Вот как мы отметили день дурака :-)
Сводки с линии фронта, чисто информационно.

Мы вам не москвачки какие, или деревня. Мы гордо несём звание культурной столицы! В сто струй ссым в лифтах, в тысячу игл колемся в подъездах, соблюдаем высотный регламент, и бурно отмечаем день дурака. Сегодня утром решили некие приколисты стрельнуть в дедушку ленина из гранотомёта. Вышло феерично, сам видел потому что напротив работаю. Ментов толпы, и все на мобилы щёлкают. Очень весело и смешно у нас проходит этот день. Не то, что в тупой москве, где все в офисах сидят срака к сраке, или в деревне, где гавно корова и самогон. В любом случае отметили день, даже солнце вылезло посмотреть. Сначала сказали что бомба была положена дилетантами к ногам памятника, но я резко засомневался, когда сам увидел: в олбласти сраки у ленина теперь огромная дырища. Получается ленин теперь big asshole.

Непонятно, кому помешал бронзовый дедок. Есть мнение, что стреляли из здания напротив, через неву. Из здания кровавой гэбни то бишь. По пьяни, или по злому умыслу, но попали. А чо он столько лет пальцем тычет в серое здание на литейном? Как бы давая наводку для авроры.

Может быть реальные_бизнесмены (ТМ) на жыпе типа Х5 подкатили и шмальнули с набережной. Испытывали они новую партию закупленных гранатомётов, или испытывали нежную любовь к вождю пролетариата, теперь нам не установить. Но жопу ильичу надрали.

Не исключена тема ридигера и горячей сковородки, потому как именно 1 апреля, как указывает нам месяцеслов, изданный в 1869 г., воскрес Иисус Христос. Воины, охранявшие Гроб Спасителя, засвидетельствовали первосвященникам о его воскресении, но те подкупили стражей говорить, что ученики Христа украли Его тело, когда они спали (Мф. 28, 11-13). Незнаю где монашки достали гранотомёт, но поступили радикально.

Возможно это происки адронного коллайдера. Вероятно, толстолобые плешивые физики в эльфии запустили его ночью, прокрался он через пространство и сделал чорную дыру в теле нашего вождя. Не любят они его, а он, между прочим, очень любил учёных. Правильно, что не платят больше учёным, потому что толку от них как от козла молока, только гадости могут делать на 1 апреля.

Тем не менее, унылые рассеянские товарищи, ленинградцы от всей души веселят вас в день "обычного счастливого россеянена".

Потому что только дурак тут будет жить на одну зарплату и радоваться.


 Петербург болото

2009-06-18 12:33:00

О Петербурге

Близится июль, в петербурге +9 днём и +5 ночью, дожди.
Кто догадался поставить тут город?

Взору русских солдат и офицеров ... предстала заболоченная равнина... Тут и там чернели избы на сваях. Повсюду блестела вода, повсюду пролегал запутанный лабиринт проток, рек и озер. Петляя между кочек, медленно текли реки. А местные жители рассказывали еще к тому же о густых туманах и частых наводнениях. Места казались гибельными и малопригодными для жизни'.

Весной далёкого 1703 года, когда в турции кушают персики, в крыму отцветает черешня, в полях среднерусья мужики зажимали девок в цветочных полях, в мёрзлых ледяных болотах ингенмарландии один излишне активный тридцатилетний царь решил поставить город. Месяцы пешего пути от москвы до Невы, стоптанные в фарш ноги, подохшие за время похода кони и люди, брошенные умирать в трясине, скудное питание морошкой и студенистыми грибами, вечный всепронизывающий холод, нескончаемый ветер, лёд в озёрах в мае, редкие утхлые серые деревеньки где нечем поживиться, серое низкое свинцовое небо с непрекращающейся сыростью мороси, и вот уставшая группа высокопоставленных московитов студит свои откормленные в средней полосе ляжки по колено в ледяной каше болота острова Иени-Саари, что у устья реки Ню. Что думали те странные люди? Уверен, что так "Ну, петя, завёл ты нас, твою бога душу мать", "Пётр Лексеич, это писец, надо валить", "Царь батюшка родной, когда ж домой отсюда, помрём ведь как лягушки болотные", "А бляяяя в сапоги затекло!". И только один упрямый царь сказал - городу быть! Вот спасибо, родной, место выбрал зашибись!

Ковыряться в истории дело не благодарное: люди всегда врали напрямую и без стеснения. Люди не знают, что делается за стенкой в соседней квартире, а берутся судить о делах давно минувших дней. Смешно, господа! Изучать историю по сомнительным источникам якобы кем то написанным это не для истинной науки, это словоблудие. Тем не менее, чуток ковырнём ингенмарландской болотины: для начала хотели поставить просто крепость, и это было верно. И ссылать сюда провинившихся солдат и офицеров из москвы, это было бы правильным и разумным решением.

адмирал Ф. Головин
Однакож адмирал Ф. Головин, посмотрите на его рожу, не упустил возможности раздуть себе тут город, т.к. охоч был до баталий морских всвязи со своим служебным положением, правда потом шустро свалил поближе к астрахани, на тамошние халявные арбузы и тепло. Тем не менее, начали строить город, куда с радостью вбили миллионы населения, в самую болоту, в самую трясину. Десятилетиями тащили русского мужика в питерские болота, как одноразовых таджиков, и здесь же они сгинали.

Вот что ему стоило, петру зе фёрст, сделать столицу, если он уж так жаждал отморозить задницу, например в прибалтике? Ну взял Ригу, готовый цивилизованный город со всей инфраструктурой, ну так сиди там и радуйся: это же так по русски, не строить а спереть. Неееет, баран упёртый, давай корчевать ломом грязюки у невы, доказывать всем что то, выпендриваться, понты чисто русские, без оглядки на рационализм. А вообще надо было на юге сидеть, Таганрог чем тебе не столица? Тепло и хорошо. Ну захвати ещё что нибудь, но тёплое! С вишнями-черешнями и персиками, а не со мхом и клюквой. Теперь, благодаря тебе, дядя петя, сидеть мне жопой на мокрой кочке летом в трёх свитерах и резиновых сапогах и разговаривать с зайцем. Есть желание нассать тебе на могилу в петропавловке, но уж больно много полезного ты сделал необразованной бородатой руси. Будем считать петербург твоей злой шуткой, под действием неправильных грибов и последующими длинными разговорами с невидимыми летающими розовыми слониками. И результат твоего упорства не заставил себя долго ждать: "У Лахты ему пришлось, стоя по пояс в воде, спасать севший на мель бот с солдатами. И в последсвии помер". А нам тут теперь жить.

Вот собственно и все мои претензии к моему городу. Климат - фантастическое гавно. Непередаваемое. А в остальном жить у нас можно: парадные, шаверма, эрмитаж и духовность. Хачьё чёрное тут в первый же год теряет зубы и сврекает вставными, первогодки с гор по началу ещё щеголяют на пляже здоровым телом, глядишь, через пару годков уже стух, поник, начал покрываться мхом, зубки вывалились, глазки помутнели, херак и в гробик. На болотах ток мы, местные, можем жить. Или приезжает какой хохол, устроится на базу, нахапает сала, и сидит сычом, смотрит в окно на задевающие крыши домов свинцовые мчащиеся облака, ждёт лета. А лето вот оно, что без снега. (это был злой рэп). Так и просидит хохол всю жизнь в депрессии у окна, и сдохнет. Не, браза, питер это для нас, для болотных. Сибиряков много, на нефти халявной, приедет на своём праворульном луноходе, квартирку прикупит, и ходит хорохорится, крепышь. А мы тут не ходим, у нас духовность и эрмитаж. Походит сибиряк, поухает, себя покажет, а в эрмитажах не силён. Устроится кудантто в метрострой, тихо сопьётся и подохнет где в тонеле. Питер это наше, болотное. Может со средней полосы какой живчик прискачет, искать лучшей доли. Такой дачку себе сразу соорудит, лопату в руки и давай копать. Копает копает, а вместо картошечки с морквой всё больше мховые кочки вырастают и весь участок в воду погружается. Так до старости и копает среднеполосник грядки себе в надежде вырастить хоть что то, там на дачке и дохнет. Не, родной, копать и урожай это не к нам, у нас искусство и мариинка. Нигеры приезжали, пара штук, экзотика, где они сейчас. В одного ночью шмальнули из двухстволки, не разглядели в темноте, второй на наркоте попался. Нет у нас нигеров и арабесов всяких, не прижились. Москали здесь тоже не живут, денег мало а духовности много, это им не по нутру, им бы наоборот. Приедут на поезде холёные рожи с волги, завалятся в ресторан на невском, всякий же местный знает, что на невском едят одни лохи, ну так плюнут им в суп, а листом салата жопу вытрут а потом на тарелочку выложат, и ведь всё честно, потому что бабло то ворованное. Походят они тут, повыпендриваются как могут в стиле орания в сотовый за столом кабака "аятипа в пииитееерееее", и валят лизать жопу начальству в москву к 9ти утра понедельника без опозданий. Дикари, что с них взять.

Поэтому, браза, не ездий к нам жить. У нас и работы все расписаны, тебе не будет места, и квартирок ровно по количеству жоп. Если хочешь мосты и фонтаны, не надо сюда ехать жить, съездий в тур поездку, только свитер и резиновые сапоги возьми. А если всерьёз собрался покорить наши севера, то вот тебе совет. Выкидывай маринину и учи наизусть Достоевского, сходи в эрмитаж, три прививки в неделю по два часа, курс на месяц; скаже водки нет, переходи на грибы и другие психоделики, и выкинь ты этот шарф спартака, ты же не смертник; готовься жить с минимуом денег и максимумом духовности, заведи хобби типа картин или рок группы; перестань слушать шуфутинского и перейди на Rage Against the Machine или Пелотъ чтоли; придётся получить специальность, да, менагерков торгашей у нас здесь не так много. Видишь, как много работы над собой. Не хочешь? Ленивое рашкинское чмо и быдло? Хочешь сидеть, нихера не делать, получать кучу бабла, лизать сраку начальству в офисе от и до? Хочешь купить большой чорный жип, ездить по тротуарам, давить старушек и плевать на всех сверху? Хочешь откормить свиную харю но не хочешь забывать гыкать, окать и звОнит? Родной, не ездий к нам, сгинешь ведь в трясине, будет тебе вечный ков на душе, депрессия, не будешь находить себе места, будешь считать, что жизнь прожил зря. Езжай ка ты лучше в москву, там таких отбросов миллионы, ещё одним маськва не поперхнётся.

Вот собственно и всё, что я хотел сказать о моём городе. Холодно и духовно, духовно и холодно. А петра таки надо было тогда, в болотце то, отпинать по дружески так, ради общего дела. Что бы дурью не маялся и делал столицу в нормальном месте. Ан не вышло, история распорядилась по другому. Тогда будем мёрзнуть и есть снег, более ничего не остаётся.

С северным приветом, Ганс.


2009-05-25 13:30:00

О плацкарте: Петербург-Россия-Петербург

PlatzKart, калька с немецкого слова, посадочный талон в российскую действительность.
Путевые заметки.

Туда

Петербург, московский вокзал. Бомжи, хачи, комната матери-и-ребёнка в мегаполисе без матерей и ребёнков, менты с цепким фильтрующим взглядом, непонятные охранники в непонятной форме, магазин цветов заснувший в розах, но готовый проснуться игровым залом, уработанные офисные крысы из пригородов расползаются по домам на железных электричках, вонючий сортир, находимый по запаху.

Сверка паспорта и билета, как в ментовке, добро пожаловать в вагон. Банка джин-тоника, пью в тамбуре, вижу ментов, что любят за пять минут до отправления пообщаться на тему распития в общественном месте. Молоденькая блядь в блядовской дольчегабановой одёжке сосётся со старым хачом, изображающим успешного бизнесмена и нервно посматривающий на часы: дома ждут. Имена модных ресторанов, дорогих шмоток, тёплых пляжей, заливистый но прокуренный смех девушки и павлинье сияние хача. Две души погрязшие во лжи ради взаимно выгодного общения.

Обводный канал отсёк старый город, вечно ремонтируемые американские мосты, краешек александро-невской лавры, из за жёлтых экскаваторов, яростно закатывающих строительные деньги в грязь болот, копошащиеся и тревожащие могилку Собчака. Родной невский район, Навалочная, Фарфоровская, умирающие названия прошлого города. Гнилые корпуса бывшего индустриального величия страны стоят перевёрнутыми дуршлагами над разворованным нутром. Оптовые рынки просроченных сникерсов, алмазный блеск автосалонов, пустая сортировка. Любимая игрушка для машинок - серая громада КАДа. Пробки. Многокилометровые пробки новых иномарок. Оторванный ломоть рыбацкого втыкающийся в наркоманский Колпино и депрессивный Металлострой. Мелкая блядушка сняла гору косметики, надела жуткие жирообхватывающие треники и звонит в деревню маме обсуждая отеление поросят, "О"кает в разговоре, пьёт дешёвое пиво и заедает жирной курицей из дольчегабановой сумки. Все благолепно слушают шансон, заботливо составленный поездным диджеем.

Час езды и Россия. Бескрайние просторы лесов и болот, докуда рука из окна докинет зваленные пластиковым мусором, вымирающие пустые деревни, деревянные дома цвета земли, рассыпающийся карточный домик бывше успешных колхозных коровников, одинокий ржавый трактор посреди заросшего поля провожает закатное солнце. Поезд стыдливо быстро проезжает мелкие деревни, как будто их нет. Не дело людям смотреть на умирающих старушек. Стоим, пропускаем зело важный поезд Петербург-Москва, с надутыми пузырями откормленных свиных рыл управленческого пошиба, которые сидят в ресторане своего самого важного поезда, глушат бодяжный коньяк по космическим ценам и смотрят рыбьими глазками в огромную по размерам и морковную по цвету газету Деловой петербург, равно как если им пять минут туда не смотреть, неминуемо случится кризис и всё пойдёт на перекосяк. Поезд с мигалками проехал, мы выползаем из тупика. Бологое, межстоличная проститутка, местные нищеброды облепляют всякого вышедшего столичного гостя и насильно впаривают копчёную рыбу из местного Ашана по ценам елисейских полей, французская аллегория в российском исполнении. Хилая Волга Твери. Это она дальше по русски отнимет всё у других рек, а в Твери она ручеёк. Скоро москвабад, надо спать.

Москва врывается в окна всем сворованным на руси светом и будит пол вагона. Ночью москва как рождественская ёлка, или как продажная тётка. Однако народец то спит выжатый в душегубке офисов, поэтому машинок мало и людей мало. Площадь трёх вокзалов, эпицентр бомжатской россии. В вагон вваливается пьяный в жопу лысый россиянчик и изрядно мятый молодой военный. Тёплую компанию принимает не менее тёплая компания наших проводников, уже употребившая в деле знакомства с проводницами из соседнего вагона. Поехали.

Лысый орёт, что он реальный зэк и везёт общак и всех вертел на хере. Зелёный мятый вояка скулит о родине, войне, о чести и блюёт в тамбуре. Наш проводник щупает за ляшку проводницу из соседнего вагона, но ничего не выходит по множеству причин. В конце по всей длине вагона протискиваются шарообразные менты и всех лупят палками. Зэка бьют больше всех, потому что общака то на самом деле нет. Всех растаскивают по полкам, вагон засыпает. Через пол часа всё повторяется на бис: бухло, зэк с мошкой и ветром северным, вояка с долгом, честью родиной, проводники с ляшкой и завершающий аккорд двух ментов с палками. На третий раз решено алкашей высадить во Владимире, но нужных бумаг у ментов не оказалось, а без бумаг на той стороне их принимать отказались. Их выпихнули на мёрзлую платформу в Коврове, в пять утра, без всяких бумаг, от греха подальше.

Там

Ленинград-Горький, поезд из никуда в ниоткуда, аттавистическая отрыжка совка. Местные власти всё бабло пропили сразу, и денег на переименование станции не хватило. Местный макдональдс и местный торгово-развлекательный комплекс в окружении вселенской нищеты, помоек и опойных морд местных бомжей - безрадостная картина стран третьего мира в современном капитализме. Маршрутка за десятку, значит зарплату вообще не платят. Стальная ручка сидушки ПАЗика всю дорогу грызёт спину. Сормово. Балкон, с которого Ленин предлагал начать лучшую жизнь. Баррикады, пара памятников, кусок брусчатки: вот и всё, что осталось от тех событий. Да деревянные дома 1880х годов постройки, врастающих в землю вместе с поколениями жильцов. Закрытая дополнительная проходная завода, свидетельница бурной жизни, сиротливый листок местной КПРФ, призывающих на бороться с капиталистами, пара рабочих тащат что то тяжёлое в сумке. ЦКБ Лазурит, выдававшее на гора уникальные проекты лодок типа титановой барракуды. Титан весь разворовали кто как мог, все рабочие сварщики по титану спились, у меня осталась лишь титановая лопата, символический могильщик нашей оборонки. Сейчас Лазурит пытается строить яхты для бандитов и безуспешно сдаёт помещения в аренду.

В остальном всё по старому. Старые умирают, новые рождаются, плюя на все теории о смене экономических формаций. Формации меняются, люди не меняются, жизнь людей и капитала в россии оторваны друг от друга к взаимному удовольствию. Пирожковая как работала сто лет назад так и сейчас работает, водка дешёвая продаётся, основа основ никуда не делась. Народ на лавочках семьями пьёт водку с котлетками и местными ментами. Местечковые князьки из администрации своровали пол парка, закатали асфальтом и сдали хачам под рыгаловки для алкашни. Алкашня рада, бухает водку, есть просроченное дерьмо и блюёт тут же в фонтан. Князёк и хачи рады, барыш с просроченного товара и всё чёрным налом идёт. Это россия, здесь нет законов, не кассовых аппаратов, нет никаких документов и разрешений, здесь всё по понятиям.

Назад

Безуспешная попытка найти хотя бы один достойный киоск с элементами цивилизации и нетухлого продукта со свалки. Чёрт с бухлом, купил слона, полный киоск слонов на вокзале, и больше ничего. Приедет путин, а тут цивилизация, никаких бомжей и косорыловки, зато целый киоск набитый невесть откуда взявшимися слонами.

Плацкарт. Напротив бабушка, божий одуваничик, но со злобным оценивающим взглядом. Пара дежурных выстрелов-фраз в мою сторону, сильно удивляется, когда узнаёт, что я не только живу в Ленинграде, но что ещё и жил там ранее, и вообще там родился. В поездах наследственных столичных людей не встретишь, коренным столичным нечего ездить в россию. Если видишь якобы столичного в плацкарте, то он врёт, здесь все понаехи. Бабка мне естественно не поверила, и демонстративно выложила на стол кипу золочёной красочной литературы церкви иеговы. Теоретически я должен был пасть ниц перед её просвещённостью и всю дорогу слушать о великих похождениях мужика с облаков и спасении души. Что бы избежать пустопорожнего воцерквлёного словоблудия, я выложил подпольную самиздатовскую распечатку Карл Каутский: Экономическое учение Карла Маркса, 1886. Такого аргумента бабка не ожидала. До самого питера она ехала молча и, кажется, в москве на меня куда следует настучала.

Владимир, последний оплот старой руси перед исполинским баблососом Москвы. Старинные церкви, Покрова, деревянные дома. Всего 200 км от баблостана, а церкви православные ещё не снесены и не построены церкви капитализма: макдональдсы и кинотеатры с магазинами. Наверное боженька из последних сил держит купол защиты над старым городом.

Здесь

Магическое превращение деревенских клуш в светских львиц в сортире обычного плацкарта. А вы говорите голливуд, визаж, СПА! Мужики все в костюмах от армани, дамы в дольчегабанах, расчехлены дорогие сотовые, новые покорители мегаполиса прибыли на линию фронта. Серый холодный питер встречает всех одинаково нордически, он и не такое видел, и ещё не столько костей вбито в здешние болота. Питер не продажная москва, сразу не пригреет, место не предложит. Сначала посмотрит на человека, что из себя представляет, а потом уже решит, что с ним делать. Или пока человек сам не решит: если охоч до золота, то месяца здесь не просидит и добавиться ещё одним мерзавцем в грязной продажной москве, и поделом.
Неторопливое пустое метро, пустынные улицы петроградки, 10 утра, город спит. Нам, настоящим ленинградцам, некуда спешить. Я дома.

gans_spb
Петербург-Горький-Петербург, 2009


 Бухаловка у Путина

2009-05-04 13:31:00

О шашлыках и демократии

Вот петербург всётаки ближе к европе, как ни крути.
И демократия у нас даже есть, и побухать у путина под боком можно.

Вот жил я в вашей маськве. Гавно гавном. Ни встать ни пёрнуть, только вкалывать в офисе да в пробках торчать. И отдыхать вы не умеете. В субботу отсыпаетесь, в воскресенье уже рубашки гладите. Но на редкие праздники все рассенчеги хотят отдохнуть, т.е. ужраться. А что бы не заблевать в наханыженной квартирке на свеже постеленный на откатные бабки картоный ламинат, весной принято бухать в лесу. Да и убогая грязная рашенька после 9ти месяцев ядерной зимы и сидения всем населением у батарей в бетонных коробках, раскрывает свои радушные двери засраных пластмассой лысых лесов, и закатанные как в асфальт полуметровым слоем собачьего гавна ждут нас весенние газоны. Майские праздники! Ура! Пережили зиму!

В москве всё просто: все 20М мудаков выстраиваются в ааахуительнейшую пробку и пердя и гудя всё 1е число на своих Чорных Жыпах (ТМъ) выезжают из баблограда, 2е число бухают в ближайшем (150-200 км. от МКАДА) засраном и заблёваном самими москалями плешивом лесу, а 3го стоят в ааахирительной пробке на въезд в Мск. Потому как в самой Мск бухать нельзя, блевать нельзя, костры жечь нельзя, ничего нельзя, да и негде. Город - ГУЛАГ. Помню на ДР путина закрыли красную площадь и ментов нагнали. Зачем??? Дебилы! Просто сборище мудаков, изображающих порядок, 20 тыщ ментов в центре бродят сцелью отжать у тебя бабло если не дай бог ты с бутылкой пива, одна тупая дегенератская обезьяна из деревни, которой не повезло успеть въехать в маськву и подняться, с пролетарской ненавистью рыскает в поисках более удачливой жертвы, такой же деревенской обезьяны, но в шмотках с черкизона, модной мобилой и бутылкой пива в руке. Любят ли они друг друга? Очень!!! Вот так маськва в лаптях к европе идёт, криворукая калька с европейских законов, выполняемая свиным рылом россиянина.

В деревне всё ещё проще. Автор напоминает, что деревня в раше это всё, что не МСк и Спб. Например, город с 2х миллионным населением это деревня. Там истинная демокартия. Бухай где хочешь, с кем хочешь, пей что хочешь, еби кого хочешь, блюй куда хочешь, ори что хочешь до скольки хочешь. Это другая крайность. Понятно, что она приводит к тотальному запою всей россии в период с 1 по 10 мая, массовым отравлением тормозной жидкостью и всплеском рождаемости. Дико уважаю, как бы сказал тифарет, но здоровья поддерживать такой вариант бухания нет.

И только один град петров интеллигентно компилирует в себе потребность набухаться с возможностью сделать это красиво и достойно! Не далее как в эти дни афтар этих строк бухал с путиным. Пиздёшь? Возможно, однако ж это так. Сам путин ко мне не вышел, потому что был дюже пьян, ссал через забор искристой струёй и орал что то из серии "рашка" и "катится". Суровые охранники осуждающе качали головами, но за ворота путина не пускали. Так пиздит ганс или нет?

На фотке выше вы можете лицезреть, как обычные питерские голодранцы распивают очень спиртные напитки и разъедают шашлык непосредственно у президентской дачи. Для неверующих пидорасов даю адрес: Государственная гостевая резиденция главы государства (К-4), комплекс, объединяющий два здания дачи Мельцера (Полевая аллея, 6-8), а также особняки Шене (Сквозной проезд, 3) и Соловейчика (Полевая аллея, 1). Вот гугл ссылка, бы бухаем на байдарочном островке. За девушкой на фоне виден первый корпус президентского особняка, над мостом за машиной плохо, но виден особняк Фолленвейдера, Большая аллея 13, ныне там консульство королевства Дании. Со стороны жопы фотографа, на другом берегу, расположились свежеотстроенные на народные деньги дворцы судей конституционного суда. Остальные дворцы вокруг - ворьё разлива помельче. В середине этого благолепия бухает ганс со товарищи. Водный ОМОН, проезжая мимо на могучих монстро-катерах, вместо охраны путиномедведа, радостно махал нам руками. Водный ОМОН у нас кстати звери, руками топят дедушек на резиновых лодках, если у тех нет нужных справок. А ещё у нас в этом месте год назад к богачу, который отдыхал с блядью на своей крутой яхте, запросто так подъехали два бомжа с вилами, выкинули бизнесменчика, шлюшку отодрали, в яхте насрали и наблевали, а яхту спёрли. А позавчера там по пьяни пара человек на лодке перевернулась и утонула. Так что у нас всё просто, без вашей москальской ментовни и раздувания слонов из мух.

Москалёк сраный, скажи честно, ты хотя бы думал когда нибудь хотя бы просто остановиться рядом с забором президентской дачи в барвихе что бы на секунду задержать свой рабский взор на благолепие барвихинских дворцов? Не выйти в лесок, поссать, или не дай бог бухнуть. Просто поднять взор? Конечно нет! Ты чмо, раб и голытьба до мозга костей, вечно горбатиться тебе в офисе, и детям твоим горбатится, и сдохнуть вам всем в смрадной помойке, сдохнуть у сапога, в рабской жопо-откляченной позе! Да у вас там небось весь лес занят ментами и гэбнёй за 10 км. от дачи, демократы херовы, лагеря, ёптыть! Сраная москва, квинтэссенция россии. В москве как в ядерной реакции сжались друг к другу русские людишки, сели друг другу на голову, и родилась сила неземная, тыщу крат больше обычной, сила ненависти друг к другу. Поэтому ненавидите вы там друг друга с ядерной силой, что джып чернее, место денежнее, морда москалее. И менты у вас такие же: рыскают по улицами и дорогам, что бы не дай бог кто счастливым не был. Не дай бог на праздник товарищ вытащит манагл и поллитру, сразу такого к ногтю, служить, бояться, сапог! Гавно а не город! И людишки гавно!

Будете у нас на колыме, захотите с путиномедведами водки выпить, заходите родные. У нас всё по европейски, сильно бить не будут. Ведёшь себя достойно - бухай сколько влезет. Даже прописочку не спросят. Только не ссы много в воду, не показывай факи судье конституционного суда, он же о тебе радеет, не ори путин-хуютин, может быть он на даче расслабляется, и головка у него бо бо. Люби всех, и ближнего своего, привези на остров шашлыков, водки, женщин, и расслабляйся себе на здоровье. Никто тебя не обидит, мент злой не перегородит вход на остров, злой ДПС-ник не остановит за проезд под блин (хуй им, богачам, а не частные дороги), злой ППС-ник не оштрафует за распитие в общественном месте, злые участвовые да не отвезут тебя на бобике в участок. Потому что мы культуууура! Петербург это духооовность! Ленинград это колыбель, демократия свобода и всё такое!

На дессерт ликбез по алкостартам. Юридическое просвещение. Запомнить наизусть!

КОАП 20.20

  1. Распитие пива и напитков, изготавливаемых на его основе, а также алкогольной и спиртосодержащей продукции с содержанием этилового спирта менее 12 процентов объема готовой продукции в детских, образовательных и медицинских организациях, на всех видах общественного транспорта (транспорта общего пользования) городского и пригородного сообщения, в организациях культуры (за исключением расположенных в них организаций или пунктов общественного питания, в том числе без образования юридического лица), физкультурно-оздоровительных и спортивных сооружениях - влечет наложение административного штрафа в размере от ста до трехсот рублей.
  2. Распитие алкогольной и спиртосодержащей продукции с содержанием этилового спирта 12 и более процентов объема готовой продукции на улицах, стадионах, в скверах, парках, в транспортном средстве общего пользования, в других общественных местах (в том числе указанных в части 1 настоящей статьи), за исключением организаций торговли и общественного питания, в которых разрешена продажа алкогольной продукции в розлив, - влечет наложение административного штрафа в размере от трехсот до пятисот рублей.
  3. Потребление наркотических средств или психотропных веществ без назначения врача либо потребление иных одурманивающих веществ на улицах, стадионах, в скверах, парках, в транспортном средстве общего пользования, а также в других общественных местах - влечет наложение административного штрафа в размере от одной тысячи до одной тысячи пятисот рублей.

Статья 20.21.

Появление на улицах, стадионах, в скверах, парках, в транспортном средстве общего пользования, в других общественных местах в состоянии опьянения, оскорбляющем человеческое достоинство и общественную нравственность, -влечет наложение административного штрафа в размере от ста до пятисот рублей или административный арест на срок до пятнадцати суток.

Этот закон ОДИН, других НЕТ.

Озвучиваю. АлкоЛикбез от Ганса.

  1. Совершеннолетним пить пиво, слабое вино, шампунь можно везде, кроме транспорта, стадионов и музеев. В парке и на улице можно! Парк почти всегда не объект культуры, разве что летний сад, так там и ментовка внутри. Рядом со станцией метро нельзя, это транспорт.
  2. Если давят на бабло, напимер вино Liebefraumilch оказалось 10%, то только штраф. Никакого доставления в пункт и "пройдёмте". Бланк штрафа у мента обязан быть! У вас желательно любое удостоверение личности, на крайняк свидетельства друзей.
  3. Если шьют алкогольное опьянение в общ. местах, то помните, что должно иметь место приставание у другим людям и ссать-блевать в фонтан. Просто так пьяным быть можно.
  4. [высший пилотаж] Если один идёшь в эрмитаже с поллитрой и пьёш из горла, но не ссышь в угол на мону-лизу и не блюёшь в царский трон. 20.20.1 регламентирует "распитие", а это по ожегову "группой лиц". Так что если ты один то это не распитие.

Но помните главное: самый умный всегда получает палкой по почкам. Вышепреведённые мысли следует излагать демократическому рассеянскому менту предварительно сто раз подумав и всё взвесив. Иначе как вы потом объясните мешок кокаина у костра, оттраханую таджицкую рядом в кустах девочку, боевой гранатомёт висящий на дереве и антиправительтсвенный плакат с пачкой еритческой пропагандистской литературы? То то!

Всем удачных выходных!
1-10.05 Россия бухает!


Задница

2008-10-03 eufkol
Давай, пулемётчик Ганс,
крути свои новые диски.

Библиотечка опорного пункта любителей родины
Серия “Мои последние книжки”
Россия 2008-2009
САМИЗДАТ


2009-11-29 02:40:00

Бахилки. Рассказ.

Федя звёзд с неба не хватал, судьба забросила его перегноем в придорожную канаву царской железной дороги Петербург-Москва, и всё, что отвёл боженька по его душу, должно было сводиться к впариванию китайских солёных огурцов и пива на станции Бологое, когда в краткие пять минут остановки состава из вагонов появлялись богатые столичные господа с шлейфом неведомых богатых ароматов парфюма и так же загадочно исчезали в тёплых тамбурах. Но Фёдор был парень не промах, хотя и промахнулся с рождением всего на 10 лет, и не успел схапать ни колхозной земли ни кусочка поселкового завода резиновых изделий. Работать Федя, как и любой нормальный человек, не хотел и не собирался, и бизнес идеи кружили голову уроженца россии ежегодно как дефиле богатых блядей в парижах. Торговля бодяжной водкой в лихие 90е с помощью хачей и ментов выбила зуб и отбила почки, выпил и вывоз леса кругляка лишил ещё одного зуба от ментов и бывшего начальника парткома, а более ресурсами его посёлок для него не располагал, и как бы намекал, что зря он тут вообще уродился.

Однакож мечта в виде БМВ прилипла к россиянину также, как мечта о всеобщей толерантности к европейцу, и явно мешала спать. Нет вы не подумайте, Фёдору было где жить: у родителей была отдельная поселковая двушка хрущовка от вышеупомянутого гандонного завода, а на еду спокойно хватало пенсии предков. Но это не есть цель, когда ты родился в умирающем постперестроечном российском посёлке, цель есть не иначе как джип БМВ Х5, и не колесом меньше, ради этого стоит рождаться жить и умирать, ради этого он, Фёдор, появился в этом богом забытом полустанке, и он должен реализовать свою мечту во что бы то ни стало. Но явно не выходило, родина никак не хотела кормить Фёдора, а у бывших партийных начальников уже вытанцовывались первые коттеджи из красного кирпича. Надо было что то делать, и этим чем то стали бахилы, обычные синие бахилы для больниц. Фёдор наладил поставки дырявых бракованных гандонов с завода себе в арендованный сарай с ворованным электричеством, где два таджика, там же живших, красочно расписывали дырявые гандоны гуашью под хохлому. Не сказать, что гандоны были удобными, но уж точно были очень оригинальными: при натягивании их на ногу появлялась и пухла надпись "Россия, ручная работа", а также мельче "Очистим россию от грязи" и лик президента, внимательно смотревшего на удивлённого клиента с ноги. Между прочим товар брали, американский центр косолапия как то заказал целую газель, потом отмечали всю неделю, даже на БМВ отложить ничего не удалось, впрочем как всегда.

Но что то тревожило Фёдора. То ли что он за три года отложил только на одно колесо от будущей БМВ, то ли что никак не соберётся расширить продуктовую линейку товаром под гжель. Но точнее сказать, что Федя, как любой наш человек, если уж жизнь заставила работать, так уж сразу что бы булки с неба посыпались, кареты золочёные и дворцы появились да пир горой. Федя хотел бабла, сразу и много, прямо сейчас. Так не получалось даже у бывшего парторга, ноне хозяина гандонного завода, но Фёдор верил в свою звезду счастья. И однажды его осенило! Кто то сказал Феде, что бахилки можно задвигать не только по ветхим больничкам с умирающими зажопистыми пенсами, а можно двинуть тему выше, к правильным людям, что летают настоящими самолётами. Пропустим тему о том, какими ссаными тряпками выгнали нашего новоявленного бизнесмена с шереметьево менеджерки по закупкам и как неуклюже не прошёл откат двадцатилетнему хуесосу от авиации. Это только придало Феде уверенности: сейчас или никогда! Возвращаясь домой в электричке вместе с примёрзшими бомжами горе-бизнесмена осенило: коенчно, поезд! Вот куда можно барыжить бахилами, миллионами! И БМВ Х5, даже не бэушный от Ашота с лесопилки за полмиллиона без ПТС, а в новом кузове из дорогого салона поманил вкусным выхлопом баварского двигателя.

Остался нерешённым мелкий вопрос: в поезд пускали без бахил. Краткий экскурс в историю авиаперевозок, 11 сентября америки, и у фёдора созрел очевидный план пропихивания идеи в массы. Надо просто ёбнуть проходящий мимо поезд! Делов то, что такое поезд с незнакомыми людьми по сравнению с новым джипом лично для себя? Вопросы этики и социума в посёлке не поднимались никогда за отсутствием и ненужностью оных, Фёдор о них и не знал. Зато Фёдор знал дядю Пахома, сторожа с завода, который в войну работал подрывником, и на каждой пьянке, посвящённой очередному вытаскиванию с завода партии гандонов под расписные бахилки, грозился пустить под откос всех к ебеням и чёртовой матери, до чего страну довели и далее по списку. Взрывчатку как всегда купили в ближайшей военной части. Солдатики предлагали ёбнуть танком прям в морду проходящему паравозу, но не хватило двух бутылок водки и пол ящика тушонки, зато сто кило взрывчатки доставили на генеральском уазике и свалили перед домом. Участковому пришлось отдать один ящик, что бы не возбухал. И соседу полящика, рыбу глушить, а то грозился стукнуть куда надо, а там ящиком не отделаешься, всё отымут, изверги. За поллитра взрывчатку на колхозном тракторе отвезли к насыпи в километре от переезда. За оставшиеся три литра самогона путейцы в рыжих жилетках и красных носах за пол дня проворно и грамотно закопали всё добро под шпалы, причитая, что им похуй что это и что то там про хату с краю, лишь бы не было войны.

Как и полагается, строго после работы, в пятницу, дядя Федя с газетой "Из рук в руки" с тщательно обведёнными объявлениями о продаже БМВ Х5 от трёх до пяти лет, и дядя Пахом в армейском ватнике и газетой правда за 45й год с ликом Сталина в кармане, легли у насыпи. Два таких далёких поколения, и две таких разных идеи, но в одном месте и с одной целью. Сначала прошёл товарник, потом проехали пьяные путейцы в жилетках-апельсинах на дрезине и приветственно махали руками, весело изображая "бууух", за ними медленно проехал грязный зелёный поезд с плацкартами и унылыми людьми внутри да чадящими угольными буржуйками. Убогих было решено не взрывать, пропажу этого поезда могли и не заметить. Зимний дождь начал изрядно доставать, последнюю водку истратили на немецкий трофейный динамо-взрыватель из местного музея обороны, поэтому лежать было особенно грустно. И тут появился он! Из вечернего тумана стрелой появился лакированный блестящий локомотив, за которым начали быстро-быстро мелькать красивые сине-белые новые вагоны с сидящими в нём людьми, уткнувшихся то ли в газеты то ли в компьютеры. "И сральников-дырок нет, ссуки" - заметил Пахом, вспоминая потоки гавна и белых бумажек с обычных зелёных поездов. "Сидячий, блять. Явно не из России едут. Москвачи, блять" - процедил сквозь зубы Фёдор. И тут, зачарованный инопланетным глянцем скоростного поезда, очнувшись к концу состава, Фёдор заорал - "Взрывай, Пахомыч, взрывай, ёбтвоюмать, уйдёт, падла!" Деда Пахом втопил ручку динамо. Ебануло.

Ебануло так, что дед Пахом разом вспомнил всю войну, а Фёдор просто оглох, и в звенящий башке звучало "нихуясебе долби сюрраунд". Задние несколько вагонов раскорёжило и они сошли с рельсов, завалившись на бок. Сверху падали куски вагона, шматки от взорванных людей, сотовые нокии, клавиши с ноутбуков и клочки бодрой розовой газеты с ять в конце названия. Добежав до вагона, Фёдор деловито осмотрел поле боя. Пиджак ему никогда не хотелось, поднятый сотовый был обгорелым и со следами чьих то наманикюренных окровавленных ногтей, а вот поджаренный каталог автомобилей ему понравился, взял. Оглянувшись, он оторвал деда Пахома от пинания кирзачом в рыло бесчувственной тушки грузного мужика в пиджаке с полосатым значком на лацкане. Но Пахом таки извернулся и врезал с ноги по пивному пузу жирного попа, лежащего крестом на шпалах удивлённо остекленевшими глазами смотря в небо, к начальнику. Из вагона доносилось чьё то истошное верещание по сотовому "мама, мы в аду". Удостоверившись, что всё хорошо, взрывники неторопливо пошли домой, отметив по пивку это мероприятие. Вечерело.

На следующее утро, отоспавшись, Федя с удивлением посмотрел репортаж о взрыве, что там погибло так мало человек, когда он лично наблюдал с десяток-другой вывалившихся с вагона красивых людей в пиджаках, некрасиво повисших на вывороченной арматуре. Плюнув в общем на вечный пиздёшь власти да на ему лично неизвестных погибших людей, бизнесмен расправил газету "из рук в руки" и, глядя на муравьиный кипеж по ТВ, зачеркнул все обведённые ранее джипы трёх-пяти летки и подчеркнул от года до трёх, попутно захватив пару джипов БМВ Х6 в "почти хорошем" сотоянии. На улице дед Пахом радостно трещал перед киоском старым пердунам, как он пустил этот поезд под откос и показывал мятую газету со сталиным и всё кому то грозил, но его, конечно, никто не слушал. Местный участковый бегал по посёлку с выпученными глазами, получивши гору пиздюлей и вводную от начальства с центра, писал объяснительные и пояснительные и усердно работал шариковой ручкой. Бывшего директора колхоза вообще вызвали наверх, а в подотчётные земли первый раз с перестройки приехала суровая проверочная комиссия. Как никак, а хотя бы какая то общественная жизнь завелась на заброшенном полустанке.

А в это время в интернетах самосвалами выгружалось дерьмо в вентилятор интернета, что вот щаз вот точно началось, обсуждался всемирный заговор, мусульманский теракт хачовых террористок под видом усатых юных бизнесменов; гэбистские начальники удивлённо звонили друг другу, пытаясь узнать, чей отдел отколол такую шутку; сразу три провинциальные нацисткие группировки взяли на себя ответственность за теракт; на телике разные морды, примелькавшиеся и не очень, на все лады крыли правительство и президента, президент в свою очередь вещал, что надо углубить и ускорить и опять мочить в сортире. РЖД тут же взвинтило цены на билеты, заложив в них стократную стоимость произведённого ремонта, да и вообще, повод поднять. Страховая компания лениво отбивалась от назойливых пассажиров в бинтах, попинывая их палками охранников в офисах по гипсам и синякам. Уже к концу первого дня народ устал обсуждать поезд, и лихо переключился на обсуждение стареющих сисек жиреющей анфиски чеховой и на цвет резинки трусов карлика тимати. Один лишь Фёдор, лёжа на бабкиной наследной кровати в родительской хрущобе спал и видел, как перед входом в Ленинградский вокзал в москве стоит очередь из красивых мужчин и женщин с модными кожаными портфелями и все важно трындят по сотовым. А в дверях, в простой русской вышитой рубахе, стоит улыбающийся Фёдор, рядом сверкает его чёрный джип, и Фёдор радостно подаёт каждому входящему хохломские бахилки его собственного производства, и каждый пассажир этой страны на каждом вокзале идёт на досмотр с пристрастием, с рамкой металлоискателя и просвечиваеним жопы фонариком от местного мента.


2009-12-31 01:22:00

Засранцы. Зарисовка

В спальном раёне питера морозила обычная заунывная осенняя питерская ночь. Жирная песда женщины, похожей на мотвею, разверзлась смрадной впадиной административного ресурса над бедным беззащитным цветком в песочнице на улице дыбенко 32, и жидкие каловые массы морковного поноса водопадом виктория навсегда похоронили последнее зелёное насаждение в пузырящейся каше отработки ненасытного чрева градоуправителя. Потом, злобно хихикая, мотвея лихим ударом жирного окорочка обломала детский грибок в песочнице, разбила две бутылки из под пива о качели и накрошила бычков беломора и зелёных шприцов, заботливо взятых с собой в целлофановом пакетике. Следующей жертвой засранки в стильном пальтишке от живанши был парадный подъезд в некогда прекрасной многоэтажке. Под мощным натиском туши дверь сдалась, с мясом вырвав кодовый замок, и губернатор с истинным удовольствем ценителя бетховена начала дико ссать в лифте, забрызгивая стенки лифта вонючей ссакой до кнопок. Напоследок мотвея обжигаясь спиздила в карман с подъезда лампочку и написала на стене слово “хуй” и “зенит”. Удовлетворенно харкнув на пол, женщина, похожая на мотвею, юркнула в лимузин с охраной, ожидающей её всё это время, и кортедж с мигалками отчалил в соседний раён. До утра было ещё много времени, и много тяжёлой работы предстояло губернатору этой ночью по “благоустройству” города.

А в это же самое время, в далёкой москве, лысый мужик в кепке, натужно кряхтел пердёжными газами в позе орла на пересадке комсомольская-кольцевая, и здоровые гэбюковые охранники поддерживали босса за руки, что бы тот не завалился на бок...

Утром, когда взошло солнце, и благочестивые горожане вышли с утра пораньше на свои полезные работы, все рыдали горючими слезами. “Доколе!” - вопиил в небо на коленях, у подъезда, местный уважаемый господин с большим лицом и телом - “Доколе эти свиньи будут срать нам в песочницу и ездить своими джипами по газонам!”. “Доколе!” - рыдал белокурый вьюноша со скрипкой под мышкой и аккуратно собирал окурки и шприцы - “Доколе эти нехорошие люди будут так подло и мерзко себя вести, как свиньи!” “Да когда ж они сдохнут, твари” - плакал маленький мальчик с томиком “собачьего сердца”, заботливо вытирая тряпочкой неведомое ему слово “хуй”, в то время как его мать, образцовая доярка и флейтистка, мыла пол в лифте. И все рыдали, и опять, в тысячный раз, отмывали свои дворы и парадные от грязи и дерьма, который допускают и производят эти мерзкие бандиты у руля в городе, проклиная произвол властей, которые, как известно, всегда и во всём виноваты.

Россия вставала с колен....


2009-10-30 14:43:00

Киношки (технический пост)

Тут все пишут свой топ киношек. Т.к. предыдущий креос "О фундаментальных взаимодействиях" загнал народ в мыслительный ступор, и на его осмысление надо время, то накидаю сюда то, что смотрю. Тут многие хотят познать автора, так познайте через киношки, что я смотрю. Мне кажется, это лучший вариант. Понятно, что топег провокационный, потому что все начнут ковыряться в памяти и мироточить. Также написать свой топ сюда заставил тот факт, что во множестве сайтов типа "киномания" и.т.п. отзывы такие пиздецовые, что не дают возможности даже близко составить впечатление о фильме, а просматривать мегатонны параши как то не хочется. Каментеры тех сайтов, они же "опытные рецензеры", генерят тонны словоблудия и пафосных жополизальных строк, что читать каменты под фильмами становится просто бессмысленно.

Список, который я здесь накидаю, он конкретно под моё сегодняшнее настроение и то, что вспомнил. Расположение по крутости вразнобой, не понимаю, как можно впихнуть все фильмы в единый список, они такие разные. Общая направленность - фильмы со смыслом и красивые по съёмкам фильмы. Разобью по неким группам. Напишу логичный камент, почему нравится. У меня общий критерий отбора объектов искусства такой: хороший образец творчества это то, что хочется посмотреть ещё раз. Как то так.

Топ
Сталкер Тарковского.
Фильм ни о чём и обо всём, короче херня и слабосвязанный бред, но задевающий все основные струны бытия, смысла жизни и стремлений человека. Фильм непонятный, то тянет посмотреть ещё раз. Мне нравится картинка, музыка, атмосфера.

Голова-ластик (EraserHead) Дэвида Линча.
Пиздецовый снос башки, сжатый в баллон ахуй и жесть оцинкованная. По сути фильм о семейной жизни, но так снять мог только ебанутый на всю голову Линч. Единственный фильм из всего, что я знаю, который снят именно на свои личные деньги, поэтому единственный независимый фильм в мире.

Собачье сердце Вся россия в одном фильме, гениально, шедеврально, от шарикова до диалогов. Тот самый хуякс и через жопу, но интеллигентными словами.

Замок по Кафке. Маразм утилизации людей в бюрократической машине. Прекрасные персонажи, костюмы, антураж, и ебанутая музыка курёхина. Пойдёте за справкой в госструктуры, сначала его посмотрите.

Реквием по мечте Стоеросово мощный фильм, просто голая правда жизни урбанизированного общества. Шизофрения кажущихся целей и реальной жизни. Ебануцо просто.

Сайлент хил (Silent Hill). Непревзойденный фильм ужасов. Уже четыре года не дают снимать продолжение, и правильно. Аналогов нет. Прорисовано и продумано всё до пикселя до движения до штриха до мысли, шедевр жанра. Всё остальное или старьё, или штампованный новодел. Неужто вершина жанра?

Совок
Андрей Рублёв. Россия. История. Грязь, лёд, босиком, междуусобица, татары, попы. Единственная честная история руси. И посреди всего гавна цветок таланта. Длинно, нудно, тяжело, зато про соборность. Картинка на высоте, масштабно.

Солярис. Человеку нужен человек, главная мысль. Глубоко, но если мысль не нашла мозг, то тяжело. Вечная тема, поэтому фильм вечный.

Сибириада. Музыка. Картинка. Жизнь людей. Форест гамп для россии, история судеб людей в нашей стране, когда маятник истории туда-сюда, бошки в разные стороны, всё с надрывом и через жопу. Стоит смотреть хотя бы что бы узнать, чьим горбом добыта та нефть, на которую вы все тут теперь в уютных бложках сидите. И музон Арсентьева, все знаете. Сюда же можно добавить "Прощание" Климова.

Облако-рай. Последний советский фильм, кердык совку, 1991 год. Фантастически атмосферный фильм с выпуклыми персонажами, реквием по деревне, родина понаехов. Грустная комедия. Последние кадры, в пыльном пазике - страна, которую проебали. После этого фильма началась беспросветная чернуха, гавно, менты и зэки. Вторую часть, понятно, можно не смотреть.

Кин-Дза-Дза. Фильм доступно о капитализме. А мы тогда смеялись, помню, и не верили, что кто то ходит в платные туалеты. Слепцы, блять. Обидно. Фильм тот вообще мало кто понял.

Курьер. Номенклатурка, совок в загниве. Свежий ветер тогда. Прошло всего 10 лет, и эти детишки уже ездили в МГУ на мазерати. Туда же весь социальный тренд перестройки типа АССА, Игла, Авария - дочь мента, Плюмбум.

Сериал. Холмс и ватсон. Охуительно, хотя и старомодно.

Стоит посмотреть следующее. Не хуйня точно.
Агония, Бег. (про революцию, все через жопу, как всегда)
Белорусский вокзал (кидок ветеранов уже здесь, 40 лет назад)
Мимино. (Колоритно, весело там, в горах. Не то, что серые морды в мегаполисах.)
Осенний марафон, Полеты во сне и наяву. Жестокий романс, Мой ласковый и нежный зверь. Формула любви. Чучело. Любовь и голуби.(любоф-моркоф)
Убить дракона, Тот самый мюнгхаузен, Обыкновенное чудо. Город Зеро. Гараж. (типа замка кафки)

Рашка
Здесь фильмы вопреки, а не благодаря. 90-2000 годы в помойку сразу.

Отец и сын Сокурова. Равных по картинке фильмов и по атмосфере не припомню. Сюжет голубой до безобразия, но снято и преподнесено всё подогретым и приятным. Фильм для глаз и ушей, море крыши и трамваи, но не питер, поэтому тепло.

Остров Лунгина. Север, мошка, пиздец. Хорошо по ридигеру прошлись. Единственная толковая роль мамонова. До этого странные были, после этого скурвился в тусовке.

Четыре, Хржановский 2004. Типа линча "голова-ластик". Сюр и маразм. Есть что посмотреть. Рашка в наше время. Реальный арт-хаус, кто только бабло на это дал, я в шоке. И хрен найдёшь в сети.

Даун хаус. Ыыых, нефте-рашка, для тех, кому лень читать достоевского. Классно, весело, легко и непринуждённо. А фразы - пиздец, что ток стоит "долой эксплуататоров и программистов".

Бакенбарды с Сухоруковым. Про насаждение духовности. Красивая помойка.

Мама не горюй, Жмурки, День выборов. (Стоит разок посмотреть. Весело про бандитов. Хи хи, ха ха, но заводик, товарищ лох, уже не твой.)

Импорт
Я делю на америку - это спасение мира и мистер президент, европа - это ебля и вкусная жрачка с душевными переживаниями, и восток - это какаято красивая хуйня с вырезанием кишок без наркоза. Импорт в массе лучше нашего в разы, особенно после завала совка. Смотреть можно практически всё. Уж по одному разу точно. Вот, что запомнилось:

Бразилия Гиллиама. Дебилизм и маразм офисной жизни. Взгляд на офисный планктон и систему уще 20 лет назад.

Дэвид Линч почти весь. Малхолланд драйв, Шоссе в никуда, Дюна (Стинг детектед). Узнаваемый автор, ударенный на голову, поэтому фильмы интересные. Картинка фирменная, видна сразу. Талант однозначно.

Ларс фон Триер. Рассекая волны, Танцующая в темноте, Догвилль Элитная слёзовыжималка, образец неординарности, инженер человеческих душ. Бьёрк на виселице - сильно.

В диких условиях (Into The Wild) Подложка дауншифтинга, его цели и истоки. Замечательный конец дауншифтера. Фильм прежде всего ценен фантастически неибическими картинками америки, дискавери сосёт. И, конечно, ценен выводом "городской? - сиди в городе".

Что гложет Гилберта Грейпа Единственная вменяемая роль каприо. Драма, все дохнут пачками, рыдают и умирают. Достоевский пишет "зачот, рек" из гроба.

Страх и ненависть в Лас-Вегасе. Весело про наркотики и проёбаное поколение хипарей.

Внутри себя я танцую Доннела. Жажда жизни. Лучше полёта над гнездом кукухи. Современнее. Европа уже на луне, считай, по сравнению с рашкой.

Семь. Смертные грехи, шикарно. Гавёной лопатой в желания человека. Прекрасно разыгранный пазл. Сюда же Мементо.

Кубрик. Заводной апельсин и С широко закрытыми глазами. Хорошо, качественно, в тему. Первый об ограничениях и социуме, просто прекрасно. Второй про мистическую еблю и опять же ограничения. Остальное у него не очень.

Феллини, на память, 8 1/2, И корабль плывет, Город женщин Старая европа, бабы, ебля и вино, ковыряние в мозгах и пафос. Настроенчески, но уже старо.

Сало, или 120 дней Содома. Ужос ужос, единственный фильм, который не досмотрел до конца. Что может сделать человек без ограничителей и с ведром пафоса. Куча дерьма, пыток и ебли. Не зря автора замочили в придорожной канаве. Сюда же Декамерон

Амели. Как и все французы, сладкая мягкая картинка с задранными цветами и одни чувства, похуй на мир, его пусть америкосы спасают. Красиво.

Трасса 60. Лёгкий фильм снятый по библии: не кради, не еби, не колись.

Жестокие игры Лёгкий фильм, аналог нашего курьера. Нутряные дрязги обкокаиненных богачей и их деток, развенчание хозяев, приятно. Шикарная тачка. Всё стильно и красиво. Смотреть только первую часть. Впрочем, как и во всех фильмах.

На игле, Круглосуточные тусовщики. Клубная культура, весело и легко. Сюда же можно вписать много аналогов.

Неуместный человек. Геморой человека в пластмассовой идеальной социаллистической скандинавии. Красиво чертовски.

Машинист (El Maquinista). Шиза, преступление и наказание. Стоит посмотреть. Интересно и снят и шиза. Не смотреть следующее гавно, примазывающееся к этому фильму: Лестница Якоба, Пенджак, и конечно, Донни д`Арко. Нахуй.

Музыкальные, что вспомню The Wall, Перекрёсток, Дорз.

Чего здесь нет.
Памятуя о том, что 90% всего в мире - это гавно, огласим список одноразовых тампаксов для глаз. Чего тут нет:
Старомодной чёрнобелой немой параши для любителей тёплого лампового. Кино - продукт скоропортящийся. Особенно это касается тех пидорсов-рецензеров, что натолкнули меня на просмотр Носферату-симфония ужаса как лучшего всех времён и народов. Суки, гореть в аду вам, бляди тупые.
Экшнов, одноразовой хуйни для широко-раскрытых глах и плохо развитого мозга.
Копетана очевидность, где фильм ясен уже с первых титров. Особливо грешат америкосы.
Немцы. Не можешь срать - не мучай жопу. Lola Rennt едино, что интересно, но устарело. Der Himmel uber Berlin полезно, но тяжело, как свинцовый дерижопель.
Азиатчины, извините, не вспомнил. Помню что там охренительная картинка, чутьё простоты природы у них лучше нашего, хули, одни горы и поля вокруг. Однозначно нет мудаку -Такеши Китано со своими улицами разбитых китайских фонарей и рекламой теликов.
Мультков. Детский сад в жопу. Ваши дети и так знают, что там лучше всего. Пиксар и ниибёт!
Фэнтези. Не понимаю, как можно серьёзно смотреть многочасовую блевату про говорящих мшелых пней и сисястых блядей на болотах. Для сегмента стареющих программистишек.
Нет про историю. Не люблю, гавно, надроч на доброго царя или хорошего капиталлиста, и враньё всё, нахуй. По крупицам есть фильмы нормальные про историю.
Пафосной артхаусной ебанутой хуйни. Если ты посмотрел ебату, это не значит, что ты посмотрел не гавно. Нормальную шизу сложнее всего снять, найти ту грань, между маразмом и реальностью. В последнее время эту тему засрали деньгами и окончательно запутали поколение пепси.
Нет явных соплевыжималок, для тёток, типа он женился, родился, уехал и сдох, все рыдают. Соплевыжимало надо грамотно снимать, это не экшн ебучий.
Нет псевдонаучной еботы про шизнутых учёных, задрали уже эту тему. Смотреть там нечего.
Рашки в понимании рашка. Всё полностью - беспросветное унылое зэковское гавно с набитыми чучелами сдохших совковых актёров и их блядскими отпрысками-затычками любого эфира, всё на тему бандосов, гламура и бугагашенек.
Нет хороших, но одноразовых фильмов (импортных), их очень много, все они хорошие, но лично у меня не засели так в голову. Тот же офис спейс, форест гамп, грин майл и.т.п. Сюда же комедии, прикольно, но одноразово.

Вот такая жесть и шиза у меня в башке.

С кинематографическим приветом, Гансъ.