Финальная жесть

Жёсткой отрыжки по прочтению, жестяного гроба после смерти, жестокого опохмела в нефтяной луже. Тебе, рашковану нефтегазовому, посланы лучом смертоносного поноса эти комья матерящейся грязи, в твою жирноскладочную харю-жопу, бесформенно обтекающую бабушкин диван. Тебе, нефтяной плесени на сибирской трубе, шлю стрелы девятидюймовых гвоздей прямиком в квадратный деревенский сруб черепа. Тебе, о мои берёзовые коряги загребущех ручек, всё тебе, кириллическое исчадие ада, выносящее из горящей избы родины рулон рунического руберойда на могучем плече!

Сожми подталивую для властного сапога рыхлую жопку в кулак. Призови мутные небеса во свидетели невиданного душевного напряга. Открой родительский сервант с хрусталём и вытащи оттуда чёрно-золотую хохломскую ложку с жирными птицами, клюющими кровавую рябину. Капни восемьдесят восемь капель этой жести на шестьсот шестьдесят шесть лет анаэробного гниения в болотах. Скушай лекарство! Выпей меня!

Сиим спрессованным кубокилометром словестного уксуса мастер Ганс заканчивает серию "О…" непредвзятого описания окружающей рассеянской действительности образца начала 21 века. Покойтесь с миром, рассеяне.


Техничка

Эта книжечка является сборкой креосов автора gans_spb за 2011 год из ЖЖ автора:

gans-spb.livejournal.com - оглавление-2011
lj.rossia.org/users/gans_spb — зеркало на LJR

Эта книга в разных форматах, а также другие книги автора, доступны по адресу:

gans-spb.lenin.ru

  • Книга состоит из отдельных рассказов, расположенных в порядке давности: сперва свежие, в конце старые. Читайте с любого.
  • Печатной версии этой книги нет. Берегите лес.
  • Текст не проходил корректуру, свёрстан на колене. Большего не стоит.
  • Весь текст написан gans_spb лично ©. Дарю для чтения всем, коммерсантов в топку.
  • Картинки из интернета.
  • Обложки - Василий Шульженко
  • Это последняя книга серии. Ещё есть 09 и 10 годы.


Содержание

О мате

Х У Й

О блоке питания

Блок питания очень важен, нужен и полезен для любого устройства. Он даёт свет и тепло. Собственно этим его функция и ограничивается. Сегодня о схемотехнике россии.

О дешёвом времени и коротком аксоне

Коли уж человечек захотел захавать весь этот сраный мир с потрохами, то крути ни крути, а надо купить и время. Помни: покупая часть мироздания готовься к лютой анальной каре, ибо халявой обмазан плюшевый эскалатор в ад.

О независимости

В обычном словарном лексиконе поганых людишек затесалось чисто математическое слово "независимость". Каким хуем оно попало в обиход непонятно, но понятно, что им пользуются и, при случае, понтуются. Естественно, не понимая что это такое.

Про дом и двор

Эгоизм и жадность человеческая не знает границ. Границы эти свободно выносятся за пределы дома у капиталистических гопничков и осуждаются у социалистических эльфов.

О забавных похоронах капитализма

Как вам прямо в лоб скажет любой мастер цеха, что от сраных интеллигентишек толку никакого, а пиздежа много. Дряной народец, бесполезный. Тем забавнее смотреть, как они ежедневно хоронят капитализм.

О буддистском расслаблении булок

Мировым сообществом издревле накоплен опыт, что если тебя насилуют - то надо расслабиться и получать удовольствие. Из чего, собственно, и вылупился буддизм с нирваной, о которых мы - удалённые от тёплой азии - постоянно забываем.

О дрочке

Каждый дрочет как он хочет. О периодически наболевающем, связи с этого с пидорасами в юбке, силиконовом нахуйнике и эмбициле в пробирке.

О застое и отстое

Мммм, это сладкое слово "застой", пряный аромат старости гуляет над плешивым паркетом, из бабушкиного дивана сыпется труха, и ты, ебучий стокилограмовый гамбургер с пердячей подливой, тыкаешь сосисочными пальчиками в айпадик "отстой".

Про коммунизм сейчас

А не коммунизм ли сейчас случаем? Не проебали-ли мы в очереди за трёхметровым телевизором птицу счастья завтрашнего дня? Вдруг она уже давно прилетела, марксами звеня?

О жироблядях и диетах

В число лично и общественно полезного надроча в верхней десятке прочно стоит тема похудания. Мегатонны человеческой жиромассы всырает мегачасы и тераджоули энергии на всестороннее обсасывание этой темы. Потом, устало вытерев пот со лба, все садятся за ведёрко с майонезом.

О гламурном кисо

Врядли какой извращённый веселящийся разум смог-бы слепить более клоунское уёбище, чем гламурное кисо, или её премиум-вариант - светскую львицу. Какое время - такие и курицы, гламурные.

Об обмельчании

Как-то незаметно прошло время чегерваров, гитлеров и пикассов. Вместо чегевары теперь чичваркин, джобс окуклился, никто нам больше не сделает обычный сраный мобильник. Сразу вдруг всё измельчало, превратилось в труху и ссыпалось сквозь пальцы.

О хорошем военном министре

Хороший военный министр это безусловно Мебельщик. С большой советской торговой буквы. Или сапожник, картёжник, сверловщик, закройщик но никак не военный. Все скажем спасибо дяде мебельщику за просранные полимеры.

О говноедстве

И сотворил бог землю, и населил разными скотами, и стали скоты жрать и срать. И только один скот догадался запереться в офис и жрать дерьмо пачками, обмениваясь за это резаной бумагой. И назвался этот скот человеком.

О дороговизне русской работы

Рабская сущность в купе с исторической ленностью и ресурсным бытиём делает любую работу для рашкина невыносимой как в моральном плане так и в профессиональном. Поэтому когда рашнгоблин таки собирается работать, он заламывает пиздец-цену, и тут же выстраивает монополию.

О вечном нервяке кризиса

Бесконечно чёрная полоса бытия рассеи надрищена жидким поносом векового страха мордорцев. Страха передо всем. Страх, нервяк, и вселенский пиздец - от налетания на земную ось до провала бакса - сопровождают недоразвитых моховых гоблинов всё время их кургузого бытия.

О счастье материнства

Единственное счастье тупорылых свиноматок - размножится. Больше они ничего не умеют, не хотят, не знают и знать не собираются. Сгенерить выпиздыша как цель безмозглого опездованного дегенерата. При этом охуёванный дегенерат не спешит развивать термин "счастье отцовства".

О цинизме

Энштейны, конечно, суки, поднасрали. И билгейтсы поднасрали, и Ницшы и все все все, кто всё это время предвосхищал и тянул паровоз светлого будущего, основанного на циничной эффективности и техническом расчёте. Теперь у нас золотой унитаз, айфон с бугагашками и невыносимо тоскливо на душе.

О нахуй спасении

Есть категория паникёров, которые вступив в говно в лифте тут же бегут спасать россию. Вот нахуй такие заботливые няньки. С пациентом всё хорошо, здоров и пышет нефтью. Вы забылись сударь, вы едете на автоВАЗе, он никогда лучше не был, он так спроектирован, русскими для русских.

Об уме

Вот уж что точно сдедует выкинуть в помойку, так это ум! Как только зародится в тебе этот разлагающий опарыш, то тут же его трави водкой и теликом. Иначе пизда тебе, хуй и мозговые колики, нищета беспробудная, нервяк нескончаемый, хуяк зудящий. И несчётно количество людей, заживо погибших от сего недуга, в страшных мучениях.

О подвиге

Вот насрать на красной площади, спиздить руберойд перед носом охранника или напасть всем пьяным скопом на Лихтенштейн - это запросто, это подвиг, блять, это пацан, успех. Все хотят быть суперменами, а вот работать каждый день - ну его впизду, отстой, лузерство и путь в говно.

Об истории болезни рашки

Паспортная часть: рассейская педерация, год рождения - не установить, численность - сами посчитать не можем, профессия - торговка собой. Диагноз при поступлении: полная необратимая рашка всех жизненно важных органов.

О жидах

Ничто так не возбуждало человечество и не толкало на эволюционные подвиги, как страсть по жидам. Жиды во всём виноваты, и во всём хорошем и во всём плохом. Коли уж есть такое слово в словаре, давайте его определим.

О золотом биде для бедняка

Богачам дышат в спину. Перегар пивного пойла струится в шею олигарха. Это беднота стоит в очереди в гипермаркете, запыхавшись тащить к кассе золотое биде. Власть бабла даёт буржуинские излишества бедноте, это развитие системы денег и перепроизводства.

О рашкином фанатизме

Можно подумать, что рашн гоблинус существо без воли, вяло сливающее свою жизнь в унитаз нефтяного небытия. Однако это не так. Отсутствие мыслительного процесса не означает отсутствие действа, а активное действо безмозглой обезьяны носит название фанатизм.

О бабах наших и их

Последнее время отхожую лохань тырнета раскачивает тема отношения баб к мужикам, точнее что нашим подавай всё сразу, а импортные бабцы готовы вместе равноправно строить семью. Господа половозрелые, опять вы смотрите по верхам не обращая внимание на основу, на мазер рашку! Она и ответит на все ваши вопросы.

О пути

Течение нашей жизни подобно течению говяшек в канализационной трубе. В общем всё предначертано, всё понятно, всё тлен. Данным кратким опусом последовательно придём к общемировой тенденции, почему надо не работать в офисе мегаполиса и, если бог даст, воровать.

О собачьем сердце

Тов. Булгаков умудрился втиснуть в одну книжицу столько рассеи, что иной Достоевский со своими пространными измышлениями идёт к любителям зауми. Шариковщина и Преображенщивна настолько многогранна, что ещё сто лет будем перетирать тему, неизменно скатываясь к холивару совок vs новорашка, быдлос vs портной царя.

О гуманитарном пиздоболе

Человеческий надроч неисповедим! Можно надрочиться списывать у соседа через две парты, можно надрочиться ездить на машине со сломанной ногой. А можно надрочиться писать бесконечные словеса, страницами, абзацами, книгами. И всё как пук в воду, ни о чём. Потому что есть такой пласт профессий - гуманитарное трепло.

Об офисном братстве

Так уж выходит по жизни, что для жизни надо есть говно. Хотелось бы на яхте да в Ниццу, но не выходит. Клуб работников вынужден собираться в могучие кучки. Нонче имя им - офисное братство.

О цене государства

Алилуйя создателю, что придумал деньги и цены. Теперь мы не блуждаем в потёмках, а чётко отделяем говно от конфетки. Тема сегодняшней лекции - сколько стоит государство. Вернее, как много стоит хорошее государство и готовы ли за него платить.

О монологе

Бог дал человеку язык и уши, чтобы люди общались. Рашкованы забили в уши по банану, как и полагается банановой стране. Сегодня опять о рашке: стране монолога, одностороннего пиздежа и рабского соплежевания.

О приспособляемости

Важнейшим из искусств для нас безусловно является приспособляемость! Кто приспособится - тот и победил в этой миллиардной гонке человеческих червей. Опорный пункт любителей родины озвучивает программу приспособляемости на ближайшие поколения.

О стукачах

Мы тут собрались строить гражданское общество, но при этом лежим жопой вверх на шконке воровских понятий о стукачках. Стучать плохо, а воровать почётно: рашка.

О легалайзе оружия

Рашн мужик поколениями настолько в коленновыебаном положении, что откровенно думает об оружии как реальном спасении нации. При этом слова проф. Преображенского, говорящего в первую очередь о порядке в сортирах и башке традиционно сливаются в унитаз.

Об экономике внимания

Вот тут жидки от экономики задёргали своими мацеедными ебалами на тему, что их сраное говно никто не покупает. Мало того, даже не видит! А если и видит, то не смотрит. Об экономике внимания: что за дрищ и сколько стоит.

Об эфемерности и уютненьком

Рашкины воробандиты и инвесто-хуелизы, в лице приснопамятной топ-верхушки попиздушки ЖЖ, делая великое говно несомненно делают и великое благо, ибо помни о двухконцовости палки да двусторонности монеты, как сказано в божественном мануале.

Про умных

Глядя на мировой нужник, в котором копошатся никчёмные глисты людишек, волей не волей думается, что умных-то уже и не осталось. И неправда ваша, товарищ наблюдатель, есть и дохуя.

Об информационных имбецилах

Религия научила нас вытирать жопу. Наука научила не совать пальцы в розетку. Информационное общество рассказало нам всё обо всем. И? Где люди будущего, всё знающие и всё умеющие? Увы, даже при интернете в каждый дом можно и легче быть полным имбецилом.

Об охранниках

Наша раша предусмотрела для тебя, новородившийся россяенен, стойло любого уровня быдлости. Если ты совсем не хочешь учиться и работать, то для тебя открыт огромный плоский мир охранников, который бережно сопроводит твоё тело до старости. Занятие это богоугодное, россиянское, связанное с непосредственным лизанием сапога и угнетением быдлоса.

Про быдло

Ехал быдло вместе с быдлом с быдлопляжа в быдлостан. Тема быдла неисчерпаемая и бездонная, как раздолбанный шоколадный тоннель начинающей поп звезды. Толстенные трактаты написаны головастыми учёными в рефлексивной попытке отгадать загадочную быдловую душу. Мы же лишь мазнём пару штрихов к визуальному портрету.

О падших говноедах

Многие стенатели нассали уже целый всемирный потоп от страха перед неминуемым падением цивилизации. Ну ёбнулась цивилизация, ну стали все жрать говно и вытирать сраку песком, и что? Нормальный ход истории, всегда так было. Сейчас полно падших цивилизаций и ничо, только цветут и пахнут!

О критической массе дебилов

Постиндустриализм подарил нам великолепных идиотов на постаменте, взамен угрюмых инженеров. Дебилы так дебилы, уж лучше, чем волосатые ваххабиты. Осталось рассеять страх, относительно огромной массы дебилов, наводнивших мир. Вероятно, наш мир в состоянии нормально существовать когда один умный на тысячу дебилов. Так что не ссать! Одебиливаемся!

О томной роже

С плаката на тебя смотрит томная рожа? Рожа вся такая томная, небритая, и смотрит так томно, как бы "в себя"? Беги, кролик, беги! Это томный хуй доморощенного искусства лезет тебе в мозг! Обычно в то-же время, как волосатая рука лезет тебе в карман! О хорошо торгуемом фантике бизнеса - о томной вдумчивой роже на обложке.

О целесообразности

Вам превратить сраную рашку в цветущее государство? Погодите, сейчас посмотрим целесообразность. Начнём со слова цель. Уууу, как всё запущено! Сидеть в болоте и попукивать, вот наша целесообразность, сообразная нашим целям.

О своём аде и рае

Жители ЖЖшеньки более, чем кто либо другой, подвержен шизофрении собственного ада. Жители джипов живут в своём полноприводном рае. Раскрась мозги по своему желанию! Сегодня о противоположных мозговых извращениях на одной и той же жилплощади.

О лени

Лениво писать. Ну нахуй.

О забеге в искусстве

Быстрее, выше, сильнее - девиз индустриализации, "магниток", БАМа и освоения целины. Индустриализация закончилась, но технологии остались. Оказалось, что гигантской жопой, усилителями вкуса и постоянной ротацией в галерейках можно компенсировать скудоумие и талант. Сегодня в теме о забеге художничков на бесконечной прямой их странной карьеры.

О просранном полимере линукса

А помните розовые сопли гнилых прокомуняцких фантастов, которые прочили нам светлое будущее свободных людей-художников, самозабвенно занимающихся любимым делом созидания общего продукта на безвозмездной основе (не группен-порно!). И как должна была сгнить капиталлистическая частнособственническая машина? Ну шта, программистишки, просрались со своим верховным идолом?!


О мате

Х У Й

Хуёв тебе тачку, и залупу за воротник, мой уёбищный, хуёво сложенный, блядски обкромсанный дегенерат современности, пизда всего мёртвого и уродского, залупа ты бесполезная, как булава утыканная твёрдыми шанкрами! Поблевать? Дайте тазик поблевать! Принесите этой бесформенной стекловате мятый алюминиевый тазик с кориченвым инвентарным номером, пусть выблюет свои маянезики с варёной сгущёночкой. Выблевал? Вот и всё, что осталось от тебя, мой пухлый современник, мягкая накладка на водительское сидение и на офисный стул. Сальный жир, жирное сало, школа-институт-офис-гробик, два вагона сгущёнки потреблено, три с половиной бабы выебано, три джипа поменяно; спасибо-распишитесь и нахуй, в ад. А вот мат, мой неродной гоблин, останется. Несмотря на то, что тебе "блевать" что "бабоньки_чтоже_делается" что карлики опять рулят страной баранов. Мат он вечен, он принадлежит категории продуктов разума, тогда как произвольно взятый из обоймы мазер раши ёбаный анонимный каментер - мудло среднестатистическое с интеллектом ниже логики работы стиральной машины, временная насадка на унитаз, жеватель тухлых сникерсов и ходитель на массовки быдла с самомнением, что у них есть мнение.

Никто из мужеского полу не лезет в залупу по поводу наличия между ног неудобного шланга с шарами, этой всенепременно идиотской конструкции с болтающимися болезненными яйцами и пещеристым телом. Все свыклись с третьей недоногой, пользуются в меру ебливости и радуются, потому что товар дан извне, снаружи, редко, но пригождается. При этом никто не машет хуем, скажем, на остановке: это не прилично; при этом можно, например, тыкать этим хуем в ротик прекрасной девушке - девственному цветочку с нулевыми сиськами. Это, значит, можно. Но когда кто-то где-то на своём локальном заборе напишет эпическое слово "хуй", все сразу становятся профессорами филологии, ботаническими чувственными девушками, не видавшим залупы даже во сне, поборниками добра и справедливости. Почитать Чехова Достоевского ради что бы почитать и почувствовать себя духовнее соседа, а потом тут же своровать руберойд - ну не охуеть? Двуликость особенно свойственна гоблинонародцам, извивающимся под сапогом властелина, тщедушным сморчкам без стержня, мужикам_блеать, вековым приспособленцам и иждевенческим рабам во всех поколениях. Будучи сами оскоплены умом и задвинутыми в десятилетний бэушный джип, страшно лютуют они при виде непорядка, видя непорядок в отличиях от привычной обывательской нормы.

Тем не менее, мат существует и процветает, благодаря всё тем же дебелым гоблинам, тупорылым имбецилам и прочей здешней растительности, засевшим ноне по офисам. Способы жизни сброда на этом клочке земли, примитивные механизмы вертикальки, построенной на волыне и отжиме, беспристанное мочилово всех, кто харей не такой же дебил, построило великолепное стадо отрыжек цивилизации, загнанное пастись на отгороженные моховые кочки, от нормальных людей подальше. Соответственно, памятуя отсутствие высшей нервной деятельности и хорошую реакцию дать_в_ебало, можно себе представить, какой пиздец, просто таки охуенный пиздей, блядский вертеп и анальную содомию тут развели эти человекоподобные! Опа, стоп, кажись тут пришлось использовать мат. "И как же его не использовать!" - воскликнет профессор Преображенский - "когда эти бляцкие пидарасы всё проебали в пизду и умудряются своими свиными ёбычами таки ещё копнуть сраную яму, куда появляется возможность скатиться и пасть ещё ниже!" Я просто уверен, что за сто гипотетических лет профессора среди шариковых, он сказал бы именно так! Потому что только так, и только этими словами любой человек, даже дебил, описывает то, что твориться в этой стране! Без вариантов!

Нет, небыло и небудет русского, который не знал бы и не использовал мат, иначе это не русский вовсе а какое-то примазывающееся хуйло. Жить в этой стране и не материться с раннего утра - значит быть без глаз, ушей, рук и ног. Количество мата, изрыгаемого постоянно уменьшающимся русским населением этой территории, прямо коррелирует и является доказательством уровня пиздеца, тщательно выпестовываемого каждым жителем мазерраши. Очень показательны последние "выборы". Уверяю вас, слово "пиздец" за один только вечер было сказано чаще, чем "прости" за всю жизнь трёх последних поколений рашкинцев! Прекрасное слово "охуели" буквально вываливается на нас со всех бложеков и вот вот начнёт переть с экрана. Тотемное слово "хуй" почти звучит народу с наглых ботоксных губёшек достойных рулевых этой страны. И? Как вы мне предлагаете описывать весь этот фантастический вертеп? Каким половым хуем в четыре абзаца убраться без мата? Как ещё прорезонировать в вашей ватной башке? Что ещё так семантически богато и снайперски точно, многогранно и однозначно одновременно? Как вообще в рассеянии можно употреблять обычные слова чаще мата, когда уже нихуя не осталось, всё проёбано и тень гигантской падающей лиловой елды уже скользит по лесам и лугам россиянушки, предрекая скорейшее вбивание её протёкших церквушек, гнилых срубиков и мелких рашкинцев в мать сыру землю?

Не зря у нас два параллельных языка, параллельно гнилой продажной душе нашей. Одной ногой мы шаркаем "здрассьте пжалста" - другой всегда готовы дать пинка "на те пидор удачливый". Одна нога в офисе, другая на демонстрации; одна у жены, вторая у любовницы. Мат также органичен нам, как два карлика на троне, как две валюты в чулке, как две части зарплаты. Поэтому наш мат пухнет, набирается со свего света, впитывает всё дерьмо, наливается гигантской говёной губкой и, при случае - а случай тут каждый день - мы страстно выливаем напитанное дерьмо первому встречному, от злой рожи в другую рожу: за родину, за сталина, за всё говно вокруг и что у соседа джип больше да презик спиздил нефть. Говна? Его есть у нас на весь мир, мы его копим и синтезируем из него паутину нашей духовной жизни, а так как физической жизни у нас нет - нельзя же в серьёз называть русские офисопробки_хрущовки зимой жизнью - то всё у нас отливается из чугунного мата, всё, блять, настолько заточено на мат, что без мата и хуй не хуй и пизда не пизда а всего лишь две аморфные писи, неспособные к коитусу.

"Мы не гавно" - лозунг самого отборного сраного гавна, как "рок против торчков" или "педобир против педофилов". "Мы не говно" - скрежещет юный отрок, более похожий на старую варёную репу, из старого говноджипа, вылезший с монтировкой вменепременно дать пизды (или лизнуть сапог, это уж как обернётся). "Мы не говно" - скандируют домашние куриные пёзды, помешивая для бесцельных отпрысков омерзительное пойло в алюминиевых кастрюлях на газовых плитах в бетонных кубиках. "Мы не говно" - вторят "творческие" импотенты, гомосеки всех статей, подвывая на кремлёвских концертах и рвущих очко за каждую секунду эфира. Отрицание - первый признак наличия, любого мента спроси. Тупорылое быдло реагирует на мат как на трогание их яиц ледяной столовой ложкой. Одноклеточное мудачьё , даже если у него интеллигентное ебало, настолько отупело, что не в состоянии пользоваться матом - единственным, что у нас исконно есть своё, пусть и напизженное у других. Не нравится - иди нахуй, пиздуй в свой виртуальный бараний загон к дебилятору, от него слова "хуй" хуй дождёшься. Я лично не вижу как писать об окружающем без мата. Я не понимаю, для чего ещё придуман русский мат, как не для описания рассейской действительность. Но я точно знаю, что человек, не воспринимающий русский мат - дефектная тягловая скотина с отрыжкой советской псевдоинтеллигентщины; эмоциональный не в том месте и когда не надо деревенский вороватый полувыпердень; предатель великого матерного пути и российской духовности в целом: одним словом - просто хуй! Иди нахуй!


О блоке питания

Блок питания очень важен, нужен и полезен для любого устройства. Он даёт свет и тепло. Собственно этим его функция и ограничивается. Сегодня о схемотехнике россии.

Чтоб ты сдох, мой неуважаемый полугуманитарный белковый продукт вселенной. Сегодня я буду заставлять твои разглаживающиеся полугуманитарные извилины делать попытку думать. Тема урока - схемотехника вторичных источников питания. Нахуя? Да что бы знать своё место.

У каждой хуйни, которая что-то делает, есть источник энергии, что бы это что-то делать. Именно в этот момент уместно патриотически выкинуть зиг-путен, яростно набить рот берёзовой корой, пробубнить "на поле танки грохотали", ёбнуть балалайкой ничего не подозревающего прохожего и завалиться в пьяную блевотину. Потому как больше гордиться нечем. Не, это реально важно - давать энергию миру, что бы всё дерьмо двигалость, что бы сраные европейцы придумывали свои бездушные мерседесы а тупые пиндосы развивали капитализм. Без нашей (тут ещё раз зига, грудь колесом, бутылкой по морде прохожему, обромовеч одобряе) нефти и газа им херовро бы пришлось. Что есть то есть. Но рашкина жопка-то в том, что больше ничего нет. Нихуя. Вообще. Ниразу. И не будет. И успокойтесь.

Вот вы таки возьмите, и загляните внутрь любого электронного прибора. Нет, пизда ленивая, ты возьми, оторви многотонную сраку от стула, и таки сунь свой близорукий глаз в вентиляционную дырочку какого либо устройства. Неудобно - не ламповый телевизор рубин с дырами в абрикос, но всёравно, что ты там видишь? Нет, чмо гуманитарное, это не какая-то неведомая хуйня! Это детальки, блоки, модули, которые в сумме все организуют единое поебло, которое работает и даёт пользу. Так вот, в самом тёмном, сраном сыром холодном углу, в мраке забытия и пыли, распаян блок питания. Это суровое чОрное говно уродской глыбой возвышается над платой своими тупорылыми деталищами и перетягивает весь девайс на один угол по весу. Махровая пыль свисает с радиаторов, ебашит злой рэп, пиздячат молнии, хуячат электроны на рабских галерах, дуются перегретым маслом конденсаторы, трещат трансформаторы навзрыд: всё в адских напругах недельного запора рожает электричество для всех остальных. Сломай там чо, сунь туда пальчик - и погаснет сразу твой гаджет, пизданёт электролитом в глаза, ебанёт электрической дугой по пальцам, остановит твоё пивное сердце, и всё наебнётся в радиусе ста километров к хуям; только снег заметает остывающие микросхемы с разорванными нежными европейскими жопками, пурга веет над разорванными целками конденсаторов, только подбираются из-за сугроба охотники за цветными металлами с безобразными доисторическими мордами.

Так вот, философско-филологический гумус, видишь ли ты там, в тёмном углу блока питания яркие радостные цветные детальки, сложные многоногие микросхемы с интеллектом, лучезарные индикаторы, ручки-кнопки-крутилки? Нет, нихуя нет и ещё раз нет! Фписду такие привычки, товарищи! Только вход и выход, и внутри три детали размером с кирпич, всё надёжно, как мавзолей. Схемотехника изделия проста, как яйцо. Есть трансформатор, похожий на газовую или нефтяную трубу, который перегоняет энергию; есть один единственный управляющий транзистор, крепкий, как железный феликс, с радиатором размером со здание лубянки; есть резервные бочки конденсаторов; есть микромозжечок-стабилитрон, похожий на медвепута, вся задача которого состоит в стабилизации; по мелочи фильтры там сям для сглаживания народных бунтов; опционально красная лампочка, что ещё живы; да пожалуй и всё. Надёжно, громоздко, работает и жужжит. Всё.

В россиянском блоке питания раз в четыре года выбирают этот пресловутый стабилитрон. Организуется болотное место, где куча бесполезных деталюшек, какого-то хуя напаянных просто так, которые трутнем висят на проводах и обдирают с них полезное электричество, собираются в едином порыве что-то менять. "Пизды всем, на вилы!" - бубнит маянезная биомасса из огромных бочек конденсаторов - "свободы бля, творчества, нахуй такую жизнь!" "Старый стабилитрон в отставку, он напиздил дохуя электричества в соседних блоках, я видел эти заморские конденсаторы с ворованным электричеством, в кадровой развёртке они стоят!" - орут резисторы, вся жизненная задача которых - греться на запасном пути. Доблестные ферритовые фильтры всю эту парашу заботливо не пускают дальше по проводам из блока питания, чистят все колебания и всплески, всё варится в этом смрадном углу ужаса и печали. С ужасом смотрят на эту хуету остальные блоки, что прицеплены к блоку питания. "Щаз по проводу вместо 5ти вольт пизданёт 500 с балалайкой, нам всем пиздец!" - орёт нежный усилитель сигнала. "Надо развивать свои альтернативные блоки питания" - гнусавит какойнтьто интеллигентный евро-гетеродин. "Пиздануть по мудакам ракетой нахуй" - трут ручки американизированный модуль распределения напряжения. Потрясёт потрясёт гаджет, попердит он из динамиков, попершит экраном, матернётся сердобольный хозяин, ебнёт по бочине устройства кулкаком, и всё устаканивается. Блок питания смиренно и исправно качает энергию, развёртка развёртывается, усилитель усиливает, распределитель распределяет, ляпота!

Шта называется на руси "ков", или "судьба". Популярное объяснение локального мироздания северных болот или почему завсегда умному тут пиздец. Дано на веку быть блоком питания - не жужи и исправно неси бремя своё, на благо мира и всех людей. Вот такая почётная, но адски унылая и безнадёжная роль, можно сказать нефтегазовое проклятие. Если кто-то вдруг с какого-то хуя решит тут брать на себя функции инженерии, писательства, любого созидания, то это вы, батенька, блоком ошиблись, тут ваши хотения, желания, предназначения нахуй не впились. И на площади с плакатами ходить бестолку, и уважаемого стабилитраста сковыривать не с руки: всёравно всё прикатится к той же функции снабженца базовой энергией, к той же засраной керосиновой лавке в морозной тундре. Не, дать пизды богачам как самоцель она есть кармически духовна, оправдана, эдакая разрядка, кишки на проводе, но новый будет таким же говном, если не хуже. Т.е. куда ни крути, а всё через жопу и всё плохо. Такая схемотехника, вам любой инженер скажет и разведёт руками. Так спроектировано, так расставлены и соединены друг с другом детали, для выполнения одной единственной функции - качать нефть. Хоть ты уебись, а работать оно будет так, как создатель задумал. За сим не ищите брульянтов там, где их нет; напейтесь с горя, радостно дайте пизды царю, провозгласите республику независимых самостийных радиодеталей, пробухайте всё за год к хуям, ну а потом к насосу, исправно выполнять своё предназначение - функцию мирового блока питания.


О дешёвом времени и коротком аксоне

Коли уж человечек захотел захавать весь этот сраный мир с потрохами, то крути ни крути, а надо купить и время. Помни: покупая часть мироздания готовься к лютой анальной каре, ибо халявой обмазан плюшевый эскалатор в ад.

Кто скажет, что цель жизни человека - всякая хуйня типа детей, саморазвития, прочей высокой лабуды - тот сразу, вот сразу должен вывалиться из своей иномарки нахуй, на грязную студёную улицу и начать остервенело грызть кору с берёзы. Цель - комфорт, удовольствие, лень, что бы всё было и ничего небыло, что бы телик с пульта с дивана щёлкать и пивасиком запивать, ещё бы на работу не ходить и бабло отменить, вот была бы лафа! Лень - двигатель прогресса, если под прогрессом мы понимаем достижение цели кайфа в наиболее короткое время. О! Кстати о времени, его бы тоже купить. Можно? Можно! Если всё продаётся, то и время купим. Естественно, когда начинаешь щупать за яйца мироздание и отковыривать смачный шмат счастья, то оно поворачивает гигантское диалектическое двуконцовое бревно, на другом конце которого стекает калом и кровью несчастье. Таков закон сохранения всей_хуйни, на этом стоит вселенная, подругому нельзя.

Исторический экскурс. Умные люди в девяностые заметили, что человек с пятном, ставший у руля перестройки, сделал для всех несогласных диссидентов больше, чем все остальные в мире вместе взятые. С перестройкой стало возможным в один день съебаться со сраной рашки, без соплежевания на тогда ещё кухонках. Скажете "эка невидаль, кэп очевидность", но вы ещё не знаете, о какой алмаз спрессованного говна скребёт моя говёная лопата, но это в самом конце. Так вот, мир ессно изменялся аккурат с изобретениями инженеришек, которые всякими правдами и неправдами покупали время. Ленивые головастые твари что только не придумывали, лишь бы не въёбывать. То корабль придумают, то паровую машину, то трактор, то самолёт, то радио, а под конец вообще к богу слетали, хотя никакой практической ценности это не сулило, так, по инерции. Всё для того, что бы сидеть сракой на диване и дистанционно переключать телик. Доковырялись до того, что времени стало ну просто дохуя, настолько дохуя, что уже и делать стало нихуя. В глобализацию продали всю эту суету всяким чуркам азиатским, что бы те не вручную рис пахали, а на тракторах, роботы всякие, жоповытиралки причудные, что бы времени было свободного побольше, летать тируванутапурам-париж, а там прованс с ниграми на соц. пособии. Так продали время за гроши, последним бомжам.

Раньше время было дорогое и покупало его только богатое сословие, тогда как быдло ковырялось себе в грязи от рождения до гроба и век его был предопределён. Отпиздит какой граф соседа, переебёт всё, сожжёт к хуям, а потом вечером, у каминчика, харю кремиком из гуанчьжунских залуп сахарного поссума трёт, баб ебёт веером, карлики-клоуны прыгают лягушками и быстрая карета заряжается для поездки к соседу на средневековые блядки: налицо покупка времени и сжатие событий в один вечер. Сейчас каждый полухуй, или каждая четвертьпизда может купить времени больше, чем самый пиздатый рыцарь с самой большой елдой. Не надо для этого тремя поколениями на полях кишки выворачивать, можно сразу пиздовать в супер-молл и покупать забесплатно в кредит кожанные сапожки из спилка опилок. Не надо хуячить соседнюю деревню что бы захватить кузнеца и сделать карету, можно купить за три копейки билет на самолёт и купить оные сапожки на биенале в милане, куда уже пускают даже нигров с цыганами и пьяных русских с медведями. Теперь у обычного человека столько времени куплено, что он нихуя не успевает: так распродажа кончается, здесь успеть в очередь на джип, там пьянка, здесь первая жена, тут вторая, там вроде свои дети, а вот ещё и студенточка, и везде вжик-вжик, на личной колеснице! Только забыли, что время это основная часть мироздания, стало быть ожидать от него заточку под ребро в тёмном переходе; забыли что е=мц², что в области яиц вытягивается, в желудке утяжеляется, в мозгах сжимается, там остаётся неизменным, а тут вечность промелькивает как любовь.

Не далее как в туже перестройку, когда копчёная индусня и ниггеры робко покупали первое время в виде авиабилета и наводняла америки да европы, дабы скакнуть сразу через три ступеньки цивилизационного роста, случайно оставшийся учёный норот начал ныть про клиповое сознание. Мол де не читают наши трактаты, в хуй шлют, и даже вильяма нашего шекспира на хую вертели. Знали бы они, что сейчас каждый второй и даже первый еврохуй уже или чёрная дубина из уганды или жёлтый азиатский стручёк... И всё это взаимосвязано - дешёвое время: не надо год плыть на бамбуковом плоту, не надо учиться в университетах, не надо преодолевать трудности - всё дёшево, и уже почти бесплатно. Но всё настолько быстро, как внезапный понос у хычынницы у метро, что никак не собирается в единую картинку, равно тебя везёт шумахер нахер, а ты уткнулся носом в боковое окно и пытаешься всосать, то ли тебя на вечерину везут с доступными блядьми, толи на могилку лопаткой рыть в лес. Всё как в калейдоскопе в хач маршрутке, трясёт, ебашит об стены репой, взрывается цветным фейерверком искр, а куда едешь, зачем, для чего - никак не понять; кормят, тепло - и похуй. Всё равно что торчок на галюциногенах смотрит мультики, всё пытается собрать головоломку, а потом почки отваливаются, сердечко шалит, и в один прекрасный день хуякс - приплыли, блять, выходим, ад, отделение анальных процедур имени ридигера.

Так и попали мы в мир сна, комфортного весёлого удобного тёплого сна, и вы потом будете говорить, что человечество в массе никуда не идёт, ещё как идёт, прям таки бежит! Всё ускоряясь бежит, вспомните утренних москвачей с перекошенным ебалом, спешащих на "работу", за деревенским сознанием просравших халяву дешёвого времени ни за что. И так оно быстро бежит, что время за ними не поспевает и разрывается наше время и повисает на ушах, как разорванный гондон, и бегаем все мы в этой кончине рваной в хаотическом броуновском движении каждый в своей атомарной капсуле бесконечности задач. Кстати про разрыв - вот и добрались мы до аксона, который скрепляет нейроны в мозге и обеспечивает единство цепочки решения задачи. Походу пьессы порвались аксоны, укоротились, раздробился мозг на червивый горох и трясётся в коробке как погремушка. Человек стал резок, как понос, но на очень короткий выбег, ровно на один шаг. Второй шаг делается уже несвязно с первым и чел заваливается на бок, беспомощно ворочая лапками.

Мир пришёл к охуительному блендеру, когда всё замешано на очень мелкие кусочки, на короткоживущие объекты, которые настолько атомарны и самодостаточны, что практически не действуют друг на друга, как в глобале так и в мозгах каждого. Вот именно поэтому ваши дети никогда не смогут дочитать даже первого тома "войны и мира", без дёрганного нервоза пройти хотябы одну галерею эрмитажа, выслушать до конца вашу минутную нотацию, а скоро вообще разучатся читать и выполнять любые действия, требующие больше двух нейронов в цепочке мысли, так и просрут все полимеры накопленных мировых знаний: хотя бы прочитать не смогут, куда там понять. Казалось бы, а причём тут выборы? Именно поэтому норот, короткоживущий норот с короткодействующими связями давно уже разварился в аморфную кашу, ничего не может, особо не хочет, и уже не в состоянии провести сколь нибудь приличный по длине анализ цепочки однояйцевых клоунов на "политической арене". Но я вас таки обрадую! Мы, каждый из нас, по функциям всё больше и больше подходим к обычной примитивной клетке, из которых мы состоим. Значит в процессе эволюции мы будем составлять какой нибудь орган более развитого биологического объекта, например, чей-то хуй, который будет трястись в повязке в забеге за динозавром. Нехуй было тревожить мироздание, заходить в комнату счастья и просить того, чего сами не знаете, время шуток не понимает.


О независимости

В обычном словарном лексиконе поганых людишек затесалось чисто математическое слово "независимость". Каким хуем оно попало в обиход непонятно, но понятно, что им пользуются и, при случае, понтуются. Естественно, не понимая что это такое.

Человек настолько стал мерзок и грязен, что пачкает всё, к чему прикасается своими прокажёнными руками, как будто они у него постоянно намазаны пизженым руберойдом. Уже обосрали честь, совесть, коммунизм, депутатов. Незаметно ко всему этому обосрали менее значимое слово - независимость, независимый. А ведь это слово и не слово вовсе, это математика. А математика не хуй собачий, не жириновский в сотый раз по телику обещает пенсий, не ниггер-президент, не весь этот маскарад пидорасов и какбы "жизнь", которую мы себе представляем. Определение независимости чётко дано в толстом пыльном математическом словаре, и сформулированно для прикладных направлений науки. Независимый - значит если дёрнуть левое яйцо, то правое не поднимется; значит если плюнуть в рожу депутату, то не посадят; значит если сделать бизнес, то не отрейдерят. В противоположность этому зависимый - это значит если взять взятку, то надо поделиться; если спиздить - то миллион; если врать - то напропалую. Несложный анализ людского мира пидорасов и врунов показывает, что всё, что называется "независимый" является зависимым, а что зависимо, то больше независимо.

Взять например сраные наши выборы, странное маскарадное действо, на которое всем насрать с эпохи выбора старейшины в первобытно-общинном строе. Или какие американско-названные экзит-полы, простименягосподи, слово невыебное блять какое. Для честного человека, математика, очень странно назвать "независимым" ключевой процесс выбора центрального процессора для дико сложной, пиздово-взаимосвязанной, глобальной системой людишек, коей щаз является мировая система. Т.е. путиномедвед тут с 90х массово ебашат людей с бригадой, варят бабушек в котлах, пиздятся за трубу, а пришёл дед с деревни и выбрал некого Хуя Львовича с горы, который, кстати, сначала заебашит всех путиномедведов а потом начнёт ацки воровать, потому что тоже сраный гоблин. Небывает такого, батенька, всё тут хитро перекручено, как заворот кишок, нихуя не разобрать и разбирать не надо. Только говорить надо правильно, что вся эта блядская малина суть есть сборище анально-зависимых субъектов ебущих друг друга в жопу ради обогащения и ещё реализации своих побочных комплексов. Какая уж тут независимость, тут коэффициент корреляции Пирсона в единице как утренний стоячий хуй!

Дальше - больше. Независимого вообще нет, это математическая абстракция, нахуй лишённая смысла в реально физическом мире. Ну ладно природа, в ней с натяжкой можно найти квазинезависимые вещи. Кажем, бабочка на Айовщине ниразу не вызовет дожди в Индонезии, а вызовет лишь пасквильные книжульки для эстетствующих задротов, новое направление в лженауке для попила научного бюджета и голливудский фильм, от которого все протащутся но математикам всёравно бабы давать не будут. Или, глубже в настоящую природу: жители села Заросшая_пельмень_мохнатка в глухой тундре могут хоть на голове ходить, гневно требовать, оголтело голодать, пельменями швырять в светлый лик правителей, старообрядничать и свально прелюбодействовать, яйца на суках развешивать, пялить в жопу последнего тигра, но всем абсолютно похуй: редчайший пример истинной независимости, обусловленной настоящей природностью образования деревни и похуистичной мамкой-рашкой. Но в нашем-то реальном мире, в мегаполисах, где правит бессовестная скотина - человек, где выстроена миллиардная пирамида сволочизма и смертных грехов, как тут быть независимым? Да тут пёрнуть свободно нельзя! Обязательно посадят и расстреляют, предварительно вымазав в говне и перьях.

Поэтому, господа нехорошие, давайте-ка отучаться от пачкания светлых математических терминов и назвать всё своими именами. Это и правильно и ведёт к верному восприятию мира. Как только выскочила говорящая башка, как только ляпнула чонтьто "независимые исследования независимого института по независимости независимого", то с размаху по ебалу пиздоболу, как в старых добрых компьютерных играх. Вышла томная рожа на подмостки, начала мямлить про независимое выступление независимого театра независимого актёра, то берёшь загодя заготовленное тухлое яйцо синявинской птицефабрики и в томное небритое ебало актёришки, по желанию можно ёбнуть левым хуком томиком Колемаева В.А., Калинина В.Н., Соловьёва В.И., Малыхина В.И., Курочкина А.П. "Задачки по матстатистике", опционально - обоссать пиздобола и поджечь, из за любви к математике. Или подъезжаешь к салону иномарок для богачей "Независимость"-ягуар, берёшь любимый всеми короткоствол, подходишь к блядине на ресепшене и просишь распечатать всех покупателей яги-XK/XKR/XJ5LWB за этот и прошлый год, а вот уже списочек публикуешь на независимом америкацком хостинге. Вот это будет охуенно, вот это трэш и угар, а не очередные правительственные завывания в брежнефф-стайле, под часовой песдёшь презика и одобрямс гигантского зала, наполненным самыми зависимыми опарышами, едровыми гнилостными бактериями, которые в приличных домах смывают гадким утёнком из рекламы санитарных жидкостей.

При этом независимость, хотя бы на уровне первого и второго приближения, она существует, но достижима сложнее, чем успешный интернет-магазин всякой_хуйни или достижения кресла местечкового начальничка говногазгоспроекта. То оно мякотно всё, ссыкотно, всё в области низменного, поковыривания в чорном забое своей чорной души рядом с такими же страдальцами, как и ты сам. Всё приземлённо до блевотины у макдональдса, и некогда морду поднять - на солнце посмотреть, и колесо уже закисло а ты бегаешь кругами внутри сдохшего колеса. Потому что бабы какие-то, дети, бесконечные кредиты, мать его, ипотека блядская, и всё маячит впереди Независимость и Свобода, и всё дальше эта желанная морковка, когда другая морковка - морква осознанного рабства, она вот, в жопе прижилась, растёт вместе с геморроем и простатитом. Не для того мы тут делали социум и общество, не для того тянули трубу чтоб пить и трубу чтоб срать, не для того придумывали царя и его янычаров, что бы кто-то кое где у нас порой независимым остался. Всякая независимость духа и прочая индусятская хуйня у нас не канает: тут вам не там, первый снежок в августе - и выноси очередного буддиста на красненькое кладбище. Другой вопрос, что набрав некий скилл независимости от инфраструктуры (что само по себе бред - оплачивать-то надо всё), люди впадают в зависимость от зелёного змия или какой эзотерической хуйни, как будто в мозг должно быть всегда насрано как в плевательницу на пригородной автобусной станции. В общем это и называется ад, в этом и все наши терзания-мучения, желания-страдания. Вот баланс бы выбрать разумный, да всё некогда: то дьявол джипом поманит, то золотым унитазом, а душа-то что, она-ж зависима от грехов, падка на них, вот и крутимся, некогда нам математически независимо перельманничать тут.


Про дом и двор

Эгоизм и жадность человеческая не знает границ. Границы эти свободно выносятся за пределы дома у капиталистических гопничков и осуждаются у социалистических эльфов.

Есть две парадигмы сожития человечков: можно срать в общем лифте и жить в квартире-дворце, а можно срать в свой унитаз, зато с чистым двором, но жить победнее. Первая парадигма воплощена у клятых капиталистов и примазывающихся, а вторая воплощена социальной европой. Срать или не срать, вот в чём вопрос. Как выясняется в последнее время, это уже не вопрос: конечно гадить, но во дворе, тщательно натирая свой золотой унитаз шёлковой тряпочкой, скрывая сокровище своей тушей от посторонних глаз. Последнее время, путём несложных логических умозаключений, хорошо информированные люди пришли к мнению, что цель жизни состоит в максимизации комфорта и удовольствий, естественно за счёт других, даже за счёт соседа и тёщи. На этом и порешили, и сделали Америку, и стала америка рулить миром, барыжить гамбургерами и баксами, а кто не спрятался - тот мудак, ему сбросить гуманитарный груз с бомбардировщика. Дабы мир был одинаковым, изотропным, чтоб куда ни сунься - везде макдональдс, зара со шмотками и местный бай выдирает почки у ребёнка на органы, что бы купить себе феррари. Капитализм, блять.

Наш родной, любимый капитализм делался многими поколениями умных, жадных и беспринципных людей, которым на завтрак подавали омлет из мозга младенца с обжаренными в сухарях пальчиками. Они рыдали, но ели, запивая кровью. Жалко младенца, однако капитал есть большой шаг на пути от деревенской кузницы к мануфактуре и, потом, к мировой сети фабрик. Да, они пионеры, они первыми поставили свой завод на местном кладбище, по дороге угандошив попа и метсных старейшин, но это бизнес, сэр, ничего личного. Естественно, что первопроходцы и получили самый жирный куш пирога, как получают этот куш, например, режиссёры, которые первыми нарушают табу и снимают "глубокую глотку" или "сало". Только есть один нюанс. За пионерами, как за проводниками, идёт остальной народ. Т.е. если первый хуило придумал ебашить с вертушки в щщи в тёмном переходе и отжимать мобилу, при этом разбогатев и разъезжая на крутотачке, то не стоит сомневаться, что завтра уже каждый последний калека будет ебашить костылём бабку отнимая у неё авоську с кефиром: это всего лишь вопрос времени. Человечишко - говнецо настраиваемое, все эти моральные нормы сдвигаются за один вечер, всё мягкое и поддатливое, как говно. Естественно, если вопрос идёт о личной выгоде. Так личная выгода заменила все другие занятия и помыслы человека, ваще все.

Все кап-страны пришли к забавной хуете локальной золотой клетки, когда всё наворованное стащено в одну блат-хату, а за забором... ой блять, лучше не смотреть на эту блевотину и копошащихся там презлющих бомжей, завистливо смотрящих в твои окна. Повинуясь греху сребролюбия, зависти и чревоугодия, каждый индивидум затачивается на одно узкое действие, например специализация по отбеливанию очка богатым пидорам, натаскивает полный дом золота, и ограничивает свою жизнь молниеносным перемещением на бентли между домом и офисом, не обращая внимание на то, что вокруг. Т.н. машина по зарабатыванию денег, атомарный объект буржуинского мира. Т.н. схема "дворцы-гетто". Расслоение, рабство, говноедство, откаты, корпорации, офисы и прочий кал, который многие почитают за смерть капитализма. Примерно так устроены все огромные страны, понатипу сраной рашки и, не поверите, омерики, если ограничиваться эффективной частью страны, т.е. мегаполисами: на чём сеят в деревне всем глубоко похуй. Ток в америке люди бьются за реальное бабло, дома, власть и бизнес, когда рашн гоблины за трёшку в ебенях, фордофокус и место начальника супервайзера над мерчендайзерами, потому что остальное всё спиздил тиранчик со своей блядвой. За сим не удивляйтесь, когда, проходя мимо очередного дворца, на репу вам выльют ушат говна - это обычный эгоизм, самое ядро системы. Не удивляйтесь, когда всем всё похуй, насрано-обосрано, заблёвано, мочилово-крошилово, а все суетливо проходят мимо по своим пиздец неотложным делам. Не удивляйтесь, что никто не почешется, что так и будет сбитая старушка гнить на краю дороги, будут сносить детсад вместе с детьми, воровать, откатывать, пиздеть под лучом проектора. Так устроен мир мегаполисов, стремление к максимизации комфорта, для этого сюда все и едут с деревень.

В противоположность этому пока ещё есть старая европейская схема, можете назвать её схемой супер-эльфов, которая сочетает в себе старообрядческий уклад жизни и злобный капитализмус, ориентируясь на человека и на развитие, а не на тупое масштабирование производства говна. Пока вся воровская тупорылая шваль съебала в америку срочно строить новый пацанский мир, европа медленно, но верно вставала на буржуазные рельсы. Посему в европе не принято срать во дворе и добивать упавшую старушку, там ещё осталось очень дорогое удовольствие - человечность. Цена человечности чётко определена, примерно 50% налогов от твоей зарплаты. За эти бабки неизвестную тебе бабку переведут через дорогу и накормят. За эти же бабки будет чистый двор, вынесенный мусор, работающий "мусор", пенсия и все социальные дела. Собственно неудивительно, что в светлый мир европы ворвался черножопый вирус муслёйдов, всяких африканских обезьян, на халявку-то. Что с нас, недоразвитых дебилов, взять-то? Только и можем насрать во дворе, поставить туда чорный джип, засесть на золотой унитаз и ржать над тупорылыми европейцами с их налогами и платной водой. Хуле взять, чурки сибриские, всё говно к себе впитали а всё хорошее просрали. Коли такой тренд, то неча супротив народной воли идти. Пойду, спизжу кнопки из лифта, кину мусорный мешок у урны во дворе и поеду за ещё одним золотым унитазом, который будет стоять в коридоре. Гоблинам-гоблиново.


О забавных похоронах капитализма

Как вам прямо в лоб скажет любой мастер цеха, что от сраных интеллигентишек толку никакого, а пиздежа много. Дряной народец, бесполезный. Тем забавнее смотреть, как они ежедневно хоронят капитализм.

Каждый оскар моисеевич, мыкола грыцко или даже просто иван иванов, но будучи глубоко ленивым интеллигентишкой, нет нет, да разразится на своей засраной кухонке со спичечный коробок, что мол де "доколе" и "пизда им всенепременно придёт". Этот стон мы слышим уже тыщелетия, на всех жидомассонских заплёванных кухонках, а нонче - в бложеках вялой творческой и нетворческой интелигенции. Несложна однобитная мысль вялого интеллигентишки, которого от быдласика с пивасиком отличает только замена слова "хуй" на "пися" с одновременным покраснением очкастой моськи. Мысль, рождающаяся в лысеющей перхотной башке творческого пидораса, отталкивается от чудовищной действительности: от падающей увесистой штукатурки на увесистые тома мировой истории Тарле, обнажая дранку потолка как и драную морщинистую сраку обладателя давно протёртых штанов; от защитного слоя жира на газовой плите Ленгазаппарат, поставленную поганым бездуховным быдлом из Ленгаза на муниципальные деньги; от довоенной радиоточки с рекламой суппозиториев против старческого геморроя, отваливающейся со стены, крашенной синей масляной краской. Весь этот быт, многократно презираемый философами духа, естественно приводит морщинистого очкарика в первую позицию "доколе". "Доколе мне, профессору, сыну профессора, специалисту по филологии мёртвых языков, не будут сосать хуй как ашоту из продуктового киоска напротив!" Далее, как полагается не вписавшемуся в поколение пепси, производится логический вывод-стенание "призрак бродит по европе" В сий момент откровения пациент должен подрачивать на корочку увесистого тома Маркса, доставшегося от деда, который Кирову то ли патроны подавал то ли товарищей бинтовал. С этой увесистой книжкой и увесистой гроздью размышлений в пухлой башке товарищ примыкает к огромной партии забавных чуваков, которые споро хоронят капитализм с тыщахуйзнаеткакого года.

При создании объекта мироздание всегда делает ему пару гарбадж-коллектора (киллера, гробовщика, как вам ещё, гуманитаришки, объяснить). На каждого Ленина по Каплан, на каждого Леннона по Чапману, на каждый капитализм по доморощенному философу в коммуналке. Народ более сдержан в оценках: даже святой айфон оброс шутками, что первый айфон4 в купчино поменял трёх владельцев в первый же вечер, причём двоих он пережил. Про капитализм народ матерится почём зря, но на новое не спешит его менять: если уж айфон переживает людей, то капитализм запросто переживёт и пережуёт не одного мудака. Кроме того, товаров досихпор мало, а людей досихпор дохуя. Не надо залезать далеко в замшелый сарай за говёной лопатой для того, что бы увидеть что лежит на куче говна. Да, капитализм - огромная куча говна, абрамовичи с челси, бабушка со слезой ребёнка в банке плачет у церкви и питается соплями, новое шоссе проводят по участку участника войны, где тот растил кабачок двадцать лет, кабачок давит бездушный фашистский бульдозер ЛибХер, дед стреляет по врагу из самодельного костыля, бульдозер управляется смеющимся таджиком, который и не такую трубу шатал, кабачок - треськ, дедок в инфаркт, два часа ждём карету скорой помощи, бараки больничные, говно с кровью, лекарств нет, мотает срок в коридоре, пиздец, откинулся, отдал хрущовочку внуку-долбоёбу-менеджеру, тот на радостях купил фордфокус и встал на месте битвы за кабачок в ебать-пробку на скидки в ашане. Хэпиенд, кстати.

Такой он забавный, капитализм этот, куча говна с сахаром и глутаматом натрия, с красителем, идентичным натуральному, с яркой упаковкой, по скидке и в кредит - всё для счастливого покупателя. А скоро и бесплатно! Тут мы подходим к моменту истины: что нам могут продать или подарить аппологеты антикапитализма? Какую такую хуету придумали эти яйцеголовые нытики из противоплолжного лагеря, в своих вонючих каморках, питаясь вчерашним ссаньём? Когда они смогли придумать, продумать, построить и успешно испытать экспериментальную модель нового чЮдного мира? И что за мегахуета нас ждёт как противоположный конец двухконцовой палки? С обратной стороной капитализма мы уже познакомились и примирились, нехай медвепуты на ладакалинах катаются по сибирям за асфальтоукладчиком и пиздят нашу нефть, а мы их на демотиваторах обосрём и в бложике виртуальных отравленных хуёв в карму натыкаем, а там что? Вдруг там каждого сажают жопой на Философский Кол Истины и заставляют сходу придумать дивную песню невиданной красы или рассказ неибической глубины мысли, а если из тебя вылезает только натужное жопное кряхтение, то определят тебя в сраное бездуховное говно и заставят штудировать гегеля с гоголем на каком-нибудь пуническом языке. Вот нахуй такое нам, вы сначала накормите страждущих чипсами с пивом, а потом покажите хотя бы один город нового счастья.

Пиздец в том, что за капитализмом нихуя дальше нет, как нет жизни во вселенной, как нет жизни после смерти, как нет всеобщей справедливости и нет большой зарплаты. Конечно нет и города счастья. Поэтому, кто ожидал конца света или смерти капитализма и нового порядка, как порядочные люди должны по прочтению этих строк самоубиться сушёным дошираком с пластмассовой вилкой и освободить один нормо-био-объём для того, кого в принципе капитализм устраивает. Достаточно вспомнить недавний, по меркам людишеской жизни, глобальный эксперимент антикапитализма - хиппи. Верный вывод сделан в конце фильма "страх и ненависть в ласвегасе". Всё как началось с халявных поездок семейки весёлых гоноккоков с одного свободного хуя к другой обдолбанной пизде под неумелое терзание струн "риккенбакера", так вяло и закончилось в героиновой депрессухе на окраине города в ожидании коммерческого диллера: капитализм в самой жестокой форме покарал неверных, за всё надо платить. Вот товарищ макаронович из известной проправительственной группы мацает оный "риккенбакер" с кремлёвской сцены выражая респект зачинателям антикапитализма и посмеивается сквозь мудрые усы над прогибальщиками мира, которые уже почили в бозе. Нет, ровно нихуя нет дальше за системой капитализма, ни-ху-я! Хочешь проверить? Изъебнись, достань псевдо-ЛСД и патефон с белым альбомом. Это будет или временный приход с жестоким капиталлистическмм отходняком после, ну, или сразу полный приход, если ты веришь в жизнь там. А здесь, братуха, только капитализм, и нихуя более.

Как же так вышло? Извечный вопрос, заебали уже. Хотели жопку в тепле, доширак с небес чтобы хлопьями сыпался с пластиковым вилочками, как перхоть, чтобы тёплый телепортатор был у каждого подъезда: раз - и на завод, чтоб бляди голые сиськи показывали и чтобы в кредит давали бабло. Вы удивитесь, но на это надо дохуя человеколет менеджеромассы, что бы всё это дерьмо булькало в унисон, нужными по размеру пузырями с определённым запахом, что бы не встало всё и не завоняло настоящим говном. Кроме того, капитализм есть логичная форма развития цивилизации, и имеет уникальную кнуто-пряничную систему, которая очень пиздато работает, особенно на шустрых и умных. Так какого хуя, скажите мне, умному и талантливому прозябать в плесневелом сарае в сообществе отбросов в мечтах, даже не в идеях и тем паче не в воплощении, а просто в мечтах он неком светлом новом будущем, как в "пикнике на обочине", в мечте о вдруг пиздеце америке и почему-то непиздеце рашке? Когда там, за дверью офиса, меня ждёт пиздатое анатомическое кресло, которое анатомически прилипает к моей жопе денежным страпоном и стоически направляет меня на капиталистическое созидание, обливая нефтезолотом за ударный труд. Какого хуя, кто, какой хотя бы чуть-чуть вменяемый чел с элементами сознания начнёт философствовать и строить полностью новый мир вместо того, что бы идти на нормальную коммерческую работу? И в противоположность: какому хотя бы одному вафлежую из когорты вечно недовольных философов можно доверить хотя бы примитивную разгрузку товара из газели? Так проебут, не сделают, потеряют, сломают, ёбнут, обосрутся, не спиздят ничего, но будут стоически декламировать про узкую специализацию шта "не для того я родился!" Нет такой специализации "думать"! Есть - "делать", и пока думальщики не станут делальщиками, во первых к ним нихуя не придёт понимание логичности нынешнего мира, и во вторых миром так и будут рулить нонешние рулевые: им особо не до философии, даже они не знают, как сделать счастье всем сразу, но должен же кто-то организовывать чистку сортира в постоянно растущем поголовье человеческих мякишей?! За сим, товарищи пиздоболы, живём в капитализме и ждём от него новую гримассу ужаса, что бы, покумекав чутка, в отместку выставить ему свою народную фигу. Так и живём, такой, блять, день.


О буддистском расслаблении булок

Мировым сообществом издревле накоплен опыт, что если тебя насилуют - то надо расслабиться и получать удовольствие. Из чего, собственно, и вылупился буддизм с нирваной, о которых мы - удалённые от тёплой азии - постоянно забываем.

Надо понимать, что диалектика жизни такова, что всю жизнь рядом с вами, в близкой анальной опасности, всегда будет летать на крылышках страпон с ржавыми гвоздями, и при постянно намекать о своём существовании дружескими потыкиваниями в область пониже таза. Будь ты министр, коротышка с гейпадом, грузчик или шахтёр, при рождении на тебя будет изготовлен базовый жопотык, который в дальнейшем, по мере роста жизненных и мозговых проблем, будет приобретать полноту и шершавость. И никуда от этого не деться, потому что рациональный разум всегда будет замечать неровно наклеенные обои, скромную кучку фекалий в углу лифта или спизженный с бюджета очередной мильярд. Горе, беда и геморрой, они всегда с тобой, они в окружающей жизни, они всегда видны, они всегда ведут к депрессии, к донкихотовскому разрыванию сраки, возможно к одиночному буханию, к замыканию сам в себе со своими проблемами и в итоге к тому, что мы называем "самостоятельная установившаяся личность". Значит по нашей, европейской традиции, человек состоялся когда набрал себе непосильный груз разнокалиберных геморроев на свой вкус и, треща сракой, пытается тащить всё это с серьёзно-страдальческой перекошенной харей, лилейно взращивая в себе чудовщиные психозы и комплексы, при случае и по служебному или бизнес-положению изливая гной исковерканной души своей на нижесбокустоящих. Иисусы ёбаные, он страдал - и нам завещал. Ладно бы сделали хотя бы что, так уже пол века всё одно говно вылезает с подливкой и очередные МБА глисты в нём.

В нашем понятии, в наш атомный век, жизнь есть сжатие булок свыше атомных сил, зажатие всех энергетических потоков в один сфинктер, дабы произошла говноядерная реакция и блядина-судьба, треща радикулитом, начала поворачиваться к нам лицом, а не жопой. Считается, и доказано британскими учёными, папой римским и шарлатанами всех мастей, что без адского напряга и самостоятельного насаживания на кол с улыбкой хуй чо будет. Вероятно, такой механизм подсмотрен у инопланетян, которые в древности легко и непринуждённо, но каждый день, строили свой летающий корабль чтоб съебаться отсюда нахуй, пока обезьяны тупо сидели на ветках. Гуманойды съебали, оставив некоторым обезьяньим самкам свои гены, которые дали нам энштейнов. И вот, все энштейны померли или растворились в толерантной муслениггерной смеси, а заветы въёбывать до судорожного сведения булок остались. Вот и сжимаем мы сраку каждое утро, с первым звуком будильника, едем, зажав зубы в офис, закидываем детей в детсад через форточку, давим на массу на заседаниях и так до вечера, и только ночью мы расслабляемся, попав в столь зыбкую нирвану, в которой матери будды пришёл белый слон. Просыпаемся - ни слона ни покоя, одни бараки и волки и солнце даже не всходит.

Ладно бы результатом нашей напряжённой жопной орехоколки стали чистые дворы и помыслы, работающие чиновники и светофоры, здоровые люди и зарплаты. Так хуй! Всё тот же калёный страпон рашкиного бытия, вытаскивающий тебя из тёплого сна на загаженные улицы морозного мордора! Всеми подчёркивалось долбоебичность положения рассеи промеж двух ног: европы и азии, и также выделялась замечательная особенность рашки как говняной губки: впитывать всё говно. Вот уже тыщелетия рассея коллекционирует отборный европейский и азиатский кал, тщательно его пережёвывая, в надежде что нет нет, да хрустнет на прогнивших зубах тот орех мудрости, ради которого всё затевалось. За это время орагнизм полностью отравился высосанным через кишечник ядом говна, орех мудрости был не замечен, проглочен, непереварен, высран и бесконечно потерян. Так мы забесплатно залезли в ушат кала, на посмеяние всей европы и азии. Так мы приняли самую жёсткую ветвь мусульманства - русское православие в платочке с губками-сжатым бантиком да кулаком за спиной, так мы и мечемся между незнанием и желаниями, и если бы не труба в богом забытой тундре, то никто уже не помнил бы о нашем забавном народце, попавшем ни туда ни сюда впросак, между европой и азией.

Так вот, памятуя больше азиатское наше происхождение, понятны наши тенденции спиздить легендарный рулончик руберойда, купить неибаца джип в кредит и засесть завидовать соседу, который ворует более успешно. Ацкий снежный климат не даёт засидеться под одной веткой сакуры в созерцании мира, всё больше ёлки с берёзками да лесные коровы своими лосиными рогами задевают за сосульки. Тем паче необходимо напомнить рашкованному гоблину о корнях азиатских, о великой технологии, которая за мульонмильярдов лет пришла в маленькую жёлтую голову узкоглазого человека! В русской традиции она формулируется целой гроздью пословиц и поговорок от "работа в лес не убежит" до "посылай всех в песду". Идея настолько мегаохуенна, что, после многих лет всяких мусле-христианских поёбок и пыток, идея оформилась в целую религию, к которой мордорский гоблин первым должен обратить своё щетинистое ебало. Буддизм! О, как это по русски! Буддизм - разожми булки, пошли всех нахуй и люби одновременно. Буддизм - бога нет, нихуя нет, расслабься и получи удовольствие. Буддизм - всё тлен ебучий, работать не надо, всем на медитацию как на партсобрание. Не удивительно, что олигархи да ментовские упыри насаждают нам религию мусульманско-православную, где надо работать на дядю, чувствовать себя виноватым говном по рождению и давать в жопу забесплатно, тогда как народ, каждый россиянчик, в душе конченный буддист: что начальничек в кресле в позе лотоса что опёршийся на лопату дорожный рабочий, пребывающий в глубокой сансаре со своим беломорканалом в огрубевших руках.

За сим каждый мордорец, что бы не сойти с ума с ебаным правительством, с мудаками-соседями, с ёбнутым начальником, с бесполезной говноработой, с остоебенившими пробками, с напрасной борьбой, с вечным бегом по кругу, с девятью месяцами зимовки; каждый гоблин должен откусить себе кусочек от запретного яблока буддизма. "Ебись оно всё конём" - наша священная мантра, иначе психоз, ЖЖ, мочекаловыделение с пеной у рта, ранний инсульт в бараке рашкиной больнички, и медитативное заключение бабушки-"сестрички": "откинулся, болезный". Надо так: поработал - пошли всё нахуй. Поработал - наша половинка от европы, нахуй - наша половинка от азии. Зачем первая часть? Так у нас, блять, зима круглосуточная, подохнем без тепла и жрачки. Только тогда за заводским забором забрезжит цветная нирвана, когда тупорылый рашкован начнёт понимать, что йога - это не три часа в пердячих пробках после десяти часов в офисе по заседаниями с мудаками, каждый как кувшин негативного дерьма, опоздание в зал и 45 минут потения с ублюдочными премерзкими офисными курицами в обтягивающих жировые складки тренировках размером с дирижабль! Не будет вам очищения души и тела в золотом колесе мегаполиса! Конъюктевит, радикулит, гайморит и простатит вам, а не йога; кредит, дерматит "башка опять болит"! Йога это буддизм, а буддизм - это расслабленные подтянутые булки. Восток - дело тонкое: расслабленные для всего, подтянутые для себя. Вот когда будешь жить, а не существовать рабом, выдаст белый слон тебе здоровье до ста лет, стояк до семидесяти, лёгкость бытия и радость каждого дня в окружении любящих внуков, а не шакалов-балбесов с твоей фамилией, ожидающих наследной хрущовочки. Пока же весь буддизм евроазиатского болотного гибрида сводится к набухиванию антифризом в компании малознакомых гопников за грязными гаражами дабы войти в химическую непродолжительную медитацию или в тоже двухнедельное набухивание с опять таки малознакомыми узколобыми пацанчиками в турецком бассейне. Всё это на фоне тотальной коррупции, воровства и безнадёги. Есть рецепт счастья, не забывай о нём, мой морозный стократ обворованный рашкован! Расслабь булки, и пусть ебимый тебя хуй пролетит насквозь, что бы раствориться в исчезающем тумане авидьи!


О дрочке

Каждый дрочет как он хочет. О периодически наболевающем, связи с этого с пидорасами в юбке, силиконовом нахуйнике и эмбициле в пробирке.

Между прочим, все мы дрочим. Ну, кроме тех, кому батюшка запретил. Те дрочат на религию, хотя, стопудово, после запизживания рулона руберойда, как завещали скрижали, с ближайшей стройки нет-нет, да передёрнут в кустах на преющие гавяшки, представляя блядские аппетитные булки виртуальной эро-мечты. Казалось бы тему можно закрыть, тоже мне новость. Если бы не влияла она так на нас, если бы злой конструктор всего_ссущего не придумал этот ебанутый пористый отросток, не разделил бы инь и янь и не заставил бы бегать одних за другими. Тема дрочки настолько сокровенная, что культ дрочева так и не вышел за пределы наших замшелых комнатушек, не вышел на теледебилятор, на улицы, на сцену. Значит целовать мальчиков в животик - это запросто, трясти червивой мандой в объективы камер - часть пиар компании стареющих звёзд, засаживать в шоколадный глаз - успех в бизнесе и политике, принародно трясти сиськами письками - протест и искусство в одном флаконе. А вот дрочить нельзя, это "стыдно", блять. Это единственное, что осталось стыдно в этом бесстыдном мире. Парадокс!

Нас уже настолько выставили голой прыщавой сракой в форточку на всеобщее обозрение, что тайного осталось меньше дозы в пакетике. Человека всего выпотрошили, высушили, выебали, отдельно вытащили моск и насрали туда сотней маркетологических жоп, потом всю эту хуйню в попыхах собрали взад при помощи трёх таджиков и выперли за забор, в мир, так сказать. Все всё знают, кто что когда, кому зачем и почему, срать не сядешь, как твоё девственное очко соберёт миллион просмотров ещё до того, как ты, чертыхаясь на центробанк с его обменами червонцев, будешь вытягивать "полтинник" на подтир. Тут же на мобилу придёт реклама особой мультислойной сральной бумаги из особой плащаницы, контакты уролога, анализ кала и протест защитников животных "защитим глистов от беспардонного высирания на промёрзший грунт". Сунешься в тырнет - там самец африканской обезьяны с французским паспортом и непогашенным кредитом от "сосьете женераль" наяривает свой шланг, или баба какая тыкает в себя самотык в разные места, или все массово дрочат, улыбаясь в камеру с килограммом фотошопа реалтайм. Но всё это не то! Настоящее сокровенное, что осталось у человека - дрочка. И это последняя пуповина, что связывает нас с исходным образцом, созданным по техническому заданию до ветхого завета.

Физиологически тут секретов нет: каждый почти фиксированный, как стабильное калоизвержение, период времени, человек попадает в неприятную ситуацию, связанную с необходимостью оторваться от охуительных неотложных вселенских задач и, по замыслу создателя, срочно кому-то засадить, дабы запас людишек вдруг разом не закончился. Т.к. бабы не дают, а бить бабу по ебалу нельзя, то можно, нужно и почётно подрочить, после чего вернуться к невъебенно важным задачам. При этом в фразе "бабы не дают" вложена такая развесистая клюква бытия и мироздания, приводившая от простой поножовщины к мировым войнам, что нахуй даже не обсуждаем. Человек потому и человек, что скотина рациональная, просто так без профиту натирать мозоли на ладошках не приучено. Одно дело натирать ладошки в бесконечных рукопожатиях на встречах с министрами и инвесторами, совсем другое дело, запершись в кабинете, просто так гонять лысого, да ещё с дуру попасть на уже подписанный чернильной ручкой "бланкпейн" меморандум о намерениях иди ещё на какую важную хуету. Даже ссаный инженеришка, дёргая свой дешёвый стручок за грязным рабочим местом, сгоряча может попасть на важный девайс, закоротить там ножки микросхемы или разъёма и попалить любимый гаджет. Хочет рациональный человек отойти от этой обязанности. Видно, что дрочево заёбно, бесполезно и даже опасно, но все таки дрочат. Парадокс!

Вот придумала природа человечку запаса ходу без каши трое суток, без воды одни сутки, без воздуха минуту, без ссанья пол дня, без дрочки - вечно злую неудовлетворенную рожу. Так чо делать-то? Хуйня! Новый дивный мир даёт кучу прекрасных дрочев, которыми можно заменить дрочево реальное и жить в своё удовольствие, при этом ещё и прослыть "успешным человеком". Любая придумка мудаческого человека прекрасно подходит для замены заебавшего с детства либидо. Сделай бизнес, и тогда хуй отвалится сам собой! Переедь в москву, отдрочи два часа в пробках туда и сюда, отдрочи в офисе 8 часов + час обеда, впаривай хуйню мудакам - и хуй отвалится сам собой! Ленивое ссыкло? Похуист? Бухай, колись, нюхай, и хуй отвалится сам собой. Не дают бабы? И не дадут! (не знал?) Сходи в спортзал, качнись, съешь гейнера мешок, еби становую тягу - и хуй отвалится сам собой! Да много, множество способов покончить с этой кончиной. А коли невмоготу, так запрись на очке в толчке и дрочни по быстрому. Без отношений, цветов, кафе, кино, уламываниям и тупорылым эсэмэскам. Без женитьбы, золовки ебаной, детей засраных, ипотеки и ренологана. Только подрочи, и весь профит правильной жизни придёт сам к тебе.

Вы скажете, афтар ебанулся. Вы скажете три корзины стандартного поноса, что афтару не дают, афтар мудак, афтар гермафродит-террорист-тракторист. А я вам скажу, что просрали вы всё сокровенное, продались с детства за джип лакированный и джин тоник газированный. Пидоры идут, японские извращенцы смело высовывают свой жёлтый хуй из экрана, силиконовая фабрика дымит трубой в две смены, идёт новое поколение. Нам остаётся у скамеечки старчески пердеть как "присовывал машке", пока наши дети дрочат в виртуальной реальности своих комнатушек, заложив двери по периметру кирпичами. Нам остаётся только, после никому не нужной работы на бесполезный износ, стоять в пробке к личному урологу-гинекологу, вдыхая выхлопные газы и закусывася дерьмом из максрачной. Мы променяли эротические мечты на мечты о новом внедорожнике, унитазе, или кто там на что дрочит. Мы друг другу выебали и ебём моск, сделали уродскую систему говноедства и говнопашства, перевернули всё раком, блядей вывели на помост а монашек сослали в сибирь, воров поставили наблюдать за курятником а честных принародно обоссали у позорного столба, на баб надели штаны а на мужиков лифчики, ебутся только за бабло на перед камерой на порносайты, а рожают в пробирке. Ну что же, тогда хуй и пизда доживают последние дни, становясь утилитарным придатком рациональной человеческой сволочи и самой популярной картинкой интернета одновременно. Вероятно, зря я затеял этот длинный высер, когда можно было просто быстро подрочить и заняться чем нибудь всенепременно охуительно важным. Нахуй эту тему, не модно, другие темы в почёте; хуй сделал своё дело, хуй может уходить.


О застое и отстое

Мммм, это сладкое слово "застой", пряный аромат старости гуляет над плешивым паркетом, из бабушкиного дивана сыпется труха, и ты, ебучий стокилограмовый гамбургер с пердячей подливой, тыкаешь сосисочными пальчиками в айпадик "отстой".

И таки почему вы говоrите вам не нrавится такой тёпдый и приятный застой? Да вы не умеете его готовить! Вернее умеете но, как любая неблагодарная человеческая скотина, не цените глубокого брежневского поцелуя с языком по гланды. Всё, пизда с плюшевыми ушами, дёргаешься, навальничаешь, лезешь в залупу. Хули тебе надо, сволочь?! Тёплый офис барыга-бизнесмен тебе дал, интернета до сраки предоставил, зарплату, блять, платит! И не стобаксов в 90х, на которых копить на ауди-бочку лет пиздец сколько, а сразу тыщебаксами, только за твоё умение крепко сидеть на офисном стуле и знание основ микрософт ворд. Да ещё и пенсию тебе дадут, а за газ возьмут ровнёхонько один евро в месяц. Но не на то наш человек родился, что бы не обгадить всё вокруг, когда всё хорошо! Не на то в жопе шмель кошмарит и раскачивает лодку! Забыли предания стариков "а вот при брежневе было хорошоооо..."

Все геморрои человечишки всёравно в башке, любой паталогоанатом зуб даст. Желание изменений тоже в башке сидит крепко, как желание стяжательства и блэкджека с шлюхами. Вот через эти две точки и строится незатейливый вектор сокровенных дум хомо-хуяпинса. Сидит человек на мраморном биде, на работе, играет в афйон, ждёт премии годовой и доставки пиццы, и всё ему не так: у соседа джып больше, медвепут ворует, цены дорожают. Чем человек занят? Правильно, мыслями! О чём может думать зажиревший столичный офисный трутень? Правильно! О новом внедорожнике! Может быть что-то ещё в голове у застойного трутня? Верно, нихуя! Всё остальное уже есть, приплыло само, и неизменно лежит на барском столе. Сие и называется застой. За то и любили дедушку Брежнева, и даже были рады гарнитуру с трёхстворчатым шкафом да венгерскому шпику: бля буду, у каждого последнего токаря был гарнитур и телевизор.

Так шта не парьтесь, мои попрыгучие клавиатурные вши. Карликовый тандем цепко вцепился во власть, будет вам единороссия у каждого столба и турция раз в год: разве не об этом дрочат лысеющую мохнатку ваши бабушки, помятуя дедушку брежнева? Рассеянская сатрапная структура специально заботливо разработана русскими для стабилизатора лодки, эдакий вековой механизм содержания "всей_этой_хуйни" "с_этими_мудаками" в ежовых рукавах, столетиями разработанная и отлаженная машина по формированию периодов стабильности в обществе злобных болотных монстров, которые только и ждут чтобы порвать друг другу очко да натолкать туда клюквы без сахара. Повинуясь импульсной схеме развития, дабы в очередной раз не разъебать себе и без того уродское ебало, всегда за периодом месилова идёт период жёсткой сатрапии фиксирующей свеженаграбленное в пространстве и времени. Да, там поёбыват друг друга полонием промеж собой, топят в испанских виллах и бросают с вертолёта на рога краснокнижных животных, но в массе своей процесс понятен - застой. И это прекрасно и это отстой.

Отстой для всех. Гэбнёвый подполковник никак не может стать генералом, хотя исправно крышует блядей и блэкджэк у мавзолея и заносит наверх с точностью швейцарских часов. Олигарха всё заебало до тухлых кишок, но пост бросить не может - всё тутже, увидев расслабленные булки, бесталанно распиздят, обвинят, накернят на вольфрамовый кол, посадят как врага народа и будут им пугать маленьких новодворских. Народ всё заебало потому что охуели от ленности, от стабильности, от ям на дорогах, даже "дом-2" уже не торкает и навальный заебал - зрелищ, бля! Инженеров и художников заебало работать в ведро, которое уже даже не выносят а ставят во дворе в одну цепочку длиной с бычьего цепня, присосавшегося к нефтяной трубе. Все недовольны, всех заебало, застой. Старая баба не возбуждает, икра приелась, пепельница в тачке забилась - пора менять. Неспроста застой - нефть прёт из вен. Из песни слов не выкинешь: "И если мы видимся, значит ты влип, \ Ну об остальном говорить не стоит \ Итак понятно, что ты торчишь"

Да и что ты, медвепутовский эмбрион, сможешь дать революции, коею так ждёшь в своём уютном бложике? Что ты сделал для процветающей рассеи, о которой так старательно песдишь по форумам? Сделаешь страничку вконтактике? Будешь пиздатым учителем-врачём-инженером? Будешь писать законы и набюдать за законностью? Ай не пизди, даждьбог в берёзовой кожуре! Рашкин моховой трутень недалеко ушёл от жёлудя и тупой птицы, от доисторических незыблемых основ, от деревянных истуканов и жертвоприношения. Рашкован удачно мимикрирует от нахуйной накладки из сушёного мха скачком в пиджак от версаче, от телеги скачком к гелендвагену, но внутри так и остаётся осторожной недоверчивой скотиной, с подозрением смотрящий на розетку с шайтан-током внутри. Это цивилизованный мир развивается по спирали, а мы ходим по кругу, надевая лишь подобающий времени интерфейс - результат работы цивилизованных эльфов.

Хули вы ждёте, выкатив ёбыч из окошка своей уютной улиточной раковины? Там декорации из гипсокартона, весёлый буратино на верёвочках, мальвина с хронической молочницей и анально заваленый диссидент пьеро пьёт горький кофе в "сайгоне", топая деревянными ножками. Поэтому не стоит ждать от говнорашки "других времён", другого времени, других людей, решений, идей. Ждать в смысле "дождаться, перемен, лучшего" - не надо. Для этого объективно нихуя не делается никем ничто. Тем паче понятно, что любые перемены в рашке это для гопников и к мочилову пацанов: ваш ухоженный труп даже не опознают. Надо просто "ждать" как процесс, и он называется застой, чем мы все и занимаемся, несмотря на кажущийся экшн. "Ждать" вообще любимый глагол славяноговноедов. Как подобает бытию вещей, бездействием дождаться можно только пиздюля в отвисший зад и полный рот варварских хуёв, любая зазевавшаяся на своём посту приолигархическая блядь докажет. В со-ненавистниществе подлых мерзких вялых недолюдей физически возможны только два этапа: краткий, как понос, режим раздачи щедрых пиздюлей с редкими печеньками и долгий долгий, как речь брежнева, застой с одной усреднённой печенинко-пиздюлинкой. С чем вас, медвепутовские застойщики, и поздравляю.


Про коммунизм сейчас

А не коммунизм ли сейчас случаем? Не проебали-ли мы в очереди за трёхметровым телевизором птицу счастья завтрашнего дня? Вдруг она уже давно прилетела, марксами звеня?

Человече в своём унынии серого "рабочего" дня и ограниченности уютно-неразвитого мозга имеет слабость к шаблонному мышлению. Вот если тачка - то большой чёрный джип, бабло - так миллион, ебать - так королеву. И про великие свершения мы думаем не иначе как про новый год в голожопом детстве: праздник к нам приходит, хлопушка в торт, пьяный дедмороз, блядская снегурка, все орут, все дышат перегаром - праздник, одним словом. Аналогичным образом мы ждём приснопамятную революцию. Она у нас не каждодневная работа и гражданская война каждую секунду - это вот как раз нахуй, это мы не любим - а обязательно погладить брюки-клёш в ночь перед выходом, наклеить залихватские усы и искусственный чуб на офисную лысину под бескозырку, с трудом напялить пулемётные ленты крест-накрест, и утром, а лучше вечером, с мужиками, под дружное "уууу", вломиться во дворец побогаче, что бы тутже наследить говёными лаптями на паркете, нассать за мраморную колонну, спиздить с серванта серебрянные чайные ложечки, и вломиться в кабинет к богачам со словами "ну что, сссуки, не ждали!" Всё, что хотя бы на микрон отличается от вышеупомянутого сценария - вялая хуета, скукота, жевание соплей и мерный ход заебавшей предсказуемой жизни. Так и с коммунизмом! Мы ждём второго пришествия на броневичке, картавую, но зажигательную речь, разрезание ленточки Железным Феликсом, и вуаля! В роскошном магазине улыбающаяся продавщица с сиськами протягивает вам айфончик! Бесплатно! И ты, бля, такой весь растекаешься, сползаешь по стенке, размазываешь по лицу набежавшие слёзы, смотришь на айфончик, встаёт перед тобой образ праотца-прапрапрадеда в ситцевой рубахе посреди поля, с бородой до колен и с колоском мятым в руках, и ты мямлишь прямо в зале "да, деда, да, отец, не зря сражались, живота не щадили, богача тыкали вилами, по этапу шли да детушек без отцов оставляли". Подходит к тебе Яков Свердлов, наклоняется, хрустя хромовой кожей, придерживая маузер в деревянной кобуре, помогает тебе подняться, жмёт руку "да, товарищ, мы победили, теперь - коммунизм"

Хуй. Меньше голливуд смотрите и в "варкрафт" сраку насиживайте, меньше "чапая" пересматривайте да исторические триллеры почитывайте. Жизнь - штука серьёзная, а не прокручивание плёнки на удвоенной скорости. Жизнь - штука основательная, как безразмерная срака высокого чиновника, лютым грузом удерживающая человечество от необдуманных метаний. Всё идёт, всё движется, но своим чередом, сообразно количеству наделанных людишек, их ленности и тупости их мысли. Черёд этот медленен, как ступание бизнесмена из открытой двери только что купленного внедорожника, и не надо торопить события, не надо раскачивать лодку. Всё придёт своим чередом, без шума, пыли, продразвёрсток. Значит, чешешь ты в своём фордефокусе сраном на сраную работу в сраной пробке, смотришь на кой-то ляд в свой нафигатор, весь покрытый сеткой красных варикозных вен, а он то уже здесь, коммунизм! Хуякс, и пришёл. Сам! Никто не звал? Ай не пизди, красава! Вся эволюция двуногой обезьянки буквально пронизана идеями всеобщего равенства но, что важнее - идеей бесплатной хуйни в магазине. Мечтали? Заказывали? Получайте! Пришёл!

Пришёл кособокий, кривенький, хуй сбоку вяло свисает и воняет буржуазными атавизмами, зато здесь, живой, настоящий, коммунизм, за грязным окном твоей иномарочки. Как же так? Нет свисающих благоухающих садов, дающих сходу прекрасных дев, а главное - поганый айфон мало того, что стоит дохуя, так стал ещё дохуёвее стоить! Ну, мой слизняк с хуем, плотно завязанным в витую пару интернета, наверное ты ожидал ленина на броневчике да плохо читал определение коммунизма. Давай разберёмся. Каждому по потребности? По потребности! Скоро у каждого будет ламборджини и туалетная бумага со стразами! Равенство? Равенство! Я ж писал - у каждого джип, значит равенство! От каждого по способностям? Ну это точно, мой вконтактный рукожопый офисный глист. Ну так вот он, коммунизм, классический, чего ещё ждать. С баблом мы разберёмся в ближайшее время, оно уже на ладан дышит и представлят собой невнятную хуету. То бабла миллиарды и хуй выхлопа с них, то бабушка-учительница и миллионы с наследной хрущи, то на доширак не хватает, но хватает на 98й бензин для мазерати. Деньги уже не те. Важно, что всего дохуя, всё относительно дёшево, всё доступно, всего изобилие, разнообразие, и настолько это всё пухнет и лезет, что вот вот, и всё станет бесплатным. Люди просто так же, по привычке, будут ходить в офис, кто-то вконтакт сидеть, а кто-то ебашить работу будет денно и нощно, потому что такой психотип, за идею и за джип на 10 см длиннее.

Мировые тенденции всё равно ведут к единому общему делу, и цель достигается всегда, вопрос лишь в сроке. Как бы депутаты не воровали и менагеры не хапали триллаирды в свои корпорации, а людишки упрямо идут к равенству и бесплатной колбасе, это у нас в крови, в самой главной идее. Просто опять же таки, мы себе это не так представляем, как должно быть, и получается не так, как хотелось и представлялось, и хочется здесь и сейчас. Корзины в каждом сельпо, полные айфонов, через пять лет не будут считаться коммунизмом, все будут нудеть "ну вооот, а феррари стоят денег, блядский мир, всё спёрли богачи". Вещный мир - это мир уныния и вечного бега за морковкой, постоянного неудовлетворения и нервяка ожидания глутаматного яркого кислотного будущего. При этом мы получаем с лихвой ништяков, которые сто лет назад посчитали бы за чудо божественное и конец света: тёплая работа, выходные, нонстоп жрачки, тачки, свобода мысли и слова, церква в жопе, царь на ладе_калине. Сосредотачиваясь на товарных мелочах, а вернее на счастье как на процессе достижения этих вещей, мы относимся к важным процессам, произошедшим последние сто лет, как к само собой разумеющимся. Мало того, обкладываем всё хуями, страшно материмся, кладём тушёнку в схорон в ожидании скорейшего пиздеца. Мир не соответствует твоим ожиданиям? Он не полтинник, всем нравится. Он универсален для всех и в общей массе реализует для тебя и для всех коммунизм. Он серый и невзрачный, как фольксваген_пассат_универсал, но ебашит как танк, даёт тебе ту базу в стоеросовом качестве, что называется Das Auto.

За сим предвижу коммунизм как сообщество вечно гундящих, жирных, сытых, обогретых, неблагодарных ублюдков, торчащих сутки напролёт в интернете, кладущих хуй на работу и на развитие. Это логично следует из коммунизма, который инсталлирован в общество интеллектуальных импотентов. Это так уже есть, мы в нём, переходим в него, как в новую матрицу. Миллиарды ленивых, вороватых, туповатых примитивных организмов рассядутся по золотым клетушкам, реализуя свои надроченные виртуальные мечты в вирутальном мире. Дефицит уже умер, корпорации превратились в тыщи тонн отмирающей гангрены, государство и президенты - общественное посмешище и мировые тролли. Мир пиздец как изменился за последние десять лет, а ты всё ноешь. Равенство - так равенство, свобода - так свобода, независимость - так независимость. Как писано-переписано сто раз в куче рассказов, человек, попадая в изобилие, становится обычным говнопроводом, прямой кишкой, насаженной на раструб фановой трубы. Нет больше войн, нет целей, нет институтов, нет религии, нет идолов, нет тайн, нет интриг, нет идеи, нет нихуя! Зато взамен есть всё остальное, есть все вещи, задарма. Это - коммунизм. Добро пожаловать, нытики-фантазёры, блять. Слабо придумать новую идею?


О жироблядях и диетах

В число лично и общественно полезного надроча в верхней десятке прочно стоит тема похудания. Мегатонны человеческой жиромассы всырает мегачасы и тераджоули энергии на всестороннее обсасывание этой темы. Потом, устало вытерев пот со лба, все садятся за ведёрко с майонезом.

Жизни настолько проста и прозрачна, как слеза ребёнка, которому не купили игровую приставку, что человечество давным давно придумало находить себе бесполезные занятия, называемые надрочами. Но развлечение в виде диеты входит в особую касту занятий, в которую, разве что, можно добавить поиск смысла жизни или ковыряние канцелярской скрепкой в ухе. Все эти занятия пусты, бесполезны, не имеют никакого смысла и не ведут ни к какому результату. Если говорить о диете как о похудании, то сиему есть старинный - ещё со времени динозавров - рецепт: "хочешь есть - ешь яблоко; не хочешь яблоко - не хочешь есть". Классика, ещё раз блестяще продемонстрированная в бараках аушвица и дахау, испытанная в суровых реалиях войн и тупорылых ниггеров в голодающих африканских пустынях. Ни одного жиробаса, проверено, 100% результат! Но худеть же никто не собирается! Блядские жирные свиньи не собираются отказываться от заветного ведёрка маянезика на ночь! Всем важен процесс, а не результат! Президент ведь с коррупцией не собирается бороться, нужен лишь процесс, имитация бурной деятельности. Студенты тоже хуй ложили на учёбу, им важен процесс, оплата зачётов, а потом в офис. Процесс а не результат - характеристика нашего времени. И сальные жиробляди тоже вливаются в строй пиздоболов: многозначительно бухтят "я села надиету, пиздец все камеры мира ко мне", разводят нюни на сто интернет порталов, но всё равно, ёбаныйтырот, ровно по будильнику, в 23:45, с мягким шелестом передвигают свои целюлитные тумбы, подёрнутые скомканной парусиной апельсиновых корок, в сторону заветного холодильничка, где в яйце лежит смерть кащеева - находится не менее заветная баночка с маянезиком, со стальной ручечкой сверху, дабы эту баночку выколупать с полочки двумя руками, поставить на стол, открыть огромную крышку и запустить туда свои надутые мишленовские конечности. Тьфу!

Надо сказать одно слово в защиту наших бедных гопников: таки да, раша - страна аграрная, только что с деревни, со свежего парного молочка с яичками, с ещё не сдохшей там бабушкой; с предысторией голодных лет, войн, продразвёрсток, обосранным колхозным полем; с вдруг подорожавшей нефтью, подешевевшей жрачкой, потеплевшим офисом и ставшей доступной иномаркой. Хули тут говорить, что на колхозные дрожжи, на типичный деревенский генофонд натянули гондон офисной сидячей работы, пердячих разъездок в пробках по дорогам. А хули говорить про мозги? Где, блять мозги? Нет их! Нет элементарной культуры, нихуя нет понимания здорового образа жизни, зато есть рвачество, воровство, всё выливается в нервяки посреди засранного многомилионного мегаполиса, сраную жизнь посреди аналогичных уродов и похуистическое отношение к своей жизни: лишь бы "крузак" на дворовом газоне блестел, как котовьи яйца, а что жрать и как жить - нам похуй. С тем и жиреем, матереем, набиваем утробы помоями, пиздимся на работе за лишнюю копейку, дома разваливаемся на диване с пивным напитком и смотрим шинник-пахтакор, вот и вся жизнь. Ждать от такого народца нечего, кроме как шила в бок в тёмном переулке.

И вот, посреди этого блядства, похуизма, засраного воздуха, засранных парадных, заставленных газонов появляется она! Не хуй собачий, не такая_как_все а комплект жиртреста: реальный жир, накопленный в тюленьих складках и комплекс жиробляди что, в сущности, есть правда, как и правда в заветном ведёрке майонеза. Ведь вопрос-то весь элементарный, изложен в первом абзаце этого высера и известен всем - не жри, сука жирная; руки прочь от холодильника, маянезик в мусоропровод! Хуй! Этож не жизнь, а похудание, а нам нужна диЭЭЭта. Вот диета - это и есть тот чарующий, манящий, глубокий, как гей-пердак, мир диет, мир тёток на диете, миллионы сайтов, тысячи наёб-контор, забавные фитнес-центры - коровники, миллиарды адептов церкви диеты, всё всё всё, что связано с "около" но никак не связано "с". Кушать рукколу от "белой дачи" или заказать напрямую из Италии? Оливка: критический диаметр или смерть от ультракалорий. Грейдер внутри вас - клетчатка элитного отборнного жмыха едет по вашему кишечнику, проталкивая говно к выходу: доедет ли утреннее говно до открытого мира этими сутками, или результат сегодняшних транзакций перейдёт в следующий отчётный день, запоганив всю статистику? Строим разгрузочный день: пропаренные два левых глаза рыбы-фуги и верхний-левый квадрант грецкого ореха. И? Что? Что делает эта тупая жирная пизда, этот блядский мешок жира, этот ходячий логотип фирмы "мишлен"? Она всёравно, всегда, обязательно, хитро, к полночи подло, мерзко, подползёт к холодильнику, и на нежнейшие листья рукколы, на испуганные шарики брокколи будет ёбнут гигантский, огромный, всепоглощающий ковш маянезу, и потом - облизать ручки! Каждый сосисочный пальчик! И так каждый раз. Вот тебе, блять, и диета. Каждая отрыжечная жиросвиноматка к капустному салату в столовке, который жеманно будет сжимать пальчиками, будет брать огромный кусок торта или пироженного, и это вдогонку к тем мешкам конфеток-бараночек, которые незаметно лежат в офисе между столом и батареей! На каждую с омерзением съеденную каплю оливкового масла будет нещадно сожран гамбургер с максрачной, с мороженным, с картошкой-фри большой, с бидоном ледяной кокаколы и сырным соусом "сырный с ароматизатором с ароматом аромата ароматизатора почти как сыра". На каждый квадратный философский японский суш-ролл будет выжрана пачка "магических азиатских кристаллов", по ходу являющимися обычным глутаматом натрия. Так везде, так всегда, так всё, так вся жизнь.

Вот лично мне похуй на сало. Есть прекрасная страна - Америка, с омерзительными жировыми баллонами, где опытный маркшейдер за год изысканий в сальных складках гусеницы может найти сральник, песду и пупок. Нехай жрут свои бутерброды, они прекрасно вписываются в многомиллиардный постиндустриальный мир нихуянеделания. Пусть тупорылые рашн гоблинши берут с них пример и заливают доширак ягой в качестве офисного обеда, на рашн вообще насрано, вымираем туда и дорога. Напрягает лишь постоянный зуд, как у плохо стянутого трансформатора, как после укуса комара. Все зудят, пиздят, лезут со всех щелей своими глянцевыми опухшими свинорожами и трут, трут, трут за диеты, ебут мозги за правильное питание, каждый день обещают, что с завтрашнего дня... Хуй там, дорогие товарищи! С каждый годом всё больше воруют, всё больше наглости, цинизма и похуизма, всё больше говна на полках магазинов, и это не может отражаться на внешнем облике человека: человече стал мерзок, жирён, предателен рыбьими глазёнками, шарообразен набитым животом, рвотен своими позывами, блевотен по своей сущности. Поганый внутренний мир сгнившего человека волнами-цунами нахлынул на ебальник среднего городского жителя, из каждого джипа на тебя смотрит клоака смертных грехов, под каждой поповьей рясой - голгофа чревоугодия, везде складки, везде жир, везде прыщи, везде навязчивая реклама "как" но ни одного, который взял и сделал. Поганый человек закатывается, как шар, за офисный стол. Нахуй охуевшую липидную плесень. Даёшь иные формы жизни!


О гламурном кисо

Врядли какой извращённый веселящийся разум смог-бы слепить более клоунское уёбище, чем гламурное кисо, или её премиум-вариант - светскую львицу. Какое время - такие и курицы, гламурные.

Чудны дела твои, господи, ибо на каждую редкую единицу Энштейна ты спускаешь нам целый ковчег дегенератов, как ранее в совке продавали хуёвые книжки в нагрузку к хорошим. В наше время на одного только бедного Перельмана, в отчётный период было выслано: карликовый тандем троллей - 1 штука/пара, министров-воров - 1 вагон, ментов-бандитов - не счесть, дегенератов-быдлонаселение - 100 с хуем миллионов. И всё было бы печально, как годами отваливающаяся штукатурка с брендмауэра питерского доходного дома, если бы не разносортные клоуны, искрящимися пузырьками рассекающие наши мрачные мысли. Одним из прекраснейших изобретений постсоветского времени стали прекрасные дуры, которые честно и открыто признались, что они - сертифицированные дуры, накачали губы автомобильной смазкой-литолом в ближайшем хач сервисе и пошли грести ногами, широко расставляя вёсла. Так получили мы прекрасный повод лишний раз поржать, потыкать пальцем: нам - который на руке, олигархам - тем самым пальцем. Также получили мы дом-2, вконтактик, розовые микромашинки с ресничками, лошадиный ёбыч дочки питерского перестроечного разводилы, и много много всего розового, силиконового и ржачного, но экономически гораздо более оправданного, чем копчёный электронщик в подвале со своим пизженным с НИИ осциллографом.

Тупые бабы таки дожили до времени, когда тупость стала модной, популярной, ебабельно-оплачиваемой. Наконец-то ненадо стыдливо прикрываться томиком гегеля и напяливать синие колготы c начёсом, песдуя в машинный зал НИИ. Нахуй, нахуй синтетический мир, созданный коварными гениями, злыми умниками, злопамятными ботанами! Вписду перфоленты, в очко перфокарты, каждому ботанику по терминальному прянику, каждому программисту книжку онаниста! Быть умным теперь позор, отстой, лузерство, миска риса в будни и ложка гречки в праздник. Зато! Если боженька дал тебе сиськи и отнял мозг, то можно быть настоящим гламурным кисо, на зависть сразу 3м миллиардам всех, кто с хуем, которым никогда не быть тупыми дурами, которым ебашить кайлом в пыльном забое и растирать чёрные сопли по ссохшейся спившейся роже, тыкая пальцем в старый телевизор "а, бляди, работать бы их, в забой к нам". Хуй тебе, работяга, хуй тебе, ботан-учёный, хуй и тебе, укладчик асфальта, и даже тебе хуй, менеджерок, и тебе хуй, инженеришка. Каждый, у кого хуй - тот хуй - лох, по воровскому, и должен исправно ходить на работу, приносить бабло.

Каждый, кто гламурное кисо, тот своей безмозглой башкой, наличиствующей песдой и силиконовой губой получил себе право не работать как лох. Мозга у них нет, но спинной говорит верно: зачем жопастой сисястой тупой давалке работать гардеробщицей в раздевалке за три копейки, когда задорого можно сосать писи? И ведь верно, деньги, в отличии от грязных простатитных стручков импотентичных богачей, не пахнут. Деньги от инженеришек пахнут битами, они берут своими длинными пальчиками божественный объектив-фикс, и он не становится хуже или по цифровому резче. Так же и бляди: своими надроченнными об чужие хуи мускулистыми пальцами приносят честно наворованные депутатом с бюджета бабки и, рыгая спермятиной на весь элитный зал гаркают пробитой глоткой "вот этот феррари, заверните, бля, заработала" Ах ёпт, съехали с гламурной кисы на блядство, ну так извините, любая работа - блядство. Только некоторые сраку лет 16 по школам и институтам гнобят, а потом эту вялую заёбаную сраку в офис сдают за суточную отработку, а гламурные кисо в 16 эту сраку, пока она упругая, уже в почасовую эксплуатируют, в рублёвом эквиваленте. Стоит ли говорить, что "честные" офисные работники и живут как в забое, и рожа тухлая, и жизнь тянучая, и бабло ток к климаксу появляться начинает, тогда как блядина весела и полна жизни, ебётся направо и налево (если слева - олигарх, а справа - депутат), порхает с одного хуя на другой, к старости в 35 лет справедливо ожидая квартирку в спальнике и нихуёвые алименты на сына-дегенерата от россиянского депутата. Везде блядство, все бляди, только не все честно об этом говорят.

За сим гламурное кисо, как розовый образчик развитОго капитализьму, экономически имеет законного права жить гораздо больше, чем инженеришка или менеджеришка в этой миллиардной ораве людского поноса. Женщины в принципе, все по рождению, имеют распределённый по организму примитивный логический аппарат, который не даёт возможности правильно запарковать машину, но грамотно паркует песду её хозяйки: редко какая дырка не устроится уютно по жизни, чего не скажешь об обладателях хуя. Гламурное кисо представляется нам гораздо более выгодным и эффективным вложением сил и средств чем, например, хождение с другими задротами за МВА в сельхозтехникум за углом. Мало того, гламурное кисо имеет прямой и реальный шанс на карьерный рост, определяемый финансовым положением захваченного в половой плен олигархического хуя. Высшая награда тупой гламурной пизде - светская львица. Т.е. не просто лапать оттопыренные в тренировочных штанах члены членов местной урюпинской ОПГ в местном заблёванном ресторане, а делать тоже самое в ресторане типа "дягилефф", с уже нестоячими хуями, уже в брюках от версаче, уже с пузами до колен, и уже за народные бабки. А там сцена, поющие трусы, туса, дом-2, книжки-хуишки, свой магазин блевотной-поеботы вечно без прибыли, полный сельский гламур с московским лоском. Есть за что биться! А там ещё немного, и Прованс!


Об обмельчании

Как-то незаметно прошло время чегерваров, гитлеров и пикассов. Вместо чегевары теперь чичваркин, джобс окуклился, никто нам больше не сделает обычный сраный мобильник. Сразу вдруг всё измельчало, превратилось в труху и ссыпалось сквозь пальцы.

Вот приходит какой чмо, даже накачаный, пидорас в пальто из ха-шесть, и давай затирать шта "бизнес хуизнес, бабки, дедки, то сё" и понимаете вы вдвоём, что чета не так, говно всё, фуфел, измельчало. Жопой чуешь, что тогда было девятос, калаш, мочилово, рубилово и водка палёная по ванным чугунным разливать в подвале, всё было круто, настоящее, а щаз фуфло какое-то, срань господня, джони_волкер_блэк_лейбл каждый вечер с котлетами. Обмельчало. Или вот, блять, другой хуй, он, ёпта "инвестар", он "венчур", тоже, скажем, с "а-5" вылазает в кашемировой полупидерсии, и давай тереть за инвестиции, портфель, риски, чо там ещё у них, у пидорасов финансовых. И вроде бабло есть чужое, и отдавать вроде не надо, и кофа самый что ни на есть пафосный дымится на низком столике, однакож оба жопой чуете, что как на распродаже остатков икеешной мебели из прессованной туалетной бумаги, всё папьемаше картонное. Или вот настоящий пидорас, что в жопу долбится, на велосипеде розовом с бабьей рамой, с очочками и шапочкой-шапокляпочкой, дизайн, значит у него. Ебёшься с ним, ебёшься, дизайн делаешь, он тебе дольчегабан туда, версаче туда, а картье ваще подотрёмся, но выходит ёбаный леруамерлен, дыбенко-ближние_прудищи - небритые пиздищи, стыдоба! И пидрилка настоящий, и за плитку дьяволу жизнь отдал в офисное надругание, а всёравно всё не то, мелкое и сраное.

Растёт человеческая плесень, ссыт в океан рыбкам на голову, срёт медведикам в берложки, плюёт в пролетающих пташек, а мозгов как не было нихуя, так и не прибавилось. Раньше, бывало, самый умный, возьмёт рогатину и давай пиздить всех вокруг, и строить самолёт деревянный, государство какое ебанутое создавать, яму рыть али пирамиды высырать до небес. Даже в деревне были некие богатыри, хуем пудовым махали, змею-горынычу кариес насылали, бабе яге фистинг булавой делали на раз-два. В общем то, что раньше деревья стояли большие и хуй стоял крепче, сиему есть понятное наглядное подтверждение в виде арт объектов неибической безразмерной охуеты или красоты, злобных рож, смотрящих с постаментов, оторваных бошек и прочих кишок цивилизации. Сейчас же нам предлагают невнятный мякиш гермофрадизированных бесполых какбы президентов, пожухлую ботву олигархических карманников, мятый пергамент топ-менеджеров, которым ток жопу вытирать. Топ-менагеры, блять, мне смешно! Чего они там топают, менагерят? Где эти топ, хуёп, гоп, когда каждый памперсоссущий малыш знает, что все - блядва воровская, малина ёбаная, попильщики последних просраных полимеров в масштабе глобализации. Что не рожа - то постный компот из вялой ссанины. Время кастрированных сморчков, которые тужат свои геморроидальные жопки в робкой попытке высрать их своего никчёмного существования нечто, а выпадает очередной выкидыш, и народ уже даже не смеётся потому что привык, что от топов и ылиты ждать нечего, окромя пополнения вирусной базы в элитной блядобане да попиле всех бюджетов, куда дотянутся.

Вот помер сами_знаете_кто, надежда всех жопотрахов и стеснительных в действиях метросексуалов. Да, неибаца величина, не хуй собачий, не очердной МБА топ ведущий ублюжеской нокии или прости господи моторолы, а че сделал-то мужик? Пирамиды, космос, лекарство от рака? ХУЙ! Он просто сделал нормальный сотовый телефон, всё! Прикиньте, айпишные хуесосы: сейчас человек, который просто нормально может сделать дело или вещь, уже становится легендой при жизни! То бишь норма - это делать говно, рвать жопу на делании говна, глазки в кучу, срака в кресле, и кое как делать кое что потому что всем на всё похуй и это нормально. А вот взять и сделать хорошо - это уже подвиг. Измельчало сраное человечество, скоро посрать не сможет нормально, а кто посрёт не чиркнув личнкой по ляжке, тот будет канонизирован и ездить по миру с лекциями "как посрать и не обосраться: новая концепция жизни", да там же сертификаты, дипломы, обжималки с дегенеративными презиками и позирование с журнаблядями. Тьфу!

Отвратительные вонючие человеческие пигмеи вылезли из своих неандертальских норок и засрали таки всё, залапали потными лапками, захапали все места, обосрали всё толстым слоем полупереваренных соевых фекалий так, что ловить бриллиант в океане кислотного поноса стало идеей-фикс. И всё прут, всё ебашат строевым шагом дальше, карликовые пигмеи, твиттерные ошкурки, кожура от интеллекта, очистки мировой параши, каждый мнит себя Охуеть_чем, у всех бизнес, у всех инвестиции и оборачиваемость, окупаемость и ебидта, а вещей всё меньше и меньше, а говна всё больше и больше, и людей всё больше и больше, а толку всё меньше и меньше - парадокс! Всё множатся, заполоняют бетонные термитники своими телами, обклеивают свои микропещеры пошлятиной с касторамы, ебутся без гандона, требуют пандусы для колясок у подъезда, когда надо требовать встраивать рентген аппарат на уровне хуя в лифт любого дома, если там выше пяти-шести этажей!

Вот обмяк последний чел, который мог заставить крутиться всё это нанодерьмо, чтобы сделать обычный сраный мобильник. В мире не осталось более никого, кто смог бы сделать хотя бы что-то примерно новое или обновленное, не говорю уж о принципиально новых вещах. Мир заполнен инвестбанкирами на заебавших однотипных джипах и быдлогенераторами овуляторами. Жду не дождусь оргазмичного слияния купчинско-василеостровской "элиты" с народом, полной переебли, таджикской вавилонской замесятины, что всё в серый сраный блевотный кисель и не поймёшь где человек а где жопа: все жопы! Новый чЮдный мир всеравноправия, свободы мысли и свободы действия во всех N измерениях. Любой математик скажет, что это будет расширяющаяся с шумом мягкого подсеривания сфера серого цвета. Вот оно мы и есть. Один большой мыльный пузырь, гондон человеческий, и всё никак не лопнем.


О хорошем военном министре

Хороший военный министр это безусловно Мебельщик. С большой советской торговой буквы. Или сапожник, картёжник, сверловщик, закройщик но никак не военный. Все скажем спасибо дяде мебельщику за просранные полимеры.

Человечество так обленилось и обайподилось, что уже лень давать пизды друг другу. Ещё теплятся очажки простого мужского мордобития, но не пускают парубков порубиться на мировую сцену. Время сейчас не то, айфон новый на подходе, лендкрузер новые реснички для фар стряпает, а вы тут с "любовью", ну вас нахуй, мясо с кровью. Даже лень пизды вломить соседу, лень вылезать, открывать дверь, брать бейсбольную биту (да уж и нет её, в багажнике пидорская чистота), лень разбираться. Рим эпохи загнивания, только тогда вокруг орки сраные ходили, а теперь каждому сраному орку в самых дальних ебенях насильно всучили джип в кредит и дали грант как вымирающему эскимосскому виду. От кого ждать пизды? Инопланетяне и те стороной облетают наше блядское болото. Интересов у нас в других регионах нет, все наши интересы сами текут по нужной трубе в нужном направлении. Всё, нет страшных варваров, что в знойных мечтах зинаиды павловны врываются в её спальный клоповник, срывают покровы рейтуз из Ашана и без устали пялят зинаиду павловну в три варварских смычка, поправляя поминутно варварские шлемы с рогами. Нет коварного заокеанского врага, что сыплет отравленными жевачками у детских площадок, строит днями и ночами страшные ядерные боеголовки и снимает жёсткое порно для разложения социаллистических трудящихся - пустые сны у военкома в отставке валерия петровича, не о чем ему мечтать! Загнило колесо военщины, скрипнуло и остановилось. Хачей бить недружественно, мусликов - нетолерантно, жену - домострой отменили, че делать то?

В обстановке всеобщей любви как никогда вовремя появился держиморда с мебельного сельпо, и начала морда трубу минобороны шатать. Хули её шатать, там всё сгнило, снаружи обвалено дерьмом срочников да портянками дедов, три москальских генерала на джипах охраняют да горстка дебелых призывников, настолько нищих и дегенератов с лесной жопы, что не нашли даже завалящего гуся дать военкому на лапу, что бы не забрили в рекруты. Ворвался мебельщик в поредевший строй постсовковой военщины, и давай залупой махать, диссер показывать "Концепция структур, ориентированных на потребителя". А что нужно потребителю? Правильно! Что бы Стив Джопс от рака не наебнулся раньше пятого айфона, что бы провайдер дал анлимитный террабайт за пол бакса, что бы тепло в батарее и сосисочка в холодильнике. Остальное нам, мистер министер, похуй, нахуй, нивпизду ни в красную армию! Да, ещё запишите, что воевать за заводы абрамовича нонче не модно, хвала разлагающим тырнет-бложикам: как никак понимание модели ебущий-ебомый применительно к тандему гунвор_путин - говно_народ все давно поняли. И как тут поднимать боевой дух промеж обоссаных пивом берёзок? Куда и нахуя его поднимать, товарищ генерал? Лишь бы небыло войны, лишь бы фордфокус не подорожал, лишь бы вконтактик грузился. Пушки-танчики суньте себе в жопу, у нас кол_оф_дьюти есть. Без вас, генеральская харя, без бараков в лесу и оторванных чеченскими дедами ножек постреляем.

Сказано-сделано. Великое по своей гуманной сути государство, наглухо социальная рашка, которая каждого последнего бомжа облизывает и любит, даёт квартиры и газ по 0.8 евро в месяц, и здесь проявила чудеса гуманизма, несвойственные для столь суровых северных широт. После развала совка новые деятели, киндерсюрпризы сраные, объявили: кто в погонах - тот мудак, кто не слился - тот простак. Двадцать, двадцать лет сраная рашка тянет на себе непосильный груз разлагающегося трупа советского солдата, непомерно разжиревшего тогда на совковых дрожжах. Да, ядерную ракету у солдата отняли сразу, на всякий случай, и правильно: не стрельнёт так сам подорвётся, в процессе выковыривания меди на цветной лом. Двадцать сраных лет в сраной рашке цветасто гниёт солдат, тлеет советская форма, уже виднеется костястая жопа с сифилитичными прыщами, дырка в жопе давно заросла паутиной, глаза ввалились, дыхание поверхностное. И, как рачительный хозяин, мебельщик начал поджимать кранчики. Зачем дохлому солдату так много обмундирования, так много продлодок, так много гречки? Долой, долой, блять, всё говно, дави сраных московских генералов, режь лодки, сри в танки, сморкайся на лопасти вертолётов. Всё равно все знают, что армия как и вся рашка - смешное унылое говно где посреди пресранейшей помойки одни пацанчики пиздят других пацанчиков из-за делать нехуй, а групка старых пердунов с мигалками ездят кругами да затирают за патриотизм. Смешно!

Вот прошло дохуя лет, кружок слепцов имени азбуки брайля регулярно собирается у памятника очередным потонувшим, задавленным, случайно застреленным в упор из калибра 16"/50, задохнувшихся в неисправном танке и всем жертвам прочих несуразиц мирного времени. Слепцы терзают гитары, ломают ногти о струны, журчат про офицеррров, никак не хотят понимать что всё, 9 мая, победа, кино кончилось, гитлер умер от поноса и наконец-то пришёл дивный чЮдный мир без войн. По крайне мере в обычном понимании, с стрелянием их металлических трубочек металлическими шариками как на перемене в детствте. Всё, хуй шалостям, большая взрослая жизнь: прокачаная гомосня в казарме, обтягивающие упругие сраки тришки и сборка-разборка вибратора на время в голубом уголке - это вообще их тема была, кстати, изначально. Расходитесь, дети малые, ваша подлодка уже сгнила, новой вам никто не даст, самолёт не заправлен, вертолёт уехал с мэром и блядями стрелять в аралов, на территории военной части ебутся лоси и зверствуют над беззащитными ракетами дикие бобры, первый этаж военного училища в центре мегаполиса отдан под магазин "будь мужиком блеа" с пенопластовыми муляжами ножей, а на верхних этажах раздают дипломы странной специальности "военный". Смешно, господа, просто смешно и стыдно! Эй, мебельщик, шатай их трубу! Сри полимерами с реактивной тягой! Сноси этот ебучий балаган ко всем чертям! Что бы я внукам на ночь рассказывал страшные сказки их своей неспокойной юности, но не со злым волком и хитрой лисой, а с жирным военкомом, заветным военным билетом, неминуемым как кариес призывом, коварными облавами и блядской пропиской.


О говноедстве

И сотворил бог землю, и населил разными скотами, и стали скоты жрать и срать. И только один скот догадался запереться в офис и жрать дерьмо пачками, обмениваясь за это резаной бумагой. И назвался этот скот человеком.

Всё, разрешена историческая загадка возникновения денег (на возникновение вселенной всем насрать – не продашь эти знания). Бабло возникает сугубо в процессе поедания говна, как и завещал великий сцотона и как пророчат мудрые носители истины. Так и говорил чёрт в своих чугунных скрижалях: а кто говно много будет едать, тому бабла отвалить щедро в мешках, блэкджека и шлюх посмачнее. Надо ли рассказывать, что все хипарские попёздывания исусика шли нахуй, со своими подставляниями щёк и шарениями жопы во правду спасения. Кому надо спасение там, когда его можно получить уже здесь? Тем паче, что там никто не был, а тут оно вот тут, здесь, в манящем блеске лакированной бочины мерседеса, в пентахусе на рублёвке, в жирных булках блядины с ящика, в многонулевом счёте в швейцарском банке. Ебать, колотить, хочу! А вот обожди, родной, бабло просто так не даётся. Бабло даётся за поедание говна, вот так. Больше жрёшь – больше получаешь. Такова воля сатаны: тот ещё тролль, жирный.

В наш век карликовых тандемов, рыжих нанотехнологий, черножопых арийцев, когда всё сверх наголову и через жопу, когда бабы ебутся обрезками клиторов промеж собой, а мужики носят колготки, хули ж ты хочешь денег за работу? За работу только хуй в силиконовой термостойкой смазке. Работать у нас узкоглазых роботов целая Азия натыкана, нашёл чем удивить; и всё за копейки медные, за миску риса, за глоток вонючей воды с сраной речки Хуанхэ. Будь мужиком, блеать, иди в офис, сука, вставай раком, пидор, долбись в жопу, гнида, ешь говно, копро! Да да, моя офисная подушка на кресло, из которой торчат две жирные ручки – клацать по клавиатуре. Жрать, полным ёбычем, открытым хлебальником, наитборнейшее сраное говно, с кусочками фруктов и семечками овощей, с гниющей флорой и удивлённой фауной. Ибо делать-то, батенька, нечего! Всё, блять, сделано! Что остаётся? Как раздавать деньги, как определить, кому 30 тыщ а кому целый сотен зарядить? Дипломчики? МБА-шечки? Хуюшки, родной! Едино верный способ определения зарплаты человека в постиндустриальном обществе офисной мрази – это степень обегемоченности фекального хлебальника, иначе говоря, насколько этот чел в состоянии сожрать говна! Всё!

И вот не надо мне тут переливать из пустого гейпердака тимати в порожний шоколадный тоннель борюсика моисеенко! Нет никакой такой работы, нет необходимости лететь на марс жрать там яблоки! Даже нет цели вырастить арбуз в море лаптевых, нет цели отбелить ниггеров и инсталлировать им базовую прошивку человека, нет цели не срать под себя! Или вы про торгашню? Торгануть сотовыми? Так их есть у меня, вагонами, самолётами, параходами! Всё есть, плазмы, тачки, членоотсасыватели на паровом ходу, сиськоэнларджеры на силиконе, айфоны для школьников и патефоны для аудиодрочеров, и всё везде дёшево, сука, всё доступно, всё одинковое, в меру одноразовое, эппл-дизайна, всего везде дохуя, настолько дохуя, что коммунизм уже стучится в дверь вашего заблёванного сортира, пока вы срёте в нежную душу вашего унитаза. Вы пёрнуть не успеете, а гаджетов будет больше чем гречки, и уже никогда не побежит ниггер с бейсбольной битой колоть витрину магазина, не полезет наркоман выламывать магнитолу, потому что ещё чуть чуть, и бабки с деревни в сумочках луи-вуитон будут таскать картоху на колхозный рынок, суетливо посматривая на часы илис_нардин. И это будет уже завтра! А сегодня, родно, давай, жри говно, зарплата скоро.

Таким образом, прямоходячая обезьяна на понтах, создала уникальную в природе систему говноедства, называемую офис. Каждая обезьяна должна приходить в офис, может быть даже в нелепом костюме, может быть даже с удавкой на шее типа «галстук», и начинать жрать дерьмо. То есть, ничего не делая, надо так уебаться за 8 часов, в бетонно-гипсовой коробчонке, что жизнь покажется адом, хер не встанет, говно в жопе заклинит, бутерброд не полезет, ночью будет сниться говорящий лещ на трибуне политбюро ЦК КПСС, и Алиса Селезнева, целующаяся взасос с Брежневым на задних рядах. И так каждый, блять, день, с 1го курса института, без больничных, с двумя выходными и двумя по две недели отпусками. В этом концепция. Каждый день делать что-то, что уёбывает в говно, выжимает все соки, высасывает силы, но вокруг всё засрано, мост ёбнулся, и бомжи лузгают семки у «пятёрочки» на корточках, смотрят на тебя ухмыляясь. Да ещё по телику талдычат, что арабы бунтуют, узкоглазые роют нору к северному полюсу, а в 12 году всем пизда. Это смысл существования нового человека, вот так вышло. Вероятно, лещ – это съебавшийся с протомезозойского офиса дауншифтер, который знает пирамиду маслова и статистический анализ временных рядов, может скомпилить код и выстроить региональные продажи, но держит рот на замке, что бы не проколоться и не попасть в сраный офис к тупым людям – ну его нахуй, и верно думает!

Но! Зато! Если ты нонстоп будешь «делать проекты», «расширять клиентскую базу», «увеличивать продажи на 200%», то тебя всегда радушно ждут в кружке дебилов, которых развелось просто тьма, имя которым – офисная работа. Куча, да хули куча – все люди, приняли церкву сатаны, массово поклоняются баблу, и всирают всю жизнь в хождение в офис и пожирание говна. Ладно бы сделали чо полезное, так нет! Всё разъебали, разворовали, развалили, так ещё и недовольные - мало, блять! Мало ходишь, мало жрёшь – мало получаешь. Горишь на работе, сидишь до поздна – ай молодец, съешь конфетку, раскрывай хлебало – приехала новая тачка с говном! Ешь очень много, очень невкусного говна, грабишь караваны, отжимаешь бизнеса, мочишь людей – на тебе три мешка платинового варенья, бочку золотого печения и церковный сан председателя совета директоров. Главное, что бы всё мерзко, что бы подло, что бы башка трещала, что бы харя злая, утренний семичасовой кофе в бизнес центре класса А+, жизнь-говно, что бы ничего не производить но под себя засовывать, что бы дерьмо. Вот, товарищи, к чему пришёл ёбаный венец природы. Злой, жестокий, сука вечно выебанный и высушенный, ползёт в офис что бы всем испортить жизнь. Нахуя так получилось – ума не приложу. Вообще лучше над этим не думать, надо «работать» - есть говно, месить на одном месте, тогда сатана даст тебе серебренников, на которые потом, когда всё остоебёт, можно купить сосну от версаче, мыло от гуччи и верёвку от дольчегабана и повесится нахуй, предварительно послав бизнес-партнёрам нахуй-смску с «верту». А там и он сам, стоит, ждёт, сковородку разогревает, вот так тебе и надо, говноед!


О дороговизне русской работы

Рабская сущность в купе с исторической ленностью и ресурсным бытиём делает любую работу для рашкина невыносимой как в моральном плане так и в профессиональном. Поэтому когда рашнгоблин таки собирается работать, он заламывает пиздец-цену, и тут же выстраивает монополию.

Вот тут многие недалёкие люди возмущаются, что километр строительства рашкодороги стоит целые мильярды демократических путин-рублей и медведе-копеек. Сейчас мы рассмотрим этот, казалось бы, феномен и вы все, сря по дороге кирпичами, побежите сдавать бабло на сраную рашкину дорогу, которая через год вся покроется прыщами и гангернозными струпьями до самых костей. Отталкиваться надо от напечной идеологии сраного рашкована, который лежит на печи и жрёт самогон в процессе поиска другого_пути и русских_ценностей, что является основной причиной существования мордорских упырей в северных болотах. День за днём русский человек оттачивает профессионализм в ничегонеделании, хуезабиваниии, бухании, матерении царя и виртуальном собирательстве всё изменить в один день да спасти сразу мир: т.е. вечно отложенный подвиг. Поколение за поколением учится нихуя не делать, просирать жизнь в унитаз, минимизировать столкновение с работой, плодить запреты, сертификаты и лицензии, с проверяющими упырями. Т.н. "правители" добавляют масла в огонь, делая в сраной рашке понятие "работа" близко к понятию рабства, высасывание сил и мозга, изнасилование и выкидывание на нищую пенсию без социального обеспечения. Замкнутый круг пидорасов и говноедов, страна рассеяния. Но надо же что-то делать? И тут выходит его величество сантехник.

С неба ссыпаются звёзды, как мандавошки с привокзальной блядвы, ридигер пердит в гробу, обамка обмазывается мелом, медведко выходит на ходулях: рашн гоблин отодрал сраку от печи! Лениво, всей вселенной показывая похуй, идёт наш грязный, потный рабочий в армейских кирзачах к клиенту. Входит в дверь, смотрит как на говно, как на недоразумение жизни, как на нарушителя покоя великого работника, не разуваясь идёт по чистому полу в ванную. И, не рассматривая ничего, сразу говорит "ну этаааа, пиздец тут". Так, для острастки, что бы домохозяйка вжалась рябой жопой в засаленные картонные обойки и завопила причитая, взирая на иконы "ах на кого ты нас покинул что ж теперь делать лиха беда пришла пиздец хуй мы все умрём ааааа!!!!" Радуясь произведённому эффекту рашогоблин склонится под раковину, согнёт засахаренную от диванного пиво-лежания жирную спину, крякнет, рыгнёт перегаром, и подтвердит диагноз - "конечно пиздец! часа два, почитай, работать!". Хозяка - в слёзы, дети плачут, мамку за юбку дёргают: пизда системе, не помыть засранцам харю после жирных коричневых макарон из макулатуры. "Ну шта, если это, таего, то десять тыщ", потом подумает "плюс материалы (плюс откат там возьму)", потом почешет яйца "плюс пять тыщ за вызов", затем в носу ковырнёт грязным ногтём "и если сегодня, а не через месяц, то ещё пять тыщ, во". Хозяка в рёв, дети в коме, старенький дедушка в конвульсиях. "Я тут вчера делал за писят тыщ одну трубу у мужика одного, а у вас всего тридцатьпять, так что дёшево". "Ну нехотите - идите нахуй". Вот и весь сказ. Вот и вся рашка. Засранная, неремонтированная, с бомжами и хапугами. В этом вся концепция.

Не построить нам общество, не общество мы, а стая поганых волков, что друг другу глотку готовы перегрызть, наебать по азиатски в любом месте, насрать в душу и денег за это взять, втридорога. Каждый, каждый рашкован, что взял в руки инструмент, зарядит цену по самые космические яйца, спиздит на материалах, смотреть будет как на говно, опоздает три раза и сделает всё через жопу. А почему? А потому что рашка: не хочешь - делай сам, других людей у нас нет, вот и весь сказ. Не нравится дорога всего за 8 млрд? Иди, сука, копай сам! И будут копать, когда придёт сталин_кадыров! Или 8 ярдов/километр в системе "свободного конкурентного бизнеса" или забесплатно при кровавом терроре: текущий момент зависит от цены на нефть. Но никогда, никогда не будет по нормальному, страна ненормальная, хапуг, ворья, рукожопого пидорья, вся система которой настроена на хапунть щаз - похуй чо дальше, а что бы хапнуть, сделать лицензированную госструктуру. Как ни строй конкурентную систему, всегда получается монополия, кучка повязанных бандитов, взяток, лицензий и сертификаций. Ползёт к нам конкуренция, кое где проглядывает, но как только близко к госструктурам так пиздец, хоть почку продавай. Лучше сейчас взять дохуя и сосать хуй месяц, чем каждый день работать по маленьку, это у нас в крови, на всех уровнях, от правительства до сантехника. "Да, вот так вот дохуя всё дорого" - будет разводить пухлыми ручками с бриллиантовыми часиками жирное хуйло с дорожного треста. Каждый новый дорожный трест будет заряжать ещё дороже, будет состоять из таких же сраных рашкиных говноедов, будет весь фонтанировать взятками и всё будет хуже и хуже, с дырами посередине. Вот вам вся конкуренция, вот вам рашкин свободный рынок.

Волосатые бабуины, сраные обезьяны, сертифицированные говноеды, селектированные ленивцы; изъебнутся как угодно, лишь бы не работать и содрать сразу дохуя, безвременная страна временщиков. Срать до цивилизованного мира космические миллиарды световых лет! Всегда устроят зону, паханов, воровство, рабство, говноедство и бумагожрание. Из любой идеи построят невъебенную парашу за фантастические бабки. А когда норот спросит "батюшки, ёбанжрот, че так дорого?!" то лениво ответят "сам делай, жадоба ебливая". Так сраная рашка делится на два традиционных для страны берёзок лагеря: паханы и лохи. Паханы воруют столько, что даже по невъебенным ценам тратить не успевают, но задают тон рынку, типа "стереть пыль со стола - 100 евро, за квадратный метр". Лохи, ониже мужики, естественно будут работать только за охуительные баблища, которые есть только у паханов, поэтому хуй вам средний класс, только паханы и их обслуживающие зэки. Зэк зэку ничего не сделает задёшево, потому как волки друг другу, потому как пахан платит дохуя, поэтому живут в параше и в раздрае. Остальная активность населения сводится к вялому подрачиванию в офисах и заводах, к продуктам и услугам не имеющих никакого отношения. Отсюда засранная и разваленная в говно рашка, блядски развалившаяся на загаженных болотах, но в центре два-три дворца воров из золота. Так и живём.


О вечном нервяке кризиса

Бесконечно чёрная полоса бытия рассеи надрищена жидким поносом векового страха мордорцев. Страха передо всем. Страх, нервяк, и вселенский пиздец - от налетания на земную ось до провала бакса - сопровождают недоразвитых моховых гоблинов всё время их кургузого бытия.

Каждый уважающий себя кириллический информационный помоешный бак должен содержать сверху банановую гниющую кожуру кризиса, пиздеца, вселенского или наоборот - локального кризиса, источающего столь любимые рассеянами миазмы скорой кончины. Убери этот пиздец - и это будет уже нихуя не россия! А как же получить тогда столь мерзкие, серые, вечно защеканские ёбычи, ползущие в мраке пыльного бытия? Тронь иной ёбыч - он дёрнется к стене, вожмётся в заводской забор, и в остекленевших от страха глазках прочтёшь "ну вот он, пиздец, о котором с утра по ящику вещали!" Подожди минуту, и больной сам начнёт лизать тебе сапог; подожди другую - и сымутся не стираные портки, а рядом будет заботливо поставлена баночка с засохшей корочкой вазелина и преданные собачьи глазки упрутся в хозяина. Пиздец также гармоничен мордорской личности, как воровство, жополизание барину, как бухание и блевание. Пиздец наше всё, наше обоснование бездействию, концепция деревенской напечной жизни. А пиздецу всегда сопутствует психоз пиздеца, нервяк постоянного ожидания лотка с дерьмом: всё, что угодно, но только не позитив, но камаз негатива. Так и живём. Рассея. Разве может быть что-то хорошее? И не спроста так, народное это, правда жизни.

Нервия ожидания кризиса проявляется забавным способом на работе. Прекрасный способ удержания быдла в неотапливаевом стойле на пачке плесневевшего доширака. Когда кругом пиздец, лютый ахуй ходит по улицам, кровавая гэбня душит бизнеса, доллар вот вот ёбнется или вырастет, когда растут цены и очереди на поршекаён, когда сводки с фронта три раза в день, разве решится человек выйти на эту ужасную улицу? Разве посмеет он высунуть свой нос дальше чем дом-машина-офис? Какой смысл менять работу, если там также или хуже? Вы разве не знали, что импотенция действия у рашкина объясняется всегда тем, что там хуже или, ну, примерно также?! Универсальная мордорская линейка, по которой рашкины карлики измеряют весь мир и, намерив, прячут жирные тела в устричные створки протухших бараков. "Мы уж тут как нибудь..." промямлит рашкован и погрузится в зловонную жижу отхожей параши, в которой привык жить. Поэтому в говнораше все пологовно обесхуенные скопцы действия, проглоты любых хуёв, скотская биомасса всеобсырающихся трусов и защеканцев. Поэтому все сидят на своих жёрдочках с выпученными от страха глазами и срутся от ужаса просто потому что всё так ужасно что ужас-ужас-ужас.

И хули вы ждёте от страны заглотчиков? Здесь или памперсы менять ежеминутно или обойму от именного пистолета; или добегать до родного завода и прятаться за стол или мочить по понятиям из чёрного джипа с мигалками и прокурорскими номерами. Пришёл на работу, лизнул сапог - и тебе хорошо, и начальнику хорошо, можно песдовать в социяльные сети, жизнь просирать. Держат не за работу, а за лояльность, за линию партии, за бумажкомарание и поддержку дебилизма. Весь т.н. рост работника ограничен свисающей сверху геморройной жопой начальника. Уйти на открытый рынок труда, или не дай бог, посмотреть другой мир? Неее, ты чо! Ты телик не смотрел? Там пиздец вселенский, там ахуй бродит, там кризис на ветвях сидит! Вот набраться смелости и бабушке черепульку проломить - это смело, но в остальном надо бояться - а вдруг пиздец? Прожить в одном сраном городе и проработать на одной сраной, постылой работе, заботливо слюнявля сапожок начальнику, славля царя и обрекая своих выродков батрачить на вонючем гоблинском предприятии - не это ли преступление, ежесекундно совершаемое каждым мерзотным болотным гоблином??! Страх, коленопреклонённая поза в ожидании сиюминутного неминуемого пиздюля, постоянный кризис везде и во всём, вот она, характеристика славяноговноедской обезяны, своим существованием навевающей слёзы на глаза цивилизованного человека - ну нельзя так бояться же, блять, всего! Нельзя так по рабски ссаться от страха! Нельзя жить как рабам в 21 веке. Но на то у нас и свой путь, наш ответ - можно!


О счастье материнства

Единственное счастье тупорылых свиноматок - размножится. Больше они ничего не умеют, не хотят, не знают и знать не собираются. Сгенерить выпиздыша как цель безмозглого опездованного дегенерата. При этом охуёванный дегенерат не спешит развивать термин "счастье отцовства".

Как бы ни уповали старцы на сознание человеческое, а человечишка всё в лес смотрит, всё норовит идиотизмом заняться, граблями себе по тупой башке съездить. Забавное двуличие мозговой активности: с одной стороны рациональное логичное мышление, а с другой трэш, угар и полный израиль алогичных поступков. Вот берём тестируемый образец, спрашиваем - всё гладко отвечает, отпускаем в природные условия - всё, пизда всем беседам: ползёт пьяный, ободранный, с пивасиком дешёвым, но счастливый. Недолго. До протрезвления, осознания, осмысления, и всё по кругу. Ладно челябинскому слесарю купить бэушную бээмву в три годовых зарплаты, это и понимаемо и откатываемо, но есть ацкий гимор, который невозможно прокрутить назад, как бы не был силён человек и не поворачивал сибирские реки вспять. Первым номером помутнения рассудка есть и всегда будет тема размножения.

Коварные инопланетяне, существующие в виде информации, выбрали в качестве тел-носителей тела безволосой прямоходячей обязьяны гоблинус_тупинус. Когда инопланетяне приучают меня к великому и прекрасному, объясняют мне смысл вещей и ход жизни я рад до усрачки, холоден и просветлён. Но когда этим эгоистичным тварям, которых даже пощупать нельзя по причине отсутствия их в материальном виде, когда им надо обеспечивать преемственность поколений физических носителей я, вашу мать, ненавижу их, сволочей ублюдочных! Какого рожна, спрашивается, надо показывать величие природы и радость золотого унитаза, а потом переключать трёхходовой клапан с мозга на хуй и заставлять меня бегать за бабами ради пяти минут нелепых отжиманий? Ну ладно, я гандон надену, но ведь бабам они мозг тоже пудрят! Придумали эфемерные ништяки, выражающиеся одним обобщением "радость материнства". Что это за радость такая, неужели радостнее луи вуитона, мальдив и кабриолетика?

У баб тоже клапан переклинивает, но по причине врождённого безхуия мозг остаётся под напряжением, просто в него подгружается программа радости материнства. Смотрите, с логической точки зрения норот верно говорит, что материнство - это порванная пизда, отвислые сиськи и геморрой на 18 лет. Норот не наебёшь, норот всегда точно и метко! В добавок докину мерзейший опухший прыщавый еблет беременной, перепады настроения "ПМС каждый день", сожранный организм от ногтей до кожи. По уму рожающийся ребёнок должен снимать свою мать как пальто и выкидывать за ненадобностью в унитаз, но мироздание решило что бы роженица ещё поеблась лет так дцать, выслушивая пиздюли в свою сторону "я не просил себя рожать". Природа, начальник на работе, государство, крутая лестница в подъезде, остывший муж, подружки, зеркало, все вопият - ты больше не нужна в этой жизни! И всё равно рожают. Феномен!

"Ради кровинушки" - шамкает обрюзгшая новоиспечёная мать, больше похожая на использованный гандон (а ведь так оно и есть!) Кровинушка первые годы вообще нихуя не втыкает, потом недолго слушается, а потом, с первой бутылкой и сигаретой, шлёт тебя нахуй, вот тебе и вся кровинушка. Или вообще забывает или уж ебёт мозг качественно, до самой смерти и отписывания квартирки с дачкой. "Моя родная кровинушка", как будто совокупление деревенской доярки и заводского токаря даёт миру симбиоз великих достижений человечества. Если вспомить ещё, что точно непонятно кто кому засадил, то вообще каждый второй может быть в неведении относительно кровинутости кровинушки, и старовер-патриот запросто может воспитывать сына хача-трюкача. "Будет кому стакан подать". Стакан стоит три рубля в икее, тонна воды - пол бакса, за отписывание квартиры воду тебе будут наперебор набирать отборные девки с гигантскими сиськами, надо будет только проверять воду на них же. "Это цель жизни". Кто сказал? Нахуй такую жизнь. Цель жизни - комфортный мерседес и безгиморная ебля. "Иначе все вымрем". Вообще без каментов, стомиллиардов черножопых хачей тебе в сраку.

Поэтому, всвязи с медленным но таки просветлением масс, капитализм давит в прямом и переносном смысле все метафизические радости материнства, заменяя их вполне физическими радостями комфортного бытия. Не надел гандон? Отсоси, тупой ублюдок! Вечно тебе ходить на завод, точить болванки, клеить обои в своём бараке и забивать козла с соседской алкашнёй. Или, ещё того хуже, сойти с ума: ходить на тусовки детных, часами выбирать коляски, с бешенными глазами трясти редеющих друзей "рожай, сука, будь мужиком, блеать!" Надел гондон? Слетал со своей женщиной в далёкие страны, отдохнул, расслабился; а не как эти мудаки в турцию с дрищущими и орущими детьми. Начал трахаться с мужиками? Двойной бонус! Достойная креативная работа, просторная дизайнерская квартира без детской дрисни на дешёвом ламинате из "касторамы", поддержка интеллектуальной тусовки и мазерати каждому в подарок! Появился мозг - сразу хуй в карман, и это правильно. Нехуй тут хуями размахивать.

И вот, когда мне говорят про "счастье материнства", я сразу вспоминаю народное про разорванную пизду, оттянутые сиськи и геморрой на 18 лет. Смешно аж блевать хочется. Но тот же народ не жалко. Что может норот, что может дать миру блядская свиноматища со спального раёна? Что в ней есть? Нахуй она вообще нужна? Что есть её мир кроме сраного подъезда, семечек на скамеечке, подружек-шалав пропитых, кроме заводской трубы и пацанчиков без будущего? Норот в массе своей бесполезное тупорылое говно, алчущее подачек и рабской жизни. В такой серой депрессивной картине безусловно вырисовывается великая бабская Цель - "ребёёёёночееек". Смысл - ребёночек, больше не умеем нихуя. Да уж, пизда дана в комплекте при продаже, процесс - дело нехитрое, наше извечное "как нибудь прокормимся", так что вперёд! Больше человек ничего дать миру неможет. Всё. Капут и пизда. Ноль отличий от животного и хуй вам яблони на марсе. И только избранные, в мозгу которых сосредоточились хитрые и коварные инопланетяне, покупают пачку гондонов и идут воплощать тайный замысел человечества.


О цинизме

Энштейны, конечно, суки, поднасрали. И билгейтсы поднасрали, и Ницшы и все все все, кто всё это время предвосхищал и тянул паровоз светлого будущего, основанного на циничной эффективности и техническом расчёте. Теперь у нас золотой унитаз, айфон с бугагашками и невыносимо тоскливо на душе.

Эх ты гой еси добры молодцы (никогда не понимал этой фразы, толи геи, то ли гои, ну да хуй), выйдешь в поле бывало, ёбнет молния, помолишься перуну, выебешь бабу крепкую на стоге сена и бухать, или морды бить, или деревья гнуть. Офисов небыло, пробок этих ебучих, корпораций с дегенератами, интернета вездесущего всезнающего, кто где когда с мигалкой поехал за пивом, нихуя небыло. Было лишь чистое поле и копошащиеся неандертальцы, мелко обсирающиеся при первом громе. А как романтично было! Эльфы, мифы, легенды, сказания и боженька на облаках распределяет кого в ад кого в рай, а ещё раньще и его небыло, а была одна Природа и голожопая обезьяна. Всё просрали, всё. Одно радует - сознательно просрали, знали, куда идём. Кто просрал? Технарьки ебучие, ботаны ковырялистые, выскочки сраные: всё им надо знать, всё уметь, всё показать, всё рассказать, последнего динозавра на фарш пустить а скелет в музее выставить, царей удавить а толерантных пидорасов вперёд выпустить - демократия. Вывернули всю природу наизнанку, сидим, бля, радуемся, фотиками щёлкаем да в тырнеты фоточки вставляем, тьфу!

Вот хуле тебе, человече, проку от того, что ты знаешь полную систему уравнений классической электродинамики, все эти роторы да операторы нна_бля? Легче стало? Лично ты применил в жизни? Слетал на Венеру? Хуй, только злой стал, всё понял, понял, что недопонял и понимать надо ещё дохуя, со злой харей в нигрильном муслим квартале начал строить адронный коллайдер, с воровством бюджета, индусскими жополиз начальниками, с инвестбанкирами на мальдивах и с дегенератами лаборантами. Не лезь с фонариком в жопу боженьке, не проктолог! Многие знания дают многие печали, абсолютные знания дают эталонные, всеобъемлющие и прессующие в мать_сыру_землю печали. Мы узнали, что царь-то, ненастоящий! Что все бабы-бляди, а солнце - ёбаный фонарь. Что королева тоже какает, что свежее дыхание облегчает понимание, что шаманы нам всё напиздили, и на облаках оставляют спутный след ядрёные бомбардировщики да чартеры с обожравшимися быдлотуристами, но никак не мудрый христос аллахович. Кот шредингера: если бог и был там, то он свалил, но доподлинно узнать, был он там или нет мы не можем, хотя какая нахуй разница, если он туда не вернётся, да и айфон 5Ж подспевает, какой там бог.

Технарёчки и цинические капиталисты маркса поебали таки мир и выстроили его из пепла гнилых срубов в пятисотметровые стеклянные небоскрёбы, взяв на себя статус творца. Теперь мы знаем, что текущая версия христоаллаха сидит в дубайской башне, выше облаков, и магическими пассами за мгновения переносит тонны виртуальных денег из одной части света в другую; там начинается звон отбойных молотков, весёлый матерок строителей, получивших первую за много лет зарплату на миску риса, чавкание свиноматочных пёзд и ещё одно стомилионие людской плесени крепко прилипает к поверхности земли. Потом другой пасс выращенного людьми небожителя - и человече ебашат друг друга осиновыми кольями, вешают и пытают, делают на песчаной поверхности революцию местного хач масштаба, а под песком лежит чёрный компот из давно протухших мамонтов. У местного божка есть три жены, пять любовниц, десять официальных детей, пять дворцов, восемь яхт, бугатти веерон и лада калина от заморского снежного тирана; каждый его шаг известен, сумма его счёта отображается на всех новостных сайтах, он стареет, лысеет, у него рак и простатит, он спит в памперсах. Бог такой бог, рукотворный, как уж вышло. Мерзота всезнания, блядство всесилия, недовольство реалиями: а спрятаться негде! Всё уже измерено, сфотографировано, куплено, везде людишки ковыряются и тянут себе водопровод.

Посему повсеместной религией наконец-то стал цинизм, так тщательно пестуемый ведущими филосовскими умами тех далёких лет, возросший на благодатной почве холодной капиталистической экономики. Вы хотели пати - нате! Хотите золотой унитаз? Говно вопрос! В местном супермегагигамаркете, в кредит, рассрочку, по акции и скидке. Тащи в свой дом с горячей водой, отоплением, жоподуем, перделками и свистелками. Дёшево! Цинизм каждому даёт шанс всё иметь и всё знать, потому что цинизм эффективен, не завешен мшистыми кочками предрассудков равно как и вообще всякими гуманитарными рефлексиями да переживаниями. Цинизм в философии это электродинамика и квантовая теория поля в науке: кратко, ёмко, холодно, эффективно, как прекрасно вымуштрованный солдат без чувств. Цинизм в экономике это "детей нахуй, стариков в пизду"; даёшь потребление. Цинизм в голове это "нахуй ненужны старухи в мире позитивной прухи". Человек очистился от предрассудков и аналоговой метафизики гуманитария, да здравствует новый человек, цифровой человек, И-ИЛИ-НЕ! И теперь, когда мы всё знаем, всё умеем, мы универсально_смарт для эффективного решения широкого круга задач, связанные одной цепью; когда драконы и вампиры ушли нахуй, мы перестали писать песни и читать книги, не стать ли нам атомарными ячейками Новой глобальной вычислительной машины? Если мы все такие голые логичные винтики, то пусть другие разумы используют нас как примитивные кубики для своих грёз: летают на драконах, любят прекрасных принцесс, путешествуют по мифическим лесам и пробираются к мифическим целям, а мы будем не любить но трахаться, не дракон но энергосбыт, не руны но сезон распродаж: пошло, цинично, зато честно. Метафизика нам нахуй не впилась, мы от неё тыщу лет избавлялись как от рунического тормоза: мы всё знаем, мы всё рассчитали, мы окаменели на золотом унитазе в позе роденовского мыслителя с айфоном в руках и пустотой в голове; у нас не стоит на божественное - мы выбрали заводское. Одно радует - мы знали куда идём, и золотой унитаз нам куда приятнее чем кустики в лесу.


О нахуй спасении

Есть категория паникёров, которые вступив в говно в лифте тут же бегут спасать россию. Вот нахуй такие заботливые няньки. С пациентом всё хорошо, здоров и пышет нефтью. Вы забылись сударь, вы едете на автоВАЗе, он никогда лучше не был, он так спроектирован, русскими для русских.

Рашкованное сознание - горлышко от советской водки, узкое, как очко вчерашнего студента попавшего на корпоративные нары реальной жизни. Приколотить полочку к стене не можем, унитаз почистить не можем, зато ядрёно ветвисто рассуждаем в зассаном подъезде о всемирном пиздеце, революции и спасении человечества. Пиздеть - не мешки ворочать. Особенно мы любим трындеть про рассеи_пиздец и как_спасать_рассею. Как будто рассею надо спасать, как будто она больна, как будто ей надо срочно ставить клизму, иначе она назавтра пизданётся размалёванной харей в грязь, дёрнется в конвульсиях да подохнет. При этом платиновый костыль в виде стобаксовой нефти и одебиливания европы не замечается, равно как и не замечается соседский поршекаён в песочнице, хотя в конце 90х он ездил на бушной ауди-бочке. Нихуяшеньки не видят, не слышат, всё запасаются градусниками и измерителями давления, врачи ебаные, рвутся к тушке родины матери, всё полечить хотят, эскулапы доморощенные хуевы. Кого лечить, алё, рашку? У рашки праздник, ток вот навернулся самосвал с печеньками, ток памела андерсон руками к забору прилипла, ток нефтяная маза пошла, ток европеойды забили на развитие, почернели и стали ездить на джипах, а у вас морды всё грустнее, ебалы всё мрачнее. Здорова рашенька, аппетит заебатый, моча и кал в норме, харя жирная лоснящаяся трескается, будущее похуй, прошлое нахуй. Это видно в каждом сальном депутате, в каждом работяге на фордофокусе, в каждой свинодомохозяйке на золотом биде, в каждом чартерном самолёте за бугор. Господа быдло-с, у вас всё охуенно, вас наёбывают рефлексирующие интеллигентики!

Или вот так, коли не врубаетесь. Рашка это безусловно автоваз, равно как и всё что делается в стране во всех сферах есть отражение страны и наоборот, но автоваз это очень уж показательно и доходчиво. Вот скажи мне, люмпен, у тебя, купившего девятос, разве будет паника, что этот автомобиль - пиздец разума, что ахуй и ездить нельзя, что неминуемо ты въебёшься на этом говне в столб, что с каждым километром на этом ужасе мысли ты будешь погружаться в сраное говно. Да конешна нет, даже поцтреотически любить будешь и иконку на бардачок приклеишь! Будешь ли ты в приспущенных портках бегать по гаражам, собирая революционную тусовку против автоваза, потому что он катится в сраное говно? Конечно нет! Будешь ли ты менять всё срочно кусками и в конец нахуй, на помойку? Да это бред! Ты же понимаешь, что это автоваз, и смешно требовать от него с пол тычка завода по утрам, мягкой езды и эффективного торможения. Что до прожорливости да, обидно, что импорт лучше, а жрёт дешевле, но такова рашка, что жрёт много. Ты до глубины жопы понимаешь, что этот агрегат придуман русскими по образчику от европейцев и собран русскими для русских, это и есть русскость и духовность и вся хуйня. Автоваз это вся раша, и нищие инженеры, и спизженное бабло, и хуёвые материалы, и гнилая верхушка на джипах, которым всё похуй, кроме воровства. Так какого хуя, блять, ты, еблан дёрганый, выдвигаешь претензии к стране рашке, коли что рашка что автоваз - один хуй! Это одно и тоже: сделано русскими для русских, садитесь жрать, пожалуйста. Синие писалки, линолеум "спарко" и колхозный "ксенон" из синего гондона, и это ВСЁ, что можно сделать с этим говном! Или выкинуть нахуй, целиком, с инструкцией по эксплуатации и девственно чистым гарантийным талоном, вписду, на свалку, и купить иномарку.

Между прочим, автоваз юзер, ты, сука, неблагодарная свинья и хуй. Итальянцы нам дали заднеприводную балалайку, а мы, за 50 лет, таки сделали переднеприводный пацандевятос, мы работали, старались, и не все полимеры просрали. А ты ко скольки на работу ходишь? А много делаешь? Вот и завали ебало, офисный пиздюк. Мы работем как можем, спустя рукава, между перестрелками и попойками. Государство рашка у нас примерно также, латается на ходу, отстаёт на сто лет, но модернизируется. Знаете, что теперь холопов не запарывают на конюшнях? Вот, то-то! Их просто быстро и чисто давят джипами, а говорите катится в говно. А знаете, что теперь прикреплённым пропиской крепостным холопам можно на летающей телеге летать в турцию и ссать им в море? То-то! Кроме того, в поселковом лабазе дебиляторы размером с окно по сходной цене, соевые сосиськи, быстрый тырнет с блядьми, импортные повозки в кредит, всё для любимого быдла, и это вы называете катится? Для "девятоса" это охуительные параметры, любой потцан скажет, мы ебашим на ней 160 км/ч с ёбычем, радостно высунутым в окно. Но вы, твари неблагодарные, всё смотрите на мерседес, всё сравниваете с ним, всё на боженьку ропщете.

А вот скажи тебе, лапотный чмо, а давай ка тебе вместо карбюратора, который лечится кувалдой и ёршиком для советских молочных бутылок, поставим рассеянский блок впрыска, россиянский гидроусилитель руля и россиянский АБС да глонассом припудрим. Че, обосрался? Че, зассал? Че, бля, "ой ненадо"?! Че, сука, "да я и так поезжу, ну его нахуй". Зассал сука??! Правильно зассал! Наш человек! Опытный! Наебнётся всё, руль в повороте отвалится, двигатель на обгоне захлебнётся, тормоза перед майбахом накроются, бля буду! Ты бы импортный блок поставил, но дорого и понимаешь, что латанием жопы тут не исправишь. Так что синие писалки, линолеум "спарко" и позорные задние барабанные тормоза, крашенные красной краской. Умник, который тюнингует автоваз до самой прямой кишки, вторгается в обитель саурона, шевелит простату у мордора, срёт на деревянных идолов мазеррашы и будет ацки покаран. Отвалятся на ходу колеса, въебёшься ты в гнилой пень на полной скорости, и только испуганные бобрики и лосики будут охуевать от зрелища твоих раскинутых кишок и натянутого на сук ебала. Не трогай рашу, сука!

Так какого хуя рыволюции, что вам всё время надо, гаражные рукоблуды блядские?! Конструкцией не предусмотрено, точка! Разработано через жопу, точка! Но едет! Ёп, бля буду, едет! Технологией предусмотрено только исключительно синие писалки и надпись спарко, т.е. торговля синим газом и надпись "нано", и ничего больше! Любой гэбюк, осознавая это, грудью своего мигалочного джипа стоит на страже всей этой рухляди, под названием "рашка", давая по рукам каждому левше, что возомнил себя архитектором. В изоляторы архитекторов, в СИЗО реформаторов, всем пизды и по рукам. Вот вам машина ваз, кто не взял - тот пидорас. Хочешь движухи - лепи наклейки "нано" (чем хуже спарко?), "модернизация", "селигер". Красить траву и потёмкинские деревни это мы умеем. Менять только наружку, но никогда не трогай внутренности. Вставь пердак в глушитель, диски от телеги, выебнись, это как раз по пацански, но не улучшай ничего значимого, ну его нахуй. Хочешь подушки безопасности, ну подожди, лет через сто будут, разъебав при тестировании тыщи невинных жертв. Или иди нахуй с нашей машины, иди, скотина, продавайся западу, за сладкий выхлоп евро-5, за мягкие сидушки и мощный двигатель. Нехуй раскачивать лодку, рашка жива и прекрасно себя чувствует, здорова как никогда. Вот как будет нефть по 10$ вот это будет пиздец, а не то, что вы там себе сегодня надумали: есть друг друга ложкой будем, почки вырезать на ходу, мочить без понятий. Ну а что родина - сраный автоваз, так помилуй даждьбог, она никогда другой и не была! Проще, товарищи, без нервов, просто иногда вспоминайте, что вы трясётесь, заслуженно причём, по ухабам в железной коробке ВАЗа, и всё станет на свои места.


Об уме

Вот уж что точно сдедует выкинуть в помойку, так это ум! Как только зародится в тебе этот разлагающий опарыш, то тут же его трави водкой и теликом. Иначе пизда тебе, хуй и мозговые колики, нищета беспробудная, нервяк нескончаемый, хуяк зудящий. И несчётно количество людей, заживо погибших от сего недуга, в страшных мучениях.

Вот возьмём удачно мимикрировавшего под человека болотного орка. Вот вроде и руки ноги есть, и башка, по результатам аутопсии в голове массово обнаруживают мозг, примерно одинаковой массы с мозгом человека. Однако рашка! Ёптыть, куда ни плюнь - рашка: парадокс! И живут же орки на брусничных полянах с корягами, детей на половину с таджиками растят, даже работу себе придумали что бы 8 часов в офисе сраку отращивать, совещания там, расшаркивания, проекты даже, прости господи, ведут! А всё одно: рашка она и есть рашка, населённая человекообразными гоблинами, каждый из которых под полой тащит рублон руберойда, а если и не тащит, то карман внутренний пришьёт дома размером с мешок, идёт по улице и зыркает: не завалялся ли где рулончик заветный руберойда. При чём тут ум? В том то всё и дело, что не причём. Путает наш человек ум и другие мозговые функции. Вот спиздил сосед тракторный заводик и жирует во дворце, умный? Зачешет наш человек репу, будет пытаться думать, да как врежет тебе по харе "умный штале?" И будет тыщу раз прав! Умный в рашке - значит мудак, всё лезет везде, всё ему надо и задаёт кучу ненужных вопросов, вот и получи орковой дланью по щщам, коли умный такой.

Про вышеупомянтого высокоэффективного рашкиного бизнесменушки с пизженным тракторным заводом, коли уж речь зашла про терминологию, в которой мордорцы традиционно плавают. Как его охарактеризовать? Наглый, бессовестный, вор-бандит-депутат-мент-прокурор, хитрый, коварный, жуликоватый, подлиза где надо, нож в спину легко. Но не умный, ум тут скраю, задействован на 5% и обеспечивает базовые логические функции "И" "ИЛИ" "НЕ". ИЛИ я спизжу завод И убью бывшего директора ИЛИ меня завалят тогда я НЕ буду богатый. Всё, моск на этом засыпает и в ход идут кулаки, ствол, синяя братва, братва пожиже, корочки и все те достоинства альфа-мордорца, которые другие глупые бетта-мордорцы почитают за ум. Но даже такие тупые рашкованы никогда не скажут, что колян_депутат умный, скажут "едритьтаоюмать, колян к успеху идёт, ушлый, шельмец, ни перед чем не остановится! хитрый, падла, жестокий, сука, ну его нахуй, лучше не связываться." Но зато так "иваныч - золотые руки, умный чорт, всё сделать может, дохуя знает, много читает. Давайте его расстреляем и сошлём на колыму и посмертно осудим как врага опричности, а сапоги его себе заберём". Или типичное выживание в стране идиотов "бога, конечно, нет, но покрещусь и в церкву пойду: это не ахти как умно, зато стадно и небесполезно. И детей отдам в церковно приходскую школу а не в математическую, в первой хотя бы люди приличные, всё газпромщики да чиновники, а не эти умные нищие математики". Таким образом мы приходим пониманию ещё одной грани гранёной какашки рашки: рашка вся есть построена на бессовестности, лжи, лицемерии, ханжестве, похуизме, но никак не на уме. И какого хуя вы таки спрашиваете, что в рашке всё через жопу и не по уму? Ум то, ёб, не задействован! Коварные азиаты в снегах, блять!

Ум вещь химическая, шиза френическая, помешательство, антисоциальный типаж, мерзота сдвига шаблона, неприятия действительности и жажда деятельности. Любовь короче, только навыворот. Как увидишь человека радостного, с ёбычем улыбкой тупорылой, летящего над собачьми каками и котовьими ссаками, шприцами наркоманскими и над стеклотарой брошенной, то точно этому человеку самка рода человеческого дала тактильно ощутить округлость выпуклостей с нормированной богом радиусом изгиба и шершавостью. Химия короче, эндорфины с галюциногенами. Но если увидишь человека с рожей кирпично-злой, опущенной в вышеупомянутые шприцы и говно, и шуршит он этим всем своими сточенными тапками, злой как чёрт на всю вселенную, то будь уверен - это умный чорт, это ум через край лезет. Тоже химия, шиза, сальвинорин и декстропропоксифен в яичницу к утренним новостям-страшилкам. Хочешь быть умным? Да наврядли! Профиту никакого, зато минусов как у героинового наркомана: одни дозы негатива, чОрные приходы, ломки, неудачное слезание на параллельные темы, возврат к баяну ширянову, опять бложики, друганы виртуальные из плохой компании русофобов, вечно сидящих на лестничной клетке и матерящих рашку, оно тебе надо? Наркоман, как и умный - это на всю жизнь клеймо. Это отлучение от церкви людского социума, и не воткнуть тебе уже с дебильной рожей в дом-2, и не будут понятны тебе обычные человеческие радости и ценности, и будешь букой нищей клоунской, как Перельман, сидеть в своей панельной камере в купчино, когда злой карлик с соседней улицы уже подбираются твиттерными ручками к последним полимерам. Раён один, а какие две разные судьбы!

Умным быть античеловечно, глупо, эгоистично, общественно порицаемо, за это по ебалу бьют, запомните это и детям скажите. Будте тупыми ханжами, и мир развернётся к тебе дверями супермаркета, и щедро одарит полной тележкой потреблядства. Если ещё научиться жопу лизать, подсиживать, врать и воровать, то вот эти качества начнут задвигать вас выше обычных людей, вот это уже будет истинный рост, а не всякие метафизические мантры типа ум делает человека или человек прирастает умом. Хуйня какая-то! Человек прирастает с каждым спизженным рулоном руберойда, с каждым офисным коллегой раздавленным в конкуретной борьбе, с каждым откатом и каждым лизком начальственной жопы. Жизнь не построена на уме ну никак, иначе давно перельман сажал бы дыни на плутоне, проходя через пространство время. По факту ананасы на заграничной вилле кушает олигарх, а умники гниют по своим высокодуховным склепам. И насрано на умных, и не нужны они, и всё заебись, и джип под окном и телик на стене. Коли уж заразился ты поганой бациллой ума, коли слаб и немощен в борьбе с гнидой разума, то пиздец тебе: готовься жить на социальное пособие, один одинёшенек и тихо склеить ласты в муниципальной больничке не привнеся в мир ничего нового, ни нового уплотнительного торгово-развлекательного центра ни кусочка разработанного глонасса, а всю жизнь лишь умничая и изливая злобу на окружающих. Один такой умничал много, так его сначала в пустыню на просушку, в басманный суд, а потом на вилы, и вот уже 2 тыщи лет издеваются и коверкают, посмешище гомосятное устроили. Вот так-то!


О подвиге

Вот насрать на красной площади, спиздить руберойд перед носом охранника или напасть всем пьяным скопом на Лихтенштейн - это запросто, это подвиг, блять, это пацан, успех. Все хотят быть суперменами, а вот работать каждый день - ну его впизду, отстой, лузерство и путь в говно.

Подвиг всегда имел ключевое место в шкале ценностей для целеполагания; иначе говоря, хуй кто с места сойдёт, если не подвиг. Конечно, прекрасно, когда подвиг совмещён с неминуемым насыпанием бабла в карманы, еблей королевы класса, почёта от мужиков с бесплатной выпивкой и залихватской рожей на доске почёта. Однако поизмельчал народец, теперь достаточно просто бабла в карманы, без лишних телодвижений, но таки о подвиге... Типизированный рашкин подвигун описан в уверенно русской легенде про илью муромца. Вот, глядя сейчас на рашкинойдов, про всяких вятичей да супрунов древнеславянских честных и статных нихуя не верю, а в илюшу муромца - да хоть щаз! Вот сидел себе богатырь и нихуя не делал, на печи лежал, стало быть в родительской хрущовочке обитал и на шее сидел. И никуда не ходил и ничего не делал, хотя силён был до охуения. И потом пиздец, хуякс, пошёл бить морды, отжимать мобилы, тырить руберойд под крышеванием вора в законе Вована и всячески творить подвиги. Кому-то рыло набил, у кого-то волость с холопами отнял, где-то драгоценностей отжал, в общем пацан к успеху шёл, а не на работу. Вот вам и сказка для надиванных жирных суперменов современности, к которой надо всенепременно добавить сказку-быль про хитрого абрашу, геройски спиздившего сраный трактор.

Возвращаясь в наше время мы можем обнаружить гнездовье рассеянских подвигунов в офисах и на улицах наших засраных снежных городов. Кто хочет честно работать, тянуть лямку, придумывать, изобретать, продвигать, растить, создавать, а самое главное - каждый день работать? Ау, бля?! Нихуяяя.... Что ж вы хотите? Подвига! Сразу в начальники, сразу джип, сразу рулить темой, хапать, тащить, тянуть, и что б все уважали, потому что гоп-стоп, сразу к успеху, а кто возражает - тому принародно по сусалу, и волосятиной в грязной луже во дворе офиса побултыхать. Все должны знать, как пахнут трусы хозяина, что хозяин не хуйло какое европейское работящее, а самый что ни на есть герой, хопа - и в дамки, хуякс - и свечной заводик вспух. Надо ли говорить, что каждый сознательный рашкован ютится в своём грязном бараке, пьёт горькую, лупит жену и детей, но работать не идёт. Он ждёт. Ждёт, что где-то рядом зашуршит в кустах немецкий пулемёт и он наконец-то выскочит в своей засаленной фофудье, летящей походкой и, аки герой матросов, кинется отожранным пузом на амбразуру. Надо ли объяснять, что как только рыжый да пятнистый объявили начало большого воровства, то тыщи мильонов рашкованов побежали не новый мир строить, а разворовывать старый, таким образом совершая подвиги, для большинства, как и подобает настоящему подвигу - смертельные.

В свете концепции подвига забавно ожидать от говнораши выхлопа. Какое в трипизды фермерство? Какое производство? Какое искусство? Фермерят пусть дебилы в арканзасе, мы работать не привыкли, нам подвиг, блять, давай, ананас в баренцевом море. Производят пусть немчики в баварии, нам это тягостно, мы лучше запустим собачек в космос. Искусство это в италию, а у нас анальные одноразовые выскочки - затычки телеэфира. Если нет подвига, то нет у рашкина интенции. Нет мульона - нет бизнеса, нет директорства со школьной скамьи - так нахуй работу, нет оскара - так нахуй фильм снимать вообще. Но так же ничего никогда не будет? А так и есть! Но чисто для самоосознания (любим мы это!) рашкины придумали движку, имитацию бурной деятельности, и прочий всякий просырёж полимеров. У нас своё, геройское, внезапное как понос производство, дикое и беспощадное, когда вдруг царь сидит беседует с токарем, туса, дым, примадонна в памперсе, мегатонные вливания, нано, рос, гос, чуб, подвиг, бросание на амбразуру. Дым рассеивается - и остаётся один недоумевающий токарь, на истлевшем бревне с лиловым вибратором в руках. Привет от президента, дедок! Работать - не почётно! Почётно - подвиг. Аналогично в т.н. "образовании" с лжепрофессорами, вирутальными прорывами, нарывами и подрывами. Также и в т.н. "искусстве" с самопальными нижнепердёвскими оскарами из папье-маше, сисястыми певицами и с упругими драматургами. Один подвиг. И ноль результата.

Тогда как самый подвиг, сама мякотка-то в каждодневном, заунывном, как хронический сифилис, труде. Тьфу, какое христомерзское ублюдочное антисоборное слово! Тут же рушатся храмы даждьбогов с перуницами и славяноговорящая обезьяна предстаёт перед нами как есть, голая, отжиревшая и ленивая, посреди клюквичного болота. Беда рассеянчеков в нежелании чистить сортиры, но в желании быть Гераклом в авгиевых конюшнях, о чём нам регулярно напоминают безбашенные рашн путчи. Но скажем в защиту работяг, что вся система с сатанинской ювелирной точностью настроена так, что кто работает - сосёт огромный ледяной хуй бога отсосиновика, покровителя мудаков, дебилов и вечных терпил. Нет ни одной возможности не то, что продвижения вверх для работящего человека, а наоборот, есть всеобщее презрение, нищета и выкидывание на обочину. Конечно, не будет нам итальянских пиццерий с вкусной пицей, неленивых менеджеров и ответственных депутатов, заботливых докторов и трезвого сантехника. Зато нам будет пример лазо, матросова вперемешку с подвигом чюбаса_абрамовича и прочих воров. Все мы лежим на одной русской печи и ждём своего времени - времени подвига, чтоб сразу на трон или на худой конец паджерик новый. А по факту каждый сидит в вонючем пузырящемся сортире в иллюзорной мечте спиздить чонтьто или на однокласника - нефтяника, в меру своих способностей жирными губами присасываемся к трубе и бездарно сливаем свою никчёмную никому не нужную жизнюшку нереализованных героев, суперменов доморощенных с ржавым серпом и молотом на пивных сиськах.


Об истории болезни рашки

Паспортная часть:
рассейская педерация, год рождения - не установить, численность - сами посчитать не можем, профессия - торговка собой.

Диагноз при поступлении:
полная необратимая рашка всех жизненно важных органов.

Причины поступления:
обширный пиздец всех слоёв населения, тотальная деградация, импотенция, нефтяные свищи, газовая гангрена.

Жалобы:
постоянные. Всё хуёво. Жизнь - говно, царь - мудак, начальник - пидорас, работа - говно, народ - быдло, очередь на мерседес на следующую осень.

Анамнез
Считает себя больной с 1917 года. Утверждает, что до этого периода царь благодеятель со слезинкой державной, крестьяне в кокошниках с хлебом солью и все сплошь дворяне в поместьях чай в прикуску с сахаром кушают да про судьбы мира размышляют. Несмотря на явное отсутствие памяти, пациент утверждает, что ровно в ночь с 25 на 26 октября 1917 года случился первый приступ, злые силы насрали в подъезд профессора преображенского и спиздили у него калоши, тут и началось.

Утверждает, что за период с этого времени гопники и быдло сильно подпортили здоровье больной, насрали в душу и отняли духовность (прим. лечащего врача: в дальнейшем пациент постоянно обращается к этой метафизической субстанции как к высшему проявлению смысла жизни, однако материальных доказательств этого объекта не обнаружено).

Несмотря на огульное охаивание того периода жизни, в сохранившейся амбулаторной карточке больной было обнаружено значительное улучшение физического состояния, десяток атомных станций, мужик в космосе и куча доступного жилья. При упоминании об этом больной мгновенно впадает в припадок, судороги с выделением мочи и кала, рвёт рожу на лоскуты, пускает слюну и мычит нечленораздельные слова типа "абырвалг" или "гулаг", конкретнее разобрать сложно. От достижений отказывается, однако беспардонно ими пользуется. (прим. проф. Блейера: налицо диссоциативное расстройство идентичности в купе с нейрокогнитивными дефицитами, проявляющимися в снижении или нарушении базовых функций — памяти, внимания, управляющих функций и способности к решению проблем. Ну да хуй с этой страной, я всё равно уже умер.)

Последний припадок был в 90х годах 20 века, в который пациент умудрился просрать все полимеры, причём так бесталанно, что в истории не сохранилось даже упоминаний, куда можно было всрать столь чудовищное количество напизженного бабла.

Семейный анамнез
Ни один из соседей пациента не согласился общаться с медицинскими работниками по поводу замечательного соседства с этой страной. По проклятиям из за закрытых дверей можно установить общую картину поведения. Больной постоянно напивался, ссал в общем лифте, воровал чужие шмотки, сыпал проклятиями и угрозами завоевать весь мир. При этом постоянно апеллировал, что единственный кранчик с тёплой водой проходит через его квартиру и намекал на наличие алюминиевого огурца мегабомбы. По утверждениям соседей по ночам у пациента между початых бутылок мягко ступал медведь с балалайкой, ворчал и охал, вероятно в приступе абулии. (прим генерала Варлимонта: какой нахуй депрессивный медведь? Вы вообще ебанулись?! Кончать надо было страну!)

Соматический статус
Urals - 114,22. Natural Gaz - 4,159. Индекс восприятия коррупции - 2,1 балла (154 место). Уровень жизни - 57 место. Видимые слизистые покрыты нефтяной плёнкой.
Наблюдается повышенное газоотделение и пучение великодержавными духоспасительными мыслями.

Психический статус
Статус зависит от одной из двух личностей, к которой в данный момент обращается доктор. Условно мы назвали личности "богач" и "бедняк", однако совершенно ясно, что имеем дело с одним и тем же типом, быдловатой гоп деревенщиной без принципов и совести. Богач буен, в одежде с варварскими орнаментами, предлагает купить лес кругляк но сразу требует себе откат, всегда готов бить морды, сетует на тяжёлую участь бизнесмена (прим. историка В. Буле: на данной территории в период с ... по ... бизнеса не обнаружено, равно как и леса, металла и нефти с газом; всё продали, так что пусть не пиздит). Личность "бедняк" жалуется на вторую личность "богач", что мол де всё спёрли, клятые бандиты. Речь последовательна, предложения логичны, но вилы не берёт.

Неврологический статус
Характеризуется наличием эпилептических абортивных больших припадков, возникающих во время освещения в интернетах очередной несправедливости. Впрочем, в остальное время пациент вял и неспособен к действиям.

Обоснования диагноза
Принимая ввиду клинические, географические а также климатические характеристики больного, считаем, что данные проявления болезни характерны для заболевания под названием "рашка" (МКБ-10, G13.Rus), чаще всего поражающих третьесортные азиатско-черножопые страны с ресурсным характером существования. Припадки великодержавности и осободуховности объясняются отсутствием и того и этого. Паразитический образ жизни обоснован полной импотенцией всех слоёв населения, нежеланием работать, невозможностью на системном уровне создать хотя бы что-то действующее и работающее, отсутствием взаимной поддержки, непрекращающейся апатией и самопохуизмом. Хреновое состояние является следствием последних стадий коррупции, метастаз воровства по всей стране, давним угнетением и атрофированием совести.

Обоснование лечения
Лечить ненадо.
Нехай дохнет.

Приложение №1
Конспективное изложение терминальной стадии

1990е - оглушение. Всем всё похуй и рыжий чёрт на метле. Делирий свободы. Пациент к советам врачей не прислушивался. Постоянные попытки самоидентификации алкозависимого "что я" и "где я".

2000е - сопор. Глубокое угнетение сознания с выпячиванием самосознания, при сохранении рефлективной функции нефтегазового комплекса. Глотание не нарушено. На щипки у больного появляются вялые мимические движения.

2010х - Кома. Полная утрата сознания. Расстройства регуляции жизненно важных функций при лихорадочном развитии правящей партии. Пир во время чумы.

20хх (здесь даты на бумаге стёрлись) - смерть мозга (хотя он и был одноклеточный) связанный с истощением всех ресурсов и бессмысленности дальнейшего существования.

Подписи:
Наблюдающий врач - Европа Америковна
Главный паталогоанатом планеты - Яню Линг

Постскриптум
Вероятно, это единственный документ, доказывающий существование в давние времена некоего государства образования прообразов человека на территории нынешнего Северного Китая. По крайне мере, до нашего времени более не дошло достоверных сведений, проливающих свет на существование здесь форм жизни. Археологи находили лишь артефакты европейского, американского или азиатского происхождения и ни одного продукта местного производства. Так что то людское образование если и существовало, то в последний период жизни не оставило нам ничего ни из культурного ни из материального наследия. Ну и хуй с ними.

Ведущий архивариус, Йингпей Яозу


О жидах

Ничто так не возбуждало человечество и не толкало на эволюционные подвиги, как страсть по жидам. Жиды во всём виноваты, и во всём хорошем и во всём плохом. Коли уж есть такое слово в словаре, давайте его определим.

Общеизвестно, что во всём виноваты жиды. В рашке в частности во всём виноват чюбайсъ, но жиды всёравно хуже, потому что евреи. Кто спёр всю мацу? Жиды! Кто раздаёт кредиты на айфоны лапотным гоям? Жиды! Кто пиликает мерзко на скрипочке? И опять жиды! Ёбаный покос, так убить жидов, и все дела! Нельзяяяя. Жиды это стоглавая многопейсовая гидра, эманация зла, подлости и наебалова, жидами пугают малых детей, жидов надо бы убивать, но всё нету то времени то сил то ещё чего. В противовес жидам боженька слепил нежидов. Нежиды, естественно, невинные чистые суперлюди труда и забот о чести, смиренно тянут свою лямку, не ропчут, излучают любовь и позитив. И всяко построили бы они былинные государства Чести и Совести, если бы не проклятый жидодракон, который в самый ответственный момент страды нет нет да и подсунет стеклянные бусы пахарю бескрайних полей. Застынет пахарь, бросит плуг, скажет "ыыы", пустит слюну, и пизда урожаю: кишки в стену блядь мозги говно расчленёнка проебашило бешенно раздрючило в говно. Ворон летает, всё погнило, жана поёбана коромыслом в зад за колодцем, дети на почки распилены, а пахарь играет себе в энгри_бёрдс и ему всё похуй. А виноват во всём жид. Вот такая несложная картина мироздания рассказывается заботливыми мамками пухлым нежидовым деткам.

Тогда уж, ради правды, давайте определимся, ху из мистер жид? Это конкретно еврей или конкретно злобный пидорас. И что будет, если это злой еврей пидорас? Если говорить строго о национальности, то быстро выяснится, что все со всеми перееблись и эталон чистого непорочного еврея брать не откуда, нет такого мавзолея. Кроме того, можно выяснить, что многие кронштейны взяли жидову фамилию напрокат, что бы пугать малых детей да на удачу в бизнесе, а на деле они самые что ни на есть Иваны Ивановы, только спиздили сраный трактор. И по пейсам жида не отличить: каждый может вырастить пейсы, надеть жидошапку и пойти, тряся мацой, в кремль, бабло просить. Вот вы попробуйте! Рожу набьют, а бабла не дадут, дальше охранника не просунешься. Опять попадалово, опять ускользает от нас хитрый поганый жид, смеётся издали, но в руки не идёт.

Если подойти с концепции былинного злого пидораса, то эта теория гораздо лучше согласуется с народными сказками. Хитрый, алчный, злой кащей, тряся пейсами, прячет золотую крединую карточку в яйце мифического шишкоподобного панголина, а пинкод, сука, прям так помнит. Сидит во дворце и беспристанно ебёт костлявым хуем прекрасную принцессу с длинной косой, не забывая при этом насылать порчу на весь трудовой народ и на ёбнутого Ивана в частности. Вот это по нашему! Это понятная рожа! Ток чот нескладухи с жидовством. Кощея то Сян Пинь Хуем кличут и расстреливают в китае, то Мнбгманго Юмбгнмо с чёрной как гуталин рожей, то Джоном Смитом с МБА и гарвардом. Тут или всех в евреи массово записывать, или слово другое придумывать. "Злобные кащеи, в сговоре с другими кощеями, организовали международное кащейство и продавали дубы-колдуны со сраных болот под видом использованной клозетной бумаги". Не, детский сад какой-то, несерьёзно, взрослые люди так не говорят. Взрослым, приличным, серьёзным людям следует говорить "мировые ёбаные жиды - члены ЗОГ спиздили символ славян - русскю берёзку, и грязно над ней надругались: сначала намазали гуталином а потом перевели на деревянные дилдЫ с жидомассонским клеймом". И всё становится на свои места, враг определён, цель ясна, можно идти пить пивко с чипсами - естественно, жидовское пойло с жидовскими закусками которым травят великий святой норот.

Есть третий аспект жидовства, который не особо любят вспоминать. Когда пиздец, когда ахуй, хуй не стоит и света белого не видно, тогда приходится звать кого-то умного. Потому что иван-царевич, феодал ёбаный, может только дворовых девок портить да народное бабло на поездки к царевне сливать. Иван-дурак может только на печи лежать или всех в ебало без разбору бить. Полицмейстер ток взятки брать, интеллигент - только власть хамить. Тут то и приходит Он, в потёртом пиджачке с налокотниками, с футляром скрипичным и тихо, без сколково, садится, и делает дело. Спустя некоторое время и государство запускается, ГЭС начинает ток давать, и в космос летать, и картинки рисуются и фильмы снимаются. Быдлуины на радостях жида угощают вареньем, а потом в гулаг, булавки под ногти, палкой по почкам, и нахуй в безымянные гробик. Потому что жид ебаный, супротив народа, засланный казачок, шпиён фаршмачный. Затем ротор на ГЭС наёбывается, и всё идёт по кругу. Вот такая участь, страдать за то, что ты догадался придумать, а другие - нет. Что религия, что бизнес, всё они придумали, а нежиды обиделись, но результатом воспользовались, не забыв при этом жидов сунуть в газенваген.

Видите, как всё сложно? Опять забываете, что делятся люди только по баблу? "Бей жидов", как и "бей хачей" достойно разве что однобитного неандертальца (коим большинство азиопских русичей и является). Каких таких жидов? Которые картинки рисуют, или которые спиздили всё? Не отягощайте свой пропитой мозг тяжестью мысли, эта задача не имеет решения. Еврей, если мы таки отойдём от графы в паспорте, это просто умный человек. И всё. Умный, соображалистый, развитый, с чувством, с толком, с расстановкой. Только не путайте умный и хитрый: умный это энштейн, а хитрый - это поросёнок пётр. А как у нас на завалинке принято с умными? "Эй ты, чмо худое в пиджаке, подь сюды. Ты чо, бля, умный чоли?" и в ебало, в очочки, в лагеря! Быдло ненавидит умных больше, чем своровавших: своровать и самому можно при удаче, а умным стать - никогда. Поэтому вечный жид - вечный символ недостижимого, символ ума, котрого своего нет и не будет. Умнеешь? Добро пожаловать в жидарий. И, что больше всего обидно - денег за это не дадут, а по морде - да завсегда пожалуйста!


О золотом биде для бедняка

Богачам дышат в спину. Перегар пивного пойла струится в шею олигарха. Это беднота стоит в очереди в гипермаркете, запыхавшись тащить к кассе золотое биде. Власть бабла даёт буржуинские излишества бедноте, это развитие системы денег и перепроизводства.

Караул! Обромович негодуе! Банковский шалом израиль срёт мацой! Английская королева топочет ножкой! Обамка побелел от злости! Колька-косой с шиномонтажки с Пузырящихся Пердей из под Витебска тащит домой золотое биде, как у Дольче Габана в солнечной Италии. Зачем биде?! Зачем золотое?! А чтоб было! Как у всех! Теперь у всех в самых дальних пердях в нужнике в углу валяется биде! Золочёное! Быдло ходит в прада, с мешками луи вуитон, трындит по верту, ездит на мерседесах. И даже поёбывает мальчиков в попку. И даже плюёт на икону, пока никто не видит. И даже рисует маслом и выпускает романы! Мир перевернулся! Рядом с яхтой абрамовича паркуется яхта Ашота, держателя сети магазинов кафельной плитки из зажопинска. На взлётной полосе министр вынужден пропускать частный самолёт местечкового депутатишки из дальних ебеней. В магазине элитной сантехники всё под заказ, очередь на пол года, быдлос с хрущовок сносит элитную сантехнику и требует ещё! Молчу про мерседесы, которые встречаются в 10 раз чаще автобусов. Мир охуел, мир ебанулся, мир сцука зажрался по самые яйца. Самый последний коровоёб с техасщины бросил своих коров и продаёт мобилы в кондиционируемом офисе, выбирает стильные обтягивающие штанцы, планирует поход с ночёвкой на горбатую гору. Все ништяки, весь гламур и отжиг богачей отняли проклятые быдлуины. Некуда лететь, нечем заниматься, нечего покупать: везде быдлорожие быдлуины со своими блядскими быдлуинчиками, и уже хуй отличишь олигарха от сантехника с колпино. Нечем выебнутся богачу - ничего нового не создали. Только выпустят новый феррари, ан уж гляди, соседний безработный ниггер схватил кредит и показывает факи из окна, едет канцелони жрать в ресторан с силиконовой давалкой на кокосе. Армагеддон капитализма! Ожидаемо? Конечно! Давай, бля, лопату, копну глубже капитализм плесневелый!

Один хороший писатель сетовал, что когда-то жалкие грязные людишки решили, что адски пиздато одних поселить во дворцах и кормить фуа-грой а других в бараки и кормить Чорной редькой. Разницы между ними особой небыло, разве что у первых была рогатина подлинней. Значится первые, что во дворцах, назвали себя Ылитой и запрягли вторых, что в бараках, ебашить от забора до обеда, производить всякие штучки красивые и полезные для личного потребления. Сами, от нечего делать, сидели на золотых унитазах, еблись свально, жрали икру, в общем всё, что написано в фильме про Сало. Пока не пришёл проклятый и впоследствии выгнанный рая Инженер в очочках и не сделал массовое производство. Пока не придумали печатать деньги сверх меры, насильно втюхивать всем направо-налево и даже неграм, пока не наебашили столько всего, что уже и жрать-то некуда! И хуй не стоит на всё это, и засрали всё, и всё производится и нихуя не надо уже, а станок блядский всё ебашит и ебашит, растуды его в качель, чтоб инженер вечно жрал непророщенную чечивицу гнилыми зубами и запивал из унитазного бачка, блядь индустриальная. Диавольское бабло захватило весь мир, перелилось говняными потоками через высокие зубчатые стены феодальных замков, полилось широкой рекой по узким уличкам челяди. Рада беднота, черпает бегемочьим экскаватором поток товаров и услуг, "ещё, ннах" орёт, маловато будет!

Не, так хули вы, бляди элитные, хотели? Замешали мир на бабле, жрите, суки, бабло! Суйте в свои сморщенные олигархические жопки, засовывайте в фарфоровые рты, втирайте в омологированные лысины. Развитие не удержишь, прыщ должен лопнуть, тугрики на частной яхте не утаишь: бабло живёт само собой, Диавол ему контроллер. А куда, мил человек, воротила миллиардов, ты развиваться собрался? Расскажи, транснациАнальное хуйло, сколько ты платил учёным, инженерам, художникам? Скажи, пиздоебло евродолларовое, в развитие твоего сраного продукта ты вложил больше, чем в свои яхты, силиконовых блядей, в откаты сальным депутатам? Как работают твои деньги? Сдаётся мне, что только как мультипликатор, банальный умножитель, просто умножают производимую тобой хуйню, засирая весь мир твоей хуйнёй, дабы ты, падший, почувствовал себя царьком. Ну так и получи, жирная сука, твою хуйню взад. Естественно, что планета качественно, с тщательностью дотошного менеджера, будет засрана Всей_Хуйнёй_На_Свете. Так, что не останется уголка, самой спидоносной африки, самой моржовой гренландии, где бы тебе насильно не втюхали бугатти веерон на стописят лет в кредит. Вот скажи мне, мил человек, когда самый последний индусский калека с хуем на лбу будет рулить по своему говностану на бугатти, что дальше? Расстояние между последним вымирающим инженером и толпой крединого быдла стремительно сокращается. Быдло уже в салоне мазерати, а инженеришка не поспевает сделать богачам новый недоступный статус. Что читать будешь, какие картины вешать, кого ебать, что делать? Скажи мне, хуйло МБАйное, куда тебе лететь от быдлуинов вездеСсущих, коли космос просрали? Я скажу тебе, еблан: не думал ты нихуя. Ну так получи садовника на кевларовой яхте, как у тебя. Товарное равенство - это закономерный конец баблоцивилизации; съел, сука антимарксисткая!


О рашкином фанатизме

Можно подумать, что рашн гоблинус существо без воли, вяло сливающее свою жизнь в унитаз нефтяного небытия. Однако это не так. Отсутствие мыслительного процесса не означает отсутствие действа, а активное действо безмозглой обезьяны носит название фанатизм.

Щедро проплаченные мировым заговором русофобические блоггерочки остервенело поливают пузырящимся калом население мазерраши, пеняя на их бездействие, импотенцию, похуизм. И в корне не правы! Посмотрите на опухшую морду рашн гоблинуса, занимающее собой весь оконный проём гигантского джипа. Что там, вялость? Да, там спят тыщща несправедливо поёбаных будд, но узрите пиздец в спокойствии, как ебашит внезапно вулкан и неожиданно сносит стареньких американских педофилов с пляжей таиланда. Стальная взвинченная пружина сидит в каждом рашковане, на пределе прочности и иллюзорности спокойствия. Мечта челюстно-лицевого хирурга, пазл паталогоанатома, фарш для Ашана, всё это произойдёт, если тронуть рашкована в джипе, исподлобья взирающего на этот поганый мир (который он сам и сотворил). Не буди рашкована, сука, будь покладист, ломай шапку, молись перед обедом. Но есть жидопейсатые технологии, которые перидоически спускают пружину накала внутри вечно обиженных рашкованов. Сегодня о фанатизме, о рашкином слепом следовании догме, с разрывом тельняшки, разбиванием бутылки и пьяными соплями на плече друга.

Вы даже не представляете, или уже забыли, куда вас может завести на своём горбу россиянин, если ему влить в жопу грамотно приготовленный раствор скипидара, настоенный на берёзовой коре, с щепоткой патриотизма под заклинание "деды_воевали". Ни микросекунды не задержится мысль в черепной коробке, высказанная бородатым на ушко. Сразу вдарит в ноги, и побежит, побежит наш богатырь в леса, через поля и болота, ломая ветки и раздирая морду, проваливаясь в берлоги и ступая в муравейники. День бежит русич, два, неделю, месяц, а куда бежит - останови его, спроси - не знает. Знает лишь, что есть великая Цель, что Надо, что Сказали, и хоть всё проебись к ридигеру на мангал, во что бы то ни стало надо эту цель воплотить в жизнь. Не щада живота своего, жены, детей, и вообще, нихуя не жалея никого, ни сов в дуплах ни бобров на плотинах. Всё покрушить к хуям, со всеми пересраться, сдохнуть три раза, реинкарнироваться в сибирском бараке и ждать очередного щекотания шёлкового пейса о небритую щёку, что нашепчет новую Цель. И так вечно. Пока свой мозг не появится. Но некогда мозг растить - надо бежать, крушить черепа, бросаться на амбразуру. Так что круг замкнут.

Далеко ходить не надо. И даже попов с кадилом оставим в стороне, копнём в обычном направлении, в деле отмывания сраной рашки. Например, все вот воют, что рашковане бухают, дерутся и блюют, потом едут на джипе с мигалкой и давят отряд харекришны. Интеллигентишки сопливят, что это вечный ков, хуё моё, ничо не исправить, рашн быдло навека. Ох, срань интеллигентная, не видели вы фанатичного русского мужика в действии! Внезапный хуякс, волеизъявление царя, и уже новый мордобой под окнами: "ах ты сука пьёшь? царь велел не пить! на тебе по ебалу!" И пошло и поехало по всей руси: фанатичные мужики со злыми перекошенными рожами ищут, кому бы в харю треснуть, кто царскую заповедь нарушил! Трезвые все, злые, но берёзка, родина, сделай_себя_сам, здоровая нация. Сразу запреты, расстрелы, доносы, киоски все торгуют исключительно жвачкой, за изображение поллитры кастрация, все пьют кефир и улыбаются. Инвесторы в шоке, импортные бренды в ахуе: то запой тормозухой на двадцать лет, то только квас. Причём год назад тоже декларировали только квас, но все ржали и нажирались сивухой, плюя в портрет царя, а вот сегодня квас уже квас, и все прилежно ебашат квас. Феномен! Абсолютный хаос! Хули хотели, сморчки европейские? Восток - дело тонкое! Есть мнение, что азиаты управляются напрямую богом, тогда у меня мнение, что боженька жёстко вштыривается божественным конопляным самосадом.

Это я к тому, что вот тут распинаешься годами, льёшь желч, а нородец вдруг как возьмёт, каааак заебашит всё вверх дном, и полетят тапки, кровати, унитазы, всё свалится вниз, на потолок, а пол окажется сверху. Будет фанатичный русофобизм, за берёзку будут убивать, будут лизать евроценности, а ты вроде как и не при делах, стоишь сбоку, охуеваешь. Да ещё и в зубы дадут, типа "хули не в дольчегабане? щаз все в дольчегабане!" Попадёт какая огромная вша под хвост, и давай мочить хачей, богачей, попутно больше себя перестреляют, всё переделают за год, море крови, куча трупов. Потом сядут с краешку на расколотую ванную, култышку с протезом подвинут, закрутят махорку, и будут думать, что же дальше делать.

И повторится всё как встарь
чубайс, бандиты, стрелки, бабки
добрейший царь,
а ты - хуярь.

Так хули вы хотите отношения к стране, где все безмозглые, где сегодня коммунизм с космосом а завтра неолит с мамонтами? Норот без мозгов всегда будет обуреваем фанатичным течениям, как водоросли в поросшем тиной пруду к которому подошёл поссать мойша. Безмозгло жить очень удобно, но абсолютно бесперспективно, инфузорно-туфелично. Всегда кто-то, как правило хитрый с руками поколено в крови, нашепчет на ушко очередную хуйню, и понесётся фанатичный поезд рашкованов, ломая всё вокруг. Амеры тоже весьма тупорылые и ещё более фанатичные, но они умеют выбрать момент и въебать самолётом по зданию налоговой, что говорит о наличии мозга, подсказывающее правильное направление удара. Всё должно идти изнутри, от своего мнения, но это я уж в фантастику пошёл. Британские учёные доподлинно установили, что у рашкована внутри мешок для брюквы, кармашек для айфона и кулёк с семками; мозг не обнаружен, но исключительно развиты мощные хватающие конечности, ловко закрюченные под рулон руберойда. Нам лишь остаётся быть зрителями на этом карнавале идиотов. Что будет завтра? Разрешение ракетного ядерного оружия в частные руки? Кастрация за взятку в пятьсот рублей? Квартиру в мытищах каждому участнику гейпарада 2006 года? То то и оно, что нихуя не понятно. Понятно лишь, что фанатично будут исполнять и что думать перед этим не будут. Значит всё будет через жопу, мозг не задет. Поздравляю вас с бесплатным спектаклем ценой в жизнь в рассеи!


О бабах наших и их

Последнее время отхожую лохань тырнета раскачивает тема отношения баб к мужикам, точнее что нашим подавай всё сразу, а импортные бабцы готовы вместе равноправно строить семью. Господа половозрелые, опять вы смотрите по верхам не обращая внимание на основу, на мазер рашку! Она и ответит на все ваши вопросы.

Последнее время, когда мазерраша укрепляется на мазутных ногах, когда в надутых венах течёт и пульсирует нефть а перди извергают дорогостоящий газ, на поверхность информационной помойки нежным цветком выплыли темы взаимотношения полов русских поуехов с женщинами. Кстати, никто естественно не обратил внимание, что пламенные речи вьюношей вопиют каждой строчкой, что вот он! Вот он, сраный трактор! Но рашкины дебилы тщательно пропускают и то, что вьюноша живёт в центре Лондона (Токио, Сиднея), в своей собственной квартире и завтракает в ресторане свежевыжатым соком по много баксов. Будучи, замечу, "простым" русским студентом, в то время как "совсем простые" студенты без русского папы такториста живут в общажных коробках на выселках и жуют вяленую морковку. Ну да хуй с вашей слеподыростью, рашкованы, не видящие по габаритам ничего меньше чорного джипа и короче рулона руберойда, давай к сути. Жалуется такой русский съебавший сын тракториста что мол де все наши бабы только бабла хотят, готовый дом, машину что бы купил, всем обеспечил, а она что бы каталась на спорттачке по магазинам и соляриям. В противопложность импортные девушки, даже из нищих азий, старательно учатся, что бы хорошо устроится что бы сделать семью на паритетных основаниях и вместе строить ячейку общества. Далее гламурный юноша делает вывод, что рашкины бабы - бляди, импорт - сила, рашка - говно, бездуховная страна и срал он на неё с колокольни. Вот так!

Лопата, где лопата, где мой ворошитель мягкого слоёного рашкиного теста, по которому по горизонтали ползают трупные черви, питаясь ненавистью, нефтью и друг другом?! Мазерраша, этот глиняный колосс, голем на нефтяных уродливых ножках-кочерёжках, как пелось в песенке: Of course mama'll help to build the wall (Конечно же, мамка поможет построить стену). Общеизвестно, что раша устроена как матрёшка, каждый носит в себе рашу и все вместе мы организуем большую рашу. Мазерраша проецирует себя в каждого рашкована, так и каждый рашкован излучает свою частичку в общее дело рашы. Значит и отношения между людьми, и даже воспетая в стихах любовь подвергается коррекции. Любовь у нас особенная, русская, и отношения тоже специфические, россиянские, являющиеся отражением общих тенденций в стране. Да, рашкован, вот так вот, думал в стороне остаться? Нет, родной, живёшь в социуме - ешь говно вместе со всеми, полной ложкой, жри отруби и люби родину, даже если она уродина. Так в какую же сторону есть пошла аберрация в отношениях эМ и Жо в рассеянии? Вполне логично, что в ту же, куда ушло наглое воровское сознание третьесортных болотных орков, в сторону бессовестной коммерциализации и делания карьеры в условиях доисторического россиянского палеолита, когда все места и ресурсы по блату и наследству.

Вот ты, ты, сучок дрищаный, что ты сделал для рассеи в свои годы? Стал президентом, начальником нефтехимического гиганта, поднял производство, вылечил всех от рака, построил дорогу, заимел гражданскую позицию, купил квартиру, сделал карьеру? Вижу твоё задроченное бубнение, что ёбаный царь-сатрап, всё развалено, работа есть только низовая и средняя, квартиру не купить, ёбаная рашка не даёт развиваться, сраная нефть всё испортила. Квартирка от бабушки по наследству, работа - папа пристроил, тачку мама купила, зарплату добрый царь обломил, электричество злобные коммуняки построили, аэробус летать в турцию французы дали. Согласен с тобой товарищ в этом, сраный придаток, ни на что не способная нефтяная плесень, получившая всё задарма, нахаляву, да ещё и наглая. А теперь скажи мне, какого, блять, хуя, ты, чмо бесполезное, выёбываешься, когда русская баба от тебя требует того же самого? Почему ты, хуй ебливый, не ставишь себя на её место? Почему баба тебе что-то должна? Так не сооблюдается великая рашкина матрёшка, анальная вертикалька, так ты мне всю страну развалишь, гнида! Сверху царь, он сосёт нефть, всем раздаёт вниз. Все, кто внизу, на позиции просящего просят нефтяных брызг и обязаны, слышишь, обязаны раздавать чутка вниз, на этой мегапримитивной схеме держится вся русь. Ты просишь сверху, тебе все всё дают, по наследству ты всё получил, нихуя в этой жизни не сделал и не умеешь, потому что рашкован сраный, так дай девочке что можешь, ублюдок! Ты ничем не отличаешься от неё, может быть кроме того, что тебе повезло родится в богатой семье, а им не повезло, их деревни старательно грабили столетиями и вот она у тебя. Делись, пидрила, делись, сука, давай, блять, награбленное! Пиздой шёлковой выманим у тебя твои ворованые у русских хоромы, сиськой упругой ворвёмся в твою берлогу, глянцевой жопкой сядем в твою тачку. А потом кинем, как вы кидали и сосали соки из всей россии, суки богатые. А потом станем обрюзгшими страшными бабищами, потому что ты тоже не шибко на работе растёшь, всё больше лижешь начальнику, жиреешь и опускаешься в старой хрущовочке. И повторится все, как встарь.

Поэтому я искренне не понимаю, чему удивляться в просильческо-давальческих отношениях на руси? Так всегда, всю жизни было! У нас московская тирания, все места расписаны на сто лет вперёд, карьер нет, только одни чекисты и менты рыскают повсюду. Так мы и не построили правовое государство и не создали честную систему со средним классом, где каждая, как вы выражаетесь, пизда, может честно сама себе без разрыва оной заработать на квартиру и машину (если такое и случится, то дрочить вам мужики, вечно, потому как нахуй не впились). Ты про которая в горящую избу войдёт? Так вошла и сгорела нахуй, нет её больше, не ту концепцию выбрала, дура. Равноправие ему подавай, совместное строительство семьи! Дети клянчат у родаков до гроба, и это нормально для рассеи, у нас так устроено. Бабы просят у мужиков, любовницы у депутатов, подчинённые у начальника, менты у водителей, слесари у домохозяек, клянчат, клянчат, клянчат. У нас всё просильное, у нас даже до феодализма не дошло, нельзя стать принцем на коне, порвать догмы и сделать_самого_себя. Есть пол процента баб, которым удалось выскочить за круг традиционной русской нищеты, но это такой жизненный путь, такое адское въёбывание, такое унижение, такая просранная судьба что не имеет отношение к теме счастья вообще. Проще хачу дать: ничего национального, просто выживание, без столичных попиздушек в уютных форумах в наследной хате. Значит остаётся нам опять плестись в жопе мира, вместе с тупорылыми мусульманами, от которых мы мало отличаемся, даже религия почти одна. Так и будем клянчить друг у друга, неуклюже перераспределять нефть в замесе с любовью, потому что другого способа существования и устройства жизни у нас попросту нет и не будет!


О пути

Течение нашей жизни подобно течению говяшек в канализационной трубе. В общем всё предначертано, всё понятно, всё тлен. Данным кратким опусом последовательно придём к общемировой тенденции, почему надо не работать в офисе мегаполиса и, если бог даст, воровать.

Обычный человек слаб мозгами, но силён понтами. Всё хочет выебнутся не по статусу, вывернуться наизнанку и показать всему миру свой гранёный полуметровый хуй. С чего начинается неминуемое путешествие к погибели, спарринг с ветряными мельницами, духовные печальки, алкоголь и забвение. Потому что будущее зависит от тебя, но ограничено той канализационной трубой, которую поставило для нас всех мироздание. Из обсуждения сразу отсечём богачей и женщин. Богачей мало, мизер, всё им приходит по наследству или по случаю, будем считать их статистическим выбросом и выкнинем из анализа. Замечу лишь, что богач отличается от среднего менагерка исключительно количеством квартир и длиной мерседеса. В остальном он вынужден ехать утром на работу и до ночи нервничать из за ускользающих миллиардов, и так до самой смерти, пока внуки-распиздяи не натыкают полония в утреннюю колбасу. Женщины - роботы нового поколения. Как продолжателям рода женщине по рождению сразу вписывают блок мудрости со вселенскими знаниями, до которых не каждый мужик доползает к пенсии. Женщины мудры, спокойны, их действия рациональны, их стремления осязаемы, их жизнь практична. Мозг у женщины встроен сразу, готов к действию даже до отращивания первых сисек. За исключением редчайших дур с полумужскими мозгами, которые меряются письками, идут в актрисы-алкоголики-бизнесменушки, но таких жизнь сама в помоечку скидывает.

Самый правильный путь - уже проторенный. При всей кажущейся долбоебичности, бесполезности, тягомотности, типовой путь самый 100% верный, самый надёжный, самый стабильный, при всех прочих равных условиях дающий наиболее оптимальный вариант, приводящий к максимальному комфорту жизни, что есть цель. Все отклонения от типового пути 95% приведут к разбитому корыту, и лишь 5% дадут золотое корыто, которое потом надо охранять до гроба. В настоящее время постиндустриализма для говнораши (и для многих других стран) путь выглядит так: родился-ходил в школу-свалил в мск-ходил в ВУЗ- ходил в офис-пенсия-гроб. Шаг влево шаг вправо рассматривается как плевок создателю в бородатую рожу. В свободное от оптимального Пути времени, которого становится всё больше и больше, можешь хоть скульптуры лепить, однако истинное твоё назначение выражается именно тем самым незамысловатым работа-дом-пенсия-гроб. Заповеди рабочего пути просты и известны давно. Бери больше, тащи дальше, стремись в офис, лижи жопу, сваливай на соседа, работай меньше, работай плохо, приходи вовремя, носи пиджак и.т.п. Серия незамысловатых правил на все случаи офисной жизни. Любое отклонение от офисных правил, как в настольных играх, приводит к пропуску на два шага, просто будешь медленнее расти. Расти ты будешь до определенного предела. Предел определён сложившейся в данном географическом месте социально-экономической пирамидой. Скажем, президент у нас уже есть, преемник есть, хотеть стать презиком или топом газпрома глупо. Глупо мечтать стать зам директора местечковой монополии, шишкой в синей прокурорской братве или любым работником с доходом выше рынка. Место на конкурентном определено чётко и от тебя никак не зависит. Можно всрать +900% усилий и вылезти на один-два левела выше, где тебя выебут и высушат работой за +50% зарплаты, оно тебе нужно? Возможно фортуна улыбнётся и случайно хапнешь блатное место - это фарт, держись до пенсии. Вот так всё, уныло и грустно, и только гроб впереди.

Но мужики любят насрать на колесо фортуны и раскрутить его, что бы шамтки дерьма разлетались во все стороны на рожи всем. Каждый при этом думает, что попадёт соседу, а не ему. Всё идёт от писемеряния. Скажем, бизнесменушко с деревни, окромя дырявого склада на окраине и б/у бмв Х5 в кабацких возлияниях с такими же бомжками-барыжками возомнил, что крутой. И вот ебашит, крутится, нервничает, и всё хуй! Потому что место есть, предначертанное, путь, и выше не даст залезть экономика. Проще надо быть. Куда как сложнее с т.н. "творчеством". Есть мол де мнение, что вся жизнь наша - тлен позорный, и надо заниматься Настоящим. Под Настоящим тут же понимается всё то мягкое, что обволакивается зыбким понятием искусство. Все сразу бросают свои мотыги да калькуляторы и бросаются в омут как им кажется правильной духовной жизни. И даже тот факт, что вход на рынок самопальной малевни открыт и бесплатен не настораживает. Тут же на свет появляются квадратные километры мазни всех сортов, тома буковок, звуковые высеры, театральные рефлексии и прочее, что относится к искусству. Вот здесь самый отход от предначертанного, вот она, кучка говна, в которую неосмотрительно ступает возомнивший. Дебил сразу окунётся в мир прекрасного, потеряет все социальные связи, сольёт свою экономику до бутылки дешёвого портвейна, просрёт свою жизнь, не даст новой жизни и в конце пути смерть с косой небрежно смахнёт спившийся трупик в мусорный бачок с отходами. Потому что надо быть умным. Умный человек, занявшись искусством, сразу просекает ровно две фишки: 1 - всё возможно, 2 - нихуя не платят. И забивает тему, потому что умный, возвращается на предначертанный путь в тёплый офис, к честной стабильной зарплате. Только хитрые жидки подбирают за трупами картины и возвращают их на путь истинный - в офис, в аукционные дома, объясняя лохам крутость композиции. Всё возвращается на круги своя, в офис, к баблу, к унылой лямке, Как и положено в аду.

Вот и весь сказ. Стальные тиски экономики сжимают совокупные яйца всех землян. Хуй выпрыгнешь, все на одной подлодке. Выпрыгнешь - сразу сгоришь, и дай бог что бы пейсатый еврейчик тиснул твой прыжок в историю, а иначе и вообще сгоришь запросто так. Оптимальный путь оптимальный, любая баба скажет, убаюкивая и подставляя сиську "ну чтож ты, дурашка, всё не успокоишься, лизни начальнику и всё будет хорошо, а картины твои в туалете повесим". И тыячу раз права! Путь он такой, даёт великие радости и великие печали. Радость стабильности существования, печаль предопределённости существования. Раскраска жизни продаётся в магазине, с палитрой на выбор. Хошь - песни пой, хошь - на собрания сходи, но чугунная труба калопровода жизни твёрже любого лба. Умный человек это понимает, и не сопротивляется, едет в мегаполис, идёт в офис, отталкивается от текущих рядом говяшек, проталкивается быстрее, по течению и выходит победителем. Надеюсь, теперь вас не удивляет всё, что творится кругом? Почему никто не занимается совершенством и совершенствованием а тупо ходят на работу с карьерой торгаша? Это оптимальнее всего, эффективнее, наиболее прибыльно. Самое прибыльное, конечно, воровать. Все, у кого есть возможность, конечно, самозабвенно воруют. Они могли бы не хуже пикассо малевать, ничего сложного нет, но выгоднее воровать и купить того же пикассо или нарисовать свою мазню. Это эффективно, это абсолютная цель существования человечества, наконец-то об этом все знают и все к этому стремятся, без религиозного вранья и одурманивания мозгов. Такая жизнь, оптимальная и комфортная.


О собачьем сердце

Тов. Булгаков умудрился втиснуть в одну книжицу столько рассеи, что иной Достоевский со своими пространными измышлениями идёт к любителям зауми. Шариковщина и Преображенщивна настолько многогранна, что ещё сто лет будем перетирать тему, неизменно скатываясь к холивару совок vs новорашка, быдлос vs портной царя.

Возьмём нашего замечательного профессора и вывернем наизнанку. Ушлый профессоришко, тусующийся в пяти метрах от кремля и обслуживающий высших лиц государства, в том числе делающий аборт 14ти летней девочке, которую выеб большой начальственный босс. Всё это в многокомнатных хоромах с обжираловым из белоснежного фарфора когда, как известно, в стране люди пухли с голоду и холоду. Как вам портретик, заебок? Значит сейчас берём любого сапожника или портного короля, какогонтьто первовзятого уёбка зверева, какое у вас к нему отношение? Пидрило, очкотёр, гламурное поебло, волосатая ботоксная обезьянка на подсосе у блядин, которые на подсосе у высших чиновников. Также живёт рядом с кремлём, также в десятикомнатных хоромах, также жрёт с фарфоровых тарелок, только заместо Зины у него Вольдмеар с прокачаным попцом. При сём данный гламурный портной не пивасик давит и не нефть качает, а что есть силы, не щадя очка, тащит рашкино быдло из лапотных болот к европейским красотам моды и стиля, т.е. тот же профессор Преображенский по сути. Пизды пидору? Конечно пизды! Вышвырнуть его на улицу, ебашить по полированой харе тяжёлым рабочим сапогом, хоромы раздать многодетным овуляшкам "с ребёночками". И будет нам справедливость. Ну а хули, не так чтоли?

Берём шарика. Быдлос, бухарик, зэк, балалайка и кабак. Откуда всё это? Неужели он не мог пойти топ-менеджером газпрома, что бы ездить на роллс-ройсе в ресторации? Или быть средним начальником местного нефтегазхуяза? Женился бы на дочери мосгосхуйпиздос-а, квартирка в центре, карета золочёная да на "Аиду" по вечерам кататься. Не, или просто был бы специалистом, скажем по канализации, купил бы себе квартирку в бибирёво-хуёво, крутил бы гражданам фановые трубы за сходную цену, ездил бы в Ашан с беременной седьмым ребёнком женой и смотрел бы ТНТ для отупения. Не, не выходит нихуя, нет по 150 тыщ за метр у МКАДа. Не получается шарикову проскользнуть в социальный лифт. Потому что нет его, и небыло никогда, не считая тех кратких мигов русских революций. Потому что рашка. Нету шариковым шанса, вечно им жить у помойки, перебиваться случайным заработком, всё спускать в кабаках. Рашка, сатрапная доисторическая форма объединения людей у одного заплёванного колодца, памятник вымершим динозаврам и не вымершим каменным людям. Сраное унылое говно, где или царь в ста комнатах или быдло в жопе. Царь и придворные всё жрут, суки, жрут, набивают ненасытные утробы, аж харя трещит, крохи раздают своим портным и сапожникам, которые тоже по наследству лижут яйца божков, а быдлу снизу даже крошек не достаёт. И хули вы ожидаете от Шарикова, что бы он встал в километровую очередь почистить чиновничьему прихлебателю калоши в надежде на пятак мелочью? А не лучше ли дать пизды профессору и всей кодле богачиков кремлядских, а хату взять, и поделить!

Рашка на то и рашка, сброд долбоёбов, которые договориться не могут, не желают, не хотят. Право сильного. Бей бабу по ебалу. Как ни крути, какие революции не устраивай, всегда жлобяра с пудовыми кулаками накрошит окружающих на окрошку, зальёт кровью и выпьет не поперхнувшись. Тутже выскочит козлобородый профессоришка, который начнёт страстно обслуживать свежеиспечённую элитку. Мало того, в наши дни он начнёт впаривать БАДы, съебётся на бали, а хату будет сдавать, тыщ за 10 бачков в месяц, можете лицезреть в бюллетене недвижимости. Всех остальных - в шариковы, в спальные районы, жрать помои и смотреть телик. Без шансов подняться выше начальничка дополнительного офиса по барыженью меловыми таблетками, и в парашу ебалом, в парашу, что бы место знали! Не заебало? Одни и теже грабельки каждый раз, всё по толоконному рашкиному лбу тупорылому. Китайцы вон, уже в космос летят, пластиковые сиськи в пробирках прикручивают к жопе, в другом веке живут, в то время как соседние рашкины дебилы с остервенением ебашат друг друга на белых снегах сибирей.

Или уж надо признать тётушку маргарет как первую статью конституции: рассейская педерация - есть государство вымирающих долбоёбов, обслуживающих ржавую трубу, целью которой является скорейшее уменьшение поголовья скота. Закрепить за главными паханами особый статус, предлагаю называть их просто - боги. Остальных называть быдлом и всеми силами сокращать их мочить и стерилизовать. Например взять технологию, откатанную в концлагерях: у стойки с бухлом и сигаретами стоит рентген аппарат и ебашит в область промеж ног. За год надо набрать не больше стольки-то, т.е. тусоваться у заветной стоечки надо как можно реже. Хапнул больше - прощай яйца. Употреблять только покупателю и только там же. Вот тогда честно останется только кровавый чекистский тиран, олигарх на яхте и профессор преображенский со своей чистой наукой и прикладными абортами. Остальным врачикам по халупке на отшибе, и все претензии шариковых к профессуре снимутся сами собой! Т.е. лично профессор нам, бедноте, похуй. Нам непохуй несправедливость, хоромы белокаменные и протекции кремлёвских небожителей. И сокращать, сокращать, сокращать; убивать, убивать, убивать; морить, морить, морить. Пока не останется, скажем, 10 млн рашкованов. Коли уж нихуя не собираемся работать а только потреблять, то 10 млн вполне, даже с избытком. Все будут заняты делом. Суровые мужики, которым джипы и короткостволы пойдут в тайгу, ебать комаров и открывать новый газ. Рыбьи комсомольчики будут рулить в Мск. Их будет обслуживать тонкая, как гондон, прослойка профессуры. Настанет едино возможный рашкин рай, не будет больше шариковых, несправедливости, и заживёт преображенский с чистой совестью и душой на своей пречистенке, и никто не будет петь ему революционные песни над головой - некому, все сдохли.


О гуманитарном пиздоболе

Человеческий надроч неисповедим! Можно надрочиться списывать у соседа через две парты, можно надрочиться ездить на машине со сломанной ногой. А можно надрочиться писать бесконечные словеса, страницами, абзацами, книгами. И всё как пук в воду, ни о чём. Потому что есть такой пласт профессий - гуманитарное трепло.

Для начала сразу: почему гуманитарное? Потому что, как говорит народ, пиздеть - не мешки ворочать. Если технарь начнёт вместо вдумчивого изучения мануала витиевато изъясняться и гнать пургу, то очень скоро окажется, что канализационная труба от верхних соесдей располагается аккурат над вашей макушкой и обдаёт вас радугой отнюдь не фруктовых ароматов. Естественно, технарь за такое дело сразу получает в торец и всё переделывает за свой счёт. Или обиженно уходит в гуманитаришки. Потому что технические - это науки, а гуманитарные - это попизделки на деревенской завалинке. Все, кто из за лени не в состоянии правильно опрессовать фиттинг на "хенку" идут в гумантарный куннилингус. Поэтому сделать грамотно водоразводку у нас мало кто может, зато каждый вошедший, со знатоком Создателя может рассуждать на обширные темы, от правления Ивана Грозного до "как нам обустроить россию". Вот так, стоять прислонившись в засраном разъёбаном бесконечном коридоре бывшей питерской коммуналки всяк горазд, при этом неточно цитировать Блока, делать ценные замечания по дизайну со вкусом скобаря и стряхивать пепел от сигаретки на пол. А как расчеканивать сральную фанину с выжиганием серы - так это хуй, это, извините пожалуйста, мы ынтилихенты, мы это не могём, мы больше по поэтам серебряного века, блять их. Но чото, гуманитарий, мне твоя рожа в полутьме коридора знакома. Никак это гуманитарий-пролетарий со Средних полупердей. Вот по таким пиздоболам и пройдёмся олдскульным шлямбуром.

Гносеологические корни такого явления, как рассеянский интеллигент, никуда не кроются а, как у фаленопсиса, лежат на поверхности нашей славной революционной истории. Зависть, деревенщина, профессор в дюжине комнат и Швондер из ЧК, последующая индустриализация и творческая канализация. Деревенский лох быстро смекал, что ковыряться в мёрзлом говне куда как хуже, чем обниматься с тёплым чугуниевым станком на заводе, но ещё круче сидеть за белым кульманом, а ещё круче, сидеть за полированым столом, а совсем круто вообще не ходить на работу: ни тебе ответсвтенности ни обязанности, а бумага всё стерпит. Если по максимуму не работать, то можно по максисмуму пиздоболить, компенсируя творческий зуд. Таким образом, минуя промежуточные стадии развития, был произведён стремительный скачок с навозного поля в порфессорскую квартирку, от деревенского говночерпия к городскому пиздоболу. Советская смычка города с деревней завершилась! В деревнях остались алкаши, что бы привольно бухать, и дураки, что бы работать. В городе собрались опять же дураки, что бы работать на заводах и латентные алкаши, что бы пиздоболить. Они назвали себя интеллигенцией. За сим, с клоповой хваткой, заняли крепкую оборону в разрушающихся дореволюционных дворцах.

Жирный пласт гуманитаришек-пиздоболов был подобен загадочному вонючему навозу, который воняет, как говно, но из него ничего не произросло. Пласт так называемой интеллигенции, творческой, сразу дистанцировался от другой интеллигенции - технической, которая в это время получала по зубам в шарашках и строила алюминиевые огурцы космолётов, что худо-бедно летают до сих пор. Таким же образом была сформирована "гуманитарная наука", что звучит примерно как "квадратное яйцо" или "непорочное зачатие". Гуманитаришки отбили себе право называться реальными, тру_интеллигентами, тогда как инженерия была всего лишь позорными технарями. Что прямо указывало на необходимость вторым работать, хоть спустя рукава и через жопу, тогда как первые могли уже вообще не работать, потому что достигли просветления и были на вершине познания. И наступил обещанный коммунизм.

Уродство перепроизводства человеческого материала в якобы духовной стране тутже дало дикие массы гуманитаришек-пиздоболов. Работать - бездуховно, пиздоболить - почётно. Советский трэш. В "работу" гуманитаришкам предлагалось выбрать любую тему, взять с потолка с отваливающейся дореволюционной лепниной. Все темы были попилены вчерашними ушлыми доярками и механизаторами, усердно изучавшие в бибилиотеках труды предыдущих поколений и пропускавшую через свою деревянную призму сознания. На свет родилось много адской хуйни понатипу "института чебурашки" или высшей аттестационной комиссии академии наук по специальности "спортивный пиздёжь у доски с указкой". Тыщи, сотни тыщ, миллионы людей побросали плуги, токарные станки, выключили двигатели, и даже забросили малоприбыльные стишки и рисунки. Все сосредоточились на абсолютизированном пиздоболизме, единственной потугой которого была необходимость ебашить всё на печатной машинке, тоннами листов, с правкой, вычиткой, отправкой во всесоюзные журналы типа "мысль" и мерянием писек в асбестовых коридорах гуманитарных НИИ. И не дай бог в очереди за дефицитной колбасой встать рядом с таким! Будучи сильно поражённым реактивными поносом речи и неудержимостью мысли, гуманитарный пиздобол тут же садился на уши развивая тему, скажем, взаимоположения кусочков жира в колбасе в применении к теории гуманитарного права в филологическом срезе пушкинианы. И ладно бы пользы какой дельной рассказал о положении вещей, нормальным человеческим языком. И ладо бы это закончилось общественно полезным в стиле петрашевцев "и народ вспрянет, штык в пузо богачей, пошли, товарищ"! Так хуй! Подползёт гумантиарное чмо к кассе, посмотрит по щенячьи на продавщицу снизу вверх, повиляет хвостиком и промямлит "дохтурской, полкило, пожалуйста". И попробуй свалить от такого! Догонит в дверях, начнёт срать на уши и будет тыкать своей двадцатой книгой, с перемолотым пустопорожним говном.

Справедливость пришла с неожиданной стороны. Добрый рыжий демон с прибалтийской фамилией взял всё, и поделил. Пока гуманитаришки тёрли за конституциональность в терминах столь любимой восточной дравидистики, пацанчики попроще взяли всё в свои руки. НИИ пушковедения, естественно, закрыли, а на освободившихся от всесоюзных пиздоблов гигантских площадях в центре города начали продавать кока-колу и сникерсы. Потому что плотская жратва нужна, а умственная руккола - дорогая и пустая - даже богачам нахуй не впилась. Так малыши-чубайсышы закрыли пухлую, бесполезную по сути страницу с толстенными откормленными троллями, до которых нынешним бложкиным пиздюкам-нанотролям как анорексичной блядище с подиума до гравитационно манящих форм Валерии Ильинишны. Дальше всё было как в пошлом, но правдивом романе пейсателя П. Кто совсем невменяемый дебил и атрофировавшийся к труду почётный пиздобол, тому социальная рашко экономика позволила доживать свой век в брюзжании и неремонтированной пыльной квартирке с полками никому уже не нужных бумажных книг. Кто пошустрее, пиздоболит в телеящике на тему полезного творожка или золотых пузыриков пива, рассылает спам и благоописывает пенис энларджеры на сайтецах. Кто шустрый и блатной, строчит мегатонны концепций в госконторках, по доброте душевной не заставляет нас учить это дерьмо на партсобраниях. И, как финальный штрих, убили бобра - спасли дерево. Теперь можно всласть пиздоболить в электронном виде, на любые темы, любым форматом, произвольным размером высера, с иллюстрациями автора, с копипастой и ссылками на чужое. Пиздобол умер, да здравствует пиздобол!


Об офисном братстве

Так уж выходит по жизни, что для жизни надо есть говно. Хотелось бы на яхте да в Ниццу, но не выходит. Клуб работников вынужден собираться в могучие кучки. Нонче имя им - офисное братство.

Загадка человеческой природы состоит в том числе, что человек никак не может сделать всё хорошо. Он обязательно просрёт все полимеры и вынужден будет есть говно ковшами. Вот победили мы чуму, голод, фашистов, нашистов, коммунистов. Казалось бы - гуляй, рванина! Жрачки - вагонами, тачки - автовозами, нефти - танкерами, управление - серверам. А вот хуй! Никак нельзя, товарищ начальник, всех распустить по домам. Много почему нельзя. Ну, например потому что хера с два будут офисные бабы вязать носочки а офисные мужики красить заборчик во дворе. Через недельку ничегонеделания тут же все надерутся и передерутся. Со скуки и тоски сделают революцию и обязательно придут к тачке с говном и лопатой. Свойство такое у людей. Раньше все ебашили на заводе. В наш век постиндустриализма надо ходить в офис. Просто надо. Есть такое слово "надо", оно как "нано" лишено практического смысла, но все с ним ебутся и носятся. Как будто некому сказать, что король голый или что чемодан без ручки.

Так вот, мой дальный метросексуальный читатель букв. Офис настолько всеобъемлющ, настолько содержит, как ридигер, бездну смыслов, что ты даже не догадываешься, как он важен и смыслообразующ в нашей бессмысленной жизни. Если выбросить часы сна, часы в пробках, час на завтрак/ужин, то ты всю жизнь проводишь в офисе. Туда сбегаешь от жены и заебавших детей к мудаку начальнику, но по сравнению с парой спиногрызов любой начальник - офисная няшечка! Там же и наши тырнеты, уютные бложе, сетевые игрульки, и всё всё всё, что составляет нашу жизнь. Да да, родной, нихуя не дети, когда ты со скучной рожей и пивом сидишь на заплёванной детской площадке; нихуя не когда ты ебашишь лопатой на даче; нихуя не в часовых прогулках по ашанам. Офис наша жизнь, смачно оплёваная тобой, сука неблагодарная. Кто ты без офиса? Так, хуйло, не пришей не пристегни пизде рукав, объект без определённого места офиса. Но это не самое страшное. Ещё хуже, если ты не хочешь к нам, в тёплый офис, в объятия нашего тесного офисного братства. Ты не хочешь туда, где все? Ну чтож, сосни хуйца, милашка. Нет, базар ты будешь иметь не с нами. Тёрки у тебя намечаются с самой системой, имя которой - бабло.

С баблом разговор обычной простой и короткий: 1% в жестокой и кровопролитной битве залезают на свою яхту, а 99% уж извините, в компост. Ты не пойдёшь в офис, потому что твой папа (нужное подчеркнуть): олигарх, топ-мент, газпромщик, дядя вова/дима? Нет? Тогда губы в положение игры на кожанном гобое и получи пизды от жизни! Я, силой, даной мне офисным братством, насылаю тебе вечную нищету, плавно переходящую в бомжизм, болезни всякие, бледность лица и скудоумие, вечную нужду, вечное меньет-готовное ебало просящего на паперти, неуверенность в завтрашнем дне и что бы бабы тебе не давали, полужизнь от подачки до случайного отсоса и все, все "радости" отщепенца от мирового тренда. Офисный аминь! Исходящее зарегистрировано, завизировано, отщепенец пронумерован, вход в офисное братство запрещён, сколько нам резюме не шли: нам раскаявшиеся лентяи не нужны. Даже не приходи со своим весёлым загорелым отдохнувшим за пять лет на гоа ебалом в наш раён, из принципа не возьмём, из зависти. Почему так всё грустно? Да потому что и у нас тут не особо весело, однако мы каждый день, без больничных, находим в себе силы припереться в офис к утру, через пробки, послушать мудака-начальника, отсидеть на совещании и делать никому не нужную работу. И так всю жизнь, ты представляешь? До самого последнего инсульта в 70 в пробке, уже на "пенсионном" рабочем месте начальника охраны труда. Это наша плата за офис, цена что бы быть в тренде. Кто не платит, тот на выход! Есть вакансии, на рабской планете китай, на навозной весёлой ферме, у загорелых асфальтоукладчиков. Кто не в тренде - тот на отсосе: закон сохранения баблоэнергии для капитализма.

Даже ацкий миллиардер, форбсовский крепыш из первой двацатки, всего за один сраный год отдыха в Нице был раздербанен маськовскими менеджерками так, что теперь ездит на обычном бентли, как какой-нибудь хачман с сетью хычинниц "кис-кис". Офисное братство выебало и высушило. Московское офисное братство любого шейха разделает под орех в кратчайшие сроки. Богачи, помните: игнорирование родного офиса приводит к скороспелой нищете! Ходи в офис, сука, как все, стой в пробках, трать время и нервы на заседаниях, пиши письма, еби мозга - только так, и больше никак! Ослабил хватку - все мыши в пляс! Уже спиздили, уже откатили, уже накатили, уже станцевали, уже выебали на столе бухгалтершу, уже закурили, уже спалили офис нахуй, уже сидят в соседнем здании: лыбятся, суки. И это всего лишь за тот вечер, что ты обхаживал дорогую блядь на лазурном берегу, оказавшуюся на поверку нашей хохлухой! Нет, товарищ богач! Всем есть говно - так всем, полной ложкой!

Зато мы в тренде, а вот сраный фрилансер - нет! В тренде - это значит, что моё резюме пухнет с каждым годом, жопа крепнет и увеличивается, нервы закаляются, язык подвешивается, +100 брони, +100 магии, +200 защиты! Офисные чмыри, трепещите! Я офисный эльф 80го уровня! У меня трудовая книжка с времён совка, нонстоп пребывание на подводной лодке офисного братства, я всех уебу перекрошу заебу съем и не запью. У нас тут своя война, офисная, но она даёт профит, как и в весёлые времена крестовых походов. У меня стабильная жизнь, стабильная зарплата, мне кредит и визы дают с пол пинка, ДМС, ОМС, ОБХСС-КПСС, пенсия какая-то, будет и вообще, я вписан в эту жизнь на 100%. Но у меня всего одна обязанность, ков, судьба: после института и до инсульта, каждый день, с 10 до 18, я должен быть в офисе. Всю жизнь, исключая пару больничных, тройку отгулов и четыре недели качественного отпуска в год. Нас миллиарды, мы интернациональны, мы и есть мир. А ты, внеофисное хуйло, кто-ты???!!! Есть ли вообще жизнь за офисной перегородкой? Свой бизнес, говоришь? Газель, б/у бмв Х5, жопа в мыле каждый день по пробкам, тёрки-баня-кабак? Фубля, какой ты олдскульный, подъезжай ко мне в офис, перетрём о поставках, только лапти у входа сними. Может быть словишь раз в год куш, но он должен быть не более моей годовой зарплаты - таков закон денег. Или ты свободный художник? Мне жаль тебя, твои родители - эгоистичные ублюдки, хиповавшие на факультете востоковедения под портвешок в "сайгоне". Убей их ради квартирки, потому что твоя свободная как бы жизнь - это затянувшийся миньет с душком давно стухшего контракта и жидкой, как понос, перспективой туманных яиц трёхкопеечного мецената в возможном будущем. Примадонна, старый целлюлитный колобок, держатель обоймы и то вынуждена паясничать на сцене в устьжопинске, и всё ради одного какого-то дворца и денюжек "на похороны". Тебе же, певец тупорылый, даже на доширак не хватит. Фрилансеры всех мастей, свободные водители, смелые фермеры, дауншифтеры с московскими квартирками, все вы - отбросы офисной жизнедеятельности, ваше существование удивительно, ваша лень порицаема, ваша участь скорбна.


О цене государства

Алилуйя создателю, что придумал деньги и цены. Теперь мы не блуждаем в потёмках, а чётко отделяем говно от конфетки. Тема сегодняшней лекции - сколько стоит государство. Вернее, как много стоит хорошее государство и готовы ли за него платить.

Боженька придумал землю и людей. Люди придумали палку и деньги. И завертелось! Как бы мы не любили потыкать хуёв в сраную современность, а труд и управление трудом посредством бабок сделало нам машинки, компьютерики да жрачку в супермаркете. После ожесточённых военных пиздилок металлическими предметами выяснилось, что некоторые людишки живут лучше, а некоторые хуже, если бы не сказать, что мотают срок у параши. Казалось бы у страны и бабла дохуя, и у людей руки не из жопы и мозги есть, и географически не полная жопа, да вот не выходит нихуя, выходит одна помоечка с бандитами и быдлом. Cколько ни вдувай бабла в жопу этой стране, всё будет как дырявый гандон, всё будет качественно просрано и похерено, проёбано и зассано. Загадка? Нихуя! Давайте не будем разводить сказки об "особом пути", дрочить на трухлявые пни божков, пить утреннюю мочу закусывая ягелем. Простая мысль, которая никак не вбивается рашкованам, что дебилам с хрущовки что ворам - любой ресурс нуждается в управлении, если не хотите что бы этот ресурс бесполезно лежал. Вот тут и вылезает высшая мозговая деятельность, которая отличает Человека от болотного мордорского гоблина чекистского разлива. Вот тут и выясняется, что кроме того, что бы махать вилами на верхушке честно спизженного стога сена можно сделать более эффективное, нормальное общество на обозначенной территории, иначе сделать государство. Вот тут и вычисляется, что государство, его создание и поддержка, стоит денег. Вот тут и понимается, что дорогое государство лучше дешёвого, понимается прямо в микросекунду пересечения рашкофинской границы. Бабло - оно такое, его не наебёшь.

В последнее время рашенька по пластунски пытается догнать уходящий поезд цивилизации. Назад тянет нестерпимым грузом бочка нефти и неудобные кирзовые сапоги, ржавая шашка больно давит и болтается сбоку, будёновка застилает глаза. Для того, что бы догнать, выясняется пренеприятнейшее для любого рашкиного гоблина известие: надо платить. Ат сукаж ты блять судьбинушка, надо вынимать распизженное нефтебабло и отдавать невесть кому невесть зачем, для наведения какого-то "порядка". Какого нахуй порядка? Мужики, грабят! Я купил огромный джип на 12 литров двигатель, бензина лью в три горла, ставлю джип в песочницу, торчу в пробках, домой купил плазму, на работу - диван. А всё остальное хоть в трипизды пусть провалится, сгниёт, сдохнет, обмякнет и окуклится в паралитических конвульсиях. Вот такой, исконно деревенский подход к общему делу у рашкина мордорца, несмотря на то, что некие пиздоболы втирают нам про общинную суть русичей. Моя хата скраю, тачка в песочнице, бизнес весь в чёрном нале, идите нахуй я вас не звал. С другой стороны исконно-нищие мордорцы, но проповедуют тот же подход к единению: дед бухал, отец бухал, я бухаю, подачки хватает, а с остальным идите нахуй, разве что дайте новую квартиру, вы обязаны. За сим понятие "государство" для рашки не подходит, более корректно говорить Сброд Серверных Мордорцев, просто куча отдельных мудаков собравшаяся в гигантские городские помойки, причём не в состоянии решить общих проблем, замыкаясь в своей бетонной коробочке.

Зато дёшево! Рашка катастрофически дешева, неприлично доступна, адски примитивна. Что сразу даёт шикарные дрожжи для ебаной алкашни, торчков всех мастей, нищеёбых таджиков, подвальных бомжей, хуесосных фрилансеров, бледных поэтов. И воробизнесменчиков, эксплуатирующих оных за три копейки на джип себе. Как и подобает третьесортной стране, к нам может приехать любой эскимос, вписаться в любой блуд и прекрасно жить с выводком узкоглазых дебильчиков аккурат в подвале в одном доме от красной площади и гаранта проституции, раздавая дешёвые взяточки. Любой "худооожник" может без проблем жить с видом на Эрмитаж, принципиально не работая и малюя "шедевры", но не забывая спросить с государства капитальный ремонт его квартирищи и получая пенсии да субсидии. Любой быдлоган прекрасно тусует в своей панельке на раЁне работая грузчиком в "пятёрочке", даже на бэушное гоночное японоуёбище хватает с ацким пердаком и на литых дисках. Все, все, блять, сидят атомарно, ковыряются в говне, зарабатывают гроши, но охуительно живут не запариваясь об универсуме. Потому что раша - страна третьесортная, специально настроенная на третьесортную жизнь и жить у нас дёшево!

Ровно до того момента, когда ты захочешь чего нибудь лучше. Хочешь улучшений? Получи пизды, сука! Сиди не выёбывайся, будь как все! Попробуй сделать бизнес - охууеешь, попробуй заработать на квартиру - автохуй тебе, попробуй хотя бы лампочку во дворе повесить - а ты самый умный, ты согласовал, ты проплатил, у тебя есть сертификат, ты ваще кто такой, мобила есть, а если найду? Попробуй сделать ремонт, я посмотрю, как тебя будет ебать ПИБ и электросбыт. Заменил счётчик, ремонт штоли, бабло есть? А ты кто пацан, нука сюда, бля! Справки, сертификаты, паспорт, бей его, мужики, он не такой, как все, пизды ему! Перепланировочка, хочешь жить не в параше, как все, ойбля пичальки тебе мужик, этой бочки вазелина не хватит; нас, пидорасов, дохуя, и все выебать хотим! Раша настроена, специально создана что бы поддерживать барачно-богачный режим. Богачики так всегда в рашке и будут богачами воровать, передавая место по наследству, беднота жить в бараках, а переходный квантовый процесс у нас запрещён! Ядрёная рашкофизика, блять, а не хуй собачий! Зато дёшево, зато электричество 3 рубля, бензо меньше евро, пивасик пол евро. Ну, и больше нихуя. За большее, за государство, надо доплатить! Ну чтоб это, как в Европе было.

Хочешь пиздатого сантехника, а не рашкинского гопника с зоны? Плати! Хочешь пиздатых дорог? Плати, сука! Хочешь капитальное содержание дома? Плати, пидор! Хочешь рабочие суды? Слюнявь налоги, блять! Хочешь пенсию? Слюнявь дважды! Слюнявишь? Ай не пизди, косой! Кто сказал, что эта нефть - твоя? Кто сказал, что то, что ты получаешь - это плата за работу, какую работу, родной, жопкой вконтактике сидеть? Сколько ты отдал за содержание придомовой территории? И тебе на эти копейки пальму посадить в мурманске? Ах уже дохуя отдал? Уже? Так хули ты, залупа старорусская сидишь? Бегом в ЖЭК с утюгом включёным и жечь, жечь, жечь, как завещал великий Ленин. Жизнь проста: хочешь - плати. Платишь - контролируй. Всё, будет тебе и дворник в дольчегабана бычки подбирать и заборчик красить. Но, пидрилачка моя, за паркованый на травке джипик получи кары анальной вместе с "фотоактом" и штрафом. А ты им, в отместку, тележечку с вопросом "как там, грите, бляди ёбаные, решается вопрос парковочки на раёне?" Тыж, пизда болотная, не платишь нихуя! За ветчину 15 евро не даёшь, за булку 4 евро не даёшь, за парковку 3 евро не дождёшься. Тыже сам говно ешь, в говне живёшь, зато джип каждый год меняешь, так откуда тебе государство будет? Правители да, уроды, только под себя гребут, так ты возмущайся, тележечки пиши, воняй, контролируй. И плати!

Предвижу, рассеянчек, возмущалочки. Время надо на всё, читать законы надо, пизды вписывать исполнителям. Бабло надо штрафы платить, бабло на налоги и на оплату всевозможных услуг. Вот, рашкованчик и допизделись до сути: это и есть цена государства. Твоё бабло + твоё время, и никак иначе, неоткуда будет взяться государству. Или можно как всегда, всё бабло принести в квартирку и никому ничего не дать, тогда вокруг будет заблёваная помойка и успешные бандиты на джипах. Пока рашенька эклектически сочетает в себе эти две ипостаси, у нас бандит газпромовец живёт рядом с профессором, но эта ситуация медленно меняется. Уже нахуй никому не впились панельки, рынок вторички с ебаными бомжами стоит, и давно пора. Люди делятся на тех, кто делает и тех, кто только пиздит, бухает и живёт на три копейки. Первые пытаются делать государство, спрашивая, куда делись бабки уплаченные на него. Вторые вечно брюзжат, рыгают пивом_балтика, принципиально никуда не вписываются и вцепились в штанину доброго царя, за подачкой. Богачам регулярно дают пизды: это не значит, что они обеднеют - хуй вам, но выёбываться будут меньше. Таким образом, камрады, можно и к европке придти, но строго в отдельно взятых локациях. Например средний москвабогач уже так живёт в своём пентхаусе-рублёвке-офисе на пречистенке-крушевлике, но так сколько он платит за это! Людишки пожиже делают ТСЖ, пиздятся со всеми и улучшают свою личную жизнь. Есть глобальные подвижки, например, говорят где-то дорогу отремонтировали. Так это прекрасно! Но надо понимать, что строительство цивилизованного государство стоит дохуя, и требует дохуя массового контроля. Тогда в итоге можно придти, скажем, для Спб к варианту Хельсинки. Только представьте - тишина, чистота, всё по закону, и аааацкая уныль, бензо по 60 рублей, налоги/страховки, хачей бить нельзя и надо въёбывать до пенсии. А кто не хочет, так завсегда есть машина времени! Пещеры, бескрайний лес и дяревня к вашим услугам, сэр! Выбирайте любимый исторический век и съёбываейте! Только не охуейте, когда реальная деревня будет отличаться от гламурных романов.


О монологе

Бог дал человеку язык и уши, чтобы люди общались. Рашкованы забили в уши по банану, как и полагается банановой стране. Сегодня опять о рашке: стране монолога, одностороннего пиздежа и рабского соплежевания.

Рашенька, соборненько, золочёны купола жирные рясы, отожравшиеся попы точат лясы. Зайди в рашенькину церковку, пока вход ещё бесплатный, без турникетов как в метро. В центре золочёного будуара стоит безразмерный салоед и нудным, противным, усыпляющим голосом жуёт какую-то мантру на старожопском языке. Эй, попяра ублюжеский, проблядина божественная, хуйло воцерковлёное, слышишь ты меня?! А в ответ - тишина. Не слышит меня поп, нахуй я ему не впился, всё хуежуёт свою книжицу, скачет с одного мёртвого слова на другое, шамкает своим мёртвым языком да помахивает кадилом. Эй, прихожанин, подходи, не задерживайся, сдавай оброк жирному попу в карман, лобызай безразмерное пузо, слюнявь пухлые белые ручки и иди к чёрту. А прихожанин-христовер не дурааак, ой не дурак! Презренное бабло отслюнявит, ебальничек пострадальнее сделает, может быть даже коленопреклонётся в своих дольчегабанах, а сам не слушает нихуя! Не слушает попярку ублюжескую, всё думу свою думает да боженьку в соучастники призывает: чтоб у соседа корова сдохла, чтоб откат взять, бюджет попилить, чтоб не сесть на зону, чтоб начальник сдох. Понасрать всем на всё, что попу, который толкает кириллические монологи, что христианинчегу, который на соседскую корову порчу наводит. Рашка, соборность, опричность, сапог, бабло, откат, попил, монолог. Односторонний. Токинг_хэдс (говорящие головы) в кафкианском безумии нефтяных отрыжек. Нахуя рашкинам язык, уши, глаза? Им только нужно воровать и набивать пузо. Рашкин дебил вполне себе обходится парой загребущих рук, пистолетом макарова и безразмерной глоткой. Зачем рашкиному гоблину язык? Нахуя?

Головожопы в джипах. Рукохуи в костюмах. Пиздострадальцы христовы. Пользуются языком чтобы показать свою тупо крутость или круто тупость. Боксёрская морда со сломаным носом, мозг с пулю, а всё туда же, давай языком молоть, трындеть не по делу. Что ты, морда рашкина, мне сказать можешь? У тебя, морда, вся же рашка на морде написана, вся зона с чекистами, все бугры и перелески, нефтескважины и сдохшие деревни! Нахуй мне твои речи, бугор со стволом, мы всё про тебя знаем, бандит в законе, а ты всё про нас, быдло, знаешь. Рашкин может изъясниться двумя словами "слыш!" и "служу!", по одному на каждую социальную группу. Какой диалог? Диа - два, а ты до одного считать не научился, сразу на миллиарды перешёл. Не о чем нам, рашкинцам, разговаривать. Немые мы, глухие, зона у нас тут, мошка и ветер северный; стукачи, вертухаи, палачи, паханы. Молчание - золото в рашке, молчание - это непробитая башка, молчание - это умничка на заседании на работе, молчание - это правильный одобрямс, молчание - за умного прокатишь. Ненависть вёдрами, зависть цистернами, злость танкерами: налетай, отвалим по самое негорюй, будем пиздить тяжёлыми говнодавами по почкам, ебашить в подворотне в харю, молча, зло, со свирепой харей опущенного по жизни рашкована на окраине вселенной. Налетай на расписную рашу в кокошнике с медведЯми, проходи молча мимо помирающей старушки, пробегай молча мимо отжимающих мобилу, сиди вконтактике молча пока воробуржуй ворует бюджет. Завали ебало, рашкинец, оно тебе лишне, тебе попалась слишком навороченная модель физической оболочки, с большим количеством опций. Рашковану более подошёл бы облик барана. Так зачем же нам язык?

Язык нам нужен для монолога, рашкиного монолога, прямого и беспощадного. Для нашего фирменного одностороннего монолога, для нашей сути, идущей от образа жизни, для цементирования нашей вертикальки ебучей. Царь приказал - норот прокричал "Ура царю", и пошёл жрать говно, а царь поехал жрать трюфеля. Царь ненавидит норот, норот - былдо ебучее, царь с балкона говорит ничего не значащий монолог в морозную пустоту, а думает о жирном счёте в швейцарии и спокойной старости. Норот ненавидит царя и всю его прислугу, не слушает нихуя, но когда надо, орёт свой краткий монолог "царь-батюшка, всё выполним не щадя живота своего", а сами думают, как бы заветную справочку для военкомата достать. Вот так на всех уровнях гоблинского бытия. Начальничек толкает монолог о модернизации, нано, и роли его фирмы в важном процессе, работнички кивают. Бабушка трясёт тухлой рыбой, проданной в магазине: жирные товарки смотрят в стену и кивают, им насрать. Грустномордый небритый актёришко срёт со сцены моноспектаклем в тупенькие черепушки понаехов, понаехи страстно смотрят на кумира и ставят галочку своей культурности. Учитель в школе и препод в ВУЗе, судья на самом гуманном рашкосуде, депутат в предвыборной программе, все, блять, ебаные рашины гоблины отмазываются от жизни, отплёвываются казёными монологами. Какой нахуй диалог, какой поиск истины, не смешите меня! Пока чюбайс жив и здоров, пока гэбня на блатных номерах давит пешеходов, пока детки богачей машут нам ручками из лондона, нечего нам сказать друг другу, нет нам способа договориться, нет возможности быть услышанными, вечно нам делиться на паханов и быдло, вечно говорить ненужные монологи в воздух и быть действующим памятником всех смертных грехов человечества.


О приспособляемости

Важнейшим из искусств для нас безусловно является приспособляемость! Кто приспособится - тот и победил в этой миллиардной гонке человеческих червей. Опорный пункт любителей родины озвучивает программу приспособляемости на ближайшие поколения.

Да, товарищи совки, нас наебали! Вынужден признать, нам талантливо насрали в мозг некими "высшими ценностями", мифическими яблонями на марсе, непришей_пизде_рукав совестью, церковным "не воруй". Надо, надо товарищи приспосабливаться к новым реалиям, к настоящему миру, где не улыбающийся Гагарин смотрит на вас широко открытыми добрыми глазами, а рыжая падлюка чубайс смотрит хитрыми коварными уставшими глазками исподлобья и думает, что бы ещё такого спиздить. Вся наша неуместная громкая рефлексия на этот мир, наш занудный протест выглядит со стороны глупо. Он лишь показывает, что мы не приспособились; что мы, как динозавры, машем своими увядающими хвостами и хапаем жадно последний воздух эпохи, которая умудрилась за то короткое время детского контакта отравить нас своим ядом справедливости. Да, мы - долбоёбы. Вместо того, что бы идти к успеху, мы толпимся в жежешечках и генерируем яд. От нервов в бложиках только импотенция и смерть от инфаркта, и никакого выхлопа. Многословные бложики уже скукоживаются, как шагреневая кожа, а дальше бескрайний однобитный вконтакт миллиардов ежедневных активных пользователей. Так что, товарищ, мироздание не наебёшь. Мироздание как карьерный самосвал, прокатит и не заметит, выебет и высушит, обоссыт и подожжёт. А потому что нехуй было рефлексировать, приспосабливаться надо!

Мир такой суко мир, как стиральная машина, не даёт закиснуть. То понос, то оспа, то золотуха, то фашисты а то и сам путимедвед. Всё меняется, всё крутится, и задача человека и общества в встраивании в получившуюся фигуру тетриса. Кто не встроился - я не виноват, мироздание жмёт кнопочку "сброс", и вот мы слышим удаляющийся в небытии вопль ненужного человека "ааа, я же полезный, был, я же был нужен..." Сегодня нужен - завтра нет, идите нахуй, товарищ, конъюнктура изменилась. Вчера вот нужно было иметь большой рост, что бы таскать знамёна перед партийной трибуной, сегодня это нахуй ненужно, и даже баскетбол вписду не впился. Буквально недавно швейцарский часовщик гордо натирал свою залупу на восходе в горах монблана, а теперь изучает китайский таможенный справочник. Было дело, почётно с мужиками и хуем наперевес ходить в холодный грязный лес и ударять мужиков соседней деревни металлическими полосами по харе, а потом стрелять стальными яйцами в чугунных трубах, а потом элегантно жать кнопку "пуск" на пульте запуска ядерных ракет под звуки Битлз, а потом строить дачи генералам, а потом тема вообще заглохла да сдулась. Да хули там в дебри, буквально на наших глазах родилась, расцвела и умирает целая индустрия производства пластмассовых дисков с дыркой для слушания музыки и просмотра фильмов. Также, как сдохла индустрия больших чёрных пластмассовых дисков и лент на катушках. Всё меняется, мой друг. Позволь мне дать тебе совет, к чему надо приспосабливаться в ближайшее время, ибо маховик времени крутится всё быстрее; проснёшься с бодуна, а над сельсоветом зелёный исламский флаг и таджики прописаны у тебя в квартире.

Главная тенденция нашего мира это перенаселение и перепроизводство, ведущее к массовому соцсоревнованию в говноедстве и лизожопстве. Индия - ярчайший пример полного цикла от расцвета до перенаселения и говноедства. Но обо всём по порядку. Базовые потребности: спать, жрать, ебать. Спать пока можно, но лучше тренироваться это делать меньше, так как китайцы спят мало. Вот жрать, это тема! Выиграет тот, кто без проблем ест соевую сосиску полностью из радиоактивной бумаги и синтетического крахмала в соусе-кетчуп со вкусом целофановых помидор, с гарниром макарон из переработанной пластмассы, запивая "пивом" из порошка. Любой, кто знает слова "тирамису" "парма" "болоньезе" и даже "мясо" обречён на мучительное вымирание в ужасных корчах и желудочных коликах. И поделом - нехуй выёбываться, жри, что дают. 7 миллиардов, дружок: какое нахуй мясо, какая пшеница, ты ебанулся? Только химическое питание из мочи и пропаренного говна! Дышать только выхлопами, пылью, грязью, пердежом, потными подмышками черножопых муслимок, метрошным антисептиком-креазотом из шпал, ароматизатором-ёлочкой в машине. Хочешь дышать свежим горным воздухом? Езжай в свои сраные горы, не менее 5000 высоты, и не возвращайся! Вода только из унитаза, вонючая, с всей таблицей менделеева поровну, с полонием, ржавчиной, оспой и холерой, из бутылок "Святая вода от попа Коляна, скважина №1". Хочешь родниковой? Вали нахуй в финляндию, стухни на северных болотах в обнимку с санта-клаусом, но к нам не возвращайся. И вот когда ты привыкнешь жрать дерьмо, пить ссаньё, дышать пердежом, тогда ты прошёл первую стадию отбора человека будущего, добро пожаловать на вторую стадию!

Итак, ты без проблем постоянно ешь в макдональдсе, пьёшь ягу с пивом, дышишь углекислотой. Теперь взаимотоношения, в том числе "ебать" из списка базовых потребностей. Пользуйся партнёром как резиновой бабой! Партнёров дохера, населения допизды, какой понт "строить отношения"? Выеби её/его на засраном дворе, на ржавой горке и брось - новую найдёшь. А ещё лучше дрочить на сайты и вкладываться в силиконовую бабу. У куклы сиськи больше, рот всегда готов к приёму кожаной флейты, а не к бесконечному чириканию, и вообще: трахнул и выключил, или продал и купил новую. Вот именно так надо строить отношения с горизонтальным уровнем, с себе подобными: все говно, все пидорасы, всех ебал в рот, все - ресурс. Ниггеры, мусли - похуй, родители - похуй до завещания квартирки, ссут в подъезде - похуй. Но вертикально - это другое дело, это же не баба, которых дохера. Начальнику и лизнуть не грех, и будет тебе фордофокус в кредит и прочие плюшки. А не лизнёшь, не будешь делать карьеру, не откатишь, не спиздишь, не подставишь, то будет тебе пИчалька и обгрызена пИченька. Учись у индусов как приспосабливаться надо, это наше будущее! И вот, ты устроил свою личную жизнь (дрочишь или засаживаешь веером) и рабочую жизнь (лижешь, откатываешь), велкам в третий круг просветления.

А как же душа? Души нет, доказано. Поэтому перетирать сто раз на эту тему западло. И совести нет тоже, это всё мифы и подёргивания интеллигенции. И цель - всё прах, любой философ подтвердит. Реальная жизнь проста: есть грязь под ногами, бетонный куб вокруг, виртуальный тырнет, айфон 4Ж и иномарка. Всё остальное надумано, все душевные переживания - синтетика, все отношения - условности. Насри на них на всех, тебе сразу станет легче жить. Сразу рассвободится мозг, который можно тут же загрузить интернетами и надрочем на новый гаджет. Потому что гаджет есть и досягаем, а совести нет и она недосягаема. Значит получаем логический вывод, что надо меньше думать, со всей присущей думанию высшей мозговой деятельностью. Будь проще, жри говно, посылай всех нахуй, сиди в тырнете дрочи на гаджет. Примерно так можно состыковать все три уровня посвящение в человека будущего. И никаких двухметровых красавцев в обтягивающих серебристых костюмах, пуляющих в комических пиратов бластерами ради спасения мира. Чистая нирвана для любителей религии. Друк мой, становись проще, однобитнее, встраивайся в миллиардную сеть производяще-потребляющей плесени. Забей хуй на этот бложек, на шевеление извилинами, на умрирающих детей африки, ниггеров в метро, засраный двор, выбросы цэо_два. Иначе вывалишься из обоймы, будешь как злой мудак ходить по улицам грязный и сгорбленный и нудеть всё, брюзжать, вечно недовольный. Будь проще, сри в колодец, после нас хоть потоп! Приспосабливайся!


О стукачах

Мы тут собрались строить гражданское общество, но при этом лежим жопой вверх на шконке воровских понятий о стукачках. Стучать плохо, а воровать почётно: рашка.

Даже самый глянцевый, как спелое парафиновое яблоко из Ашана, пидорок в квадратных очочках с шарфиком набекрень не догадывается, что он камерное поебло, живёт у параши и зэковские традиции он впитал с берёзовым соком. Казалось бы, успешный мааасковский меееенеджер, носит гей-шарф, читает толстые журналы с блядьми и рекламой часов, кушает суши, скрученные таджиками из норвежского лосося, ходит в гламурные театры, может заумно порассуждать на тему современной прозы, не ссыт мимо стульчака. Живёт в обществе себе подобных, в курилке трёт за справедливость, строит свою жизнь в этом обществе. Не любит власть (модно, тренд). Значит такое москвокультурное поебло считает, что достаточно сменить поволжский ватник на поддельное дольчегабан пальто, перестать жрать семки и вуаля, новый человек? Хуй вам, товарищ! Отовсюду лезут понятия: параша, вертухаи, зона, стукачи. Вот последним мы и займёмся. Как наш верхнезадрищенский метросексуал будет делать гражданское общество, как будет карать богатых и защищать нищих?

Набить морду! Не, не тема, потому что у богача "тачка", сам богач "бык", у него "кореша" и они его "отмажут", потому что на "этой зоне" он по сути типа "смотрящего" за "хатой", поэтому "быковать" на "пахана" не есть "маза", тем паче за ним "вертухаи" которые "замочат" по "понятиям", поэтому надо тихо пить "чифирь" у "параши" и быть на "подсосе" анальной "шестёркой": замкнутый круг. Вот таким типично рассиянским сленгом кратко поясняется, почему метросексуал не пойдёт бить ебло богачу. Вот она лингвистически-пидорастическая нейронно-следственная связь, объясняющая функционирование одноклеточного эмбриона под названием "рашка". Полупидор в дольчегабане это он снаружи полупидор "как в европе", а внутри он гнилой зэк, с рождения подсудимый, в робе и с номерком, мотает срок. Это он снаружи глянцевый и вкусно пахнет, внутри он почерневший, стухший, воняет смрадом, потому что живёт у параши и ест дерьмо. Это он только рассуждает и рот разевает, а разевает он ровно до туда, докуда пахан с верхней койки приказал, а как прикажет сосать хуй - так перебросит он свой пёстрый пидо-шарф через плечо зябкого палтьица, и будет играть на кожаной дуде от забора до обеда. Потому что пахан приказал, потому что не выполнить - западло. Потому что нет демократии, рычагов, ёбаная система и солнце - ёбаный фонарь. Жаловаться, оказывается, западло! А в жопу давать это так, ничего, нормально.

Вот мы строим гражданское общество, как бы. Да, морду депутату или таможеннику в джипе не набьёшь - и кулаки у него помощнее, и братва за плечами стоит. Вот и опускаются руки, и уже каждый россиянчик думает, что ментовка - это такой дом, где все многомиллионов ментов ездят промеж кабинетов на даймлерах, пытают всех несогласных током, в сортире лежит томик мятой конституции - жопу вытирать. И так везде, все чиновники, депутаты, прокурорские, все стотыщмильонов, все как один на мерседесах и в бриллиантах. Но! При этом все институты власти никуда не девались, все рычаги есть и они - ояебу - работают! Вот недавно один йельский товарищ решил подёргать рычаги, и трактор заработал! Да и сами граждане, если не сракой на диване смотреть камедиклаб, бегают по судам да организациям, и о чЮдо! Работает! Так что же, блять, вам, троебучим россиянам, мешает юзать рычаги? Да, рычаги ржавые, куча бандитов там: дык, хуле, там же баблище то какое стоит за этим. Но главное, что та хуйня работает. Не надо создавать параллельное государство, это ошибка, надо заставлять работать это. Новое, ведь, сами понимаете, будет работать также, если его не пинать и не контролировать. И тут на сцену выходит его величество стукачок, вместе с зоной, парашей и блатными.

Как же, ведь в сранорашке, стране стопроцентных зэков, нельзя вообще подходить к кому бы то ни было. А уж просить что-то у кого-то - это верх хамства, за это "по понятиям" полагается "по ебалу". А если подойти, и указать, что что-то не так, потому что этот хуй что-то не сделал, то за это "по понятиям" "по ебалу, по яйцам и харей в парашу". А если пойти к смотрящему и сказать, что некий хуй "творит беспредел" то это уже инферно, для этого действо есть специальное слово - стучать. А стучать - западло, все знают. Нельзя подойти к челу на улицу и сказать "не мусори", это не по понятиям, за это по ебалу бьют. Нельзя кассирше сказать, что она обсчитала, это не по понятиям, она справедливо обидится, пошлёт нахуй, закроет кассу и тут же напьётся. Нельзя сказать мусору, что он сидит тут вразвалочку, ждёт "встречку" когда на перекрёстке сломался светофор и надо регулировать: от мента ты получишь палкой промеж ног, отъём водительского удостоверения, чести и времени, и нахуй пошлёт и скажет больше никогда тут не ездить, и не ходить. Но хуже всего этого, если позвонить в контролирующую организацию! Тут все эти гоблины, которые нарушали, нихуя не делали и обманывали, выйдут с такой рожей преобиженной, разведут руки и хором скажут "ну чтож вы семён семёнович" типа "сделали так" типа "как сука", это же не "по понятиям", и ты, семён семёныч теперь "стукачок", а об стукачка даже руки марать "западло". Отвернутся все от тебя жопой, руки не подадут, вычеркнут из жизни, когда будут вести детей - переходить на другую сторону и объяснять "сынок, это злой дядя, стукачок, очень нехороший, не будь таким".

Поэтому лично мне непонятно, как строить гражданское общество? Морду богачам бить нельзя: самому морду вобьют. Апеллировать к надзорным органам нельзя - не по понятиям, стукачок. Так, ёбаный рот, как вообще тут сдвинуть хотя бы что-то? Заявление от меня примут, но с таким видом, как будто я им в чай надрочил; общаться со мной будут как будто я сифилитик в последней стадии. Массово, все так будут относиться "вон идёт, кляузник, хуйло недовольное, стукачок". И бабки, в грязном вонючем дворе с битыми бутылками будут эхом вторить "даа, вот пиздюк! скамейки ЖЭК заставил покрасить, сука такая! одно слово - стукачок!" Но это ещё не всё! Если одним полюсом, негативным, является стукачество, то позитивным полюсом является воровство! Пипл, вы всасываете рашеньку? Вор - почётно, совровал - молодец, умный, эффективный, успешный; хочет спиздить - правильно идёт по жизни, и дочку не грех за такого выдать; спиздил и поймали - ух менты, шакалы, но ничего, отсидит - пойдёт опять к успеху; спизженное - хорошее (купленное - так себе, в убыток тема); папа вор - счастливое детство и обеспеченная жизнь; не смог спиздить - не успех; мог спиздить, но не спиздил - болезнь, лечить, лох, мудак, опасный человек. Как вам шаблончики, а? Каково?! Ток не пизди, сука, что не так, себе то не пизди! Вот я и не понимаю, как в этой стране, где стучать - западло, а воровать - почётно, как в ней построить гражданское общество?


О легалайзе оружия

Рашн мужик поколениями настолько в коленновыебаном положении, что откровенно думает об оружии как реальном спасении нации. При этом слова проф. Преображенского, говорящего в первую очередь о порядке в сортирах и башке традиционно сливаются в унитаз.

Каждый тупой качок качается в качке, точит алюминиевый китайский ножик и яростно онанирует на ствол. Свой ствол уже не стоит от ведра гейнера на завтрак, но нарезной ствол доставляет круче любой становой тяги с трактором на плечах. Каждый тупой качок (умный сразу утомится нудной качке чугуна и свалит с темы) мечтает стать железным арни. Но железный арни железный не потому, что сильный, а потому, что с ружбайкой. Что бы вечером выйти в свой заплёваный двор, полным бомжей, таджиков, свиноматок с колясками, грязных машин, срущих собак, разбитого асфальта, и там, в этом аду, встретиться с сатаной из преисподни - с врагом, сильнее его, но не очень. Скажем, с таджиком-качком, который от груди тягает больше и ещё в бокс ходил. Тогда наш герой, поигрывая белковыми мышцами, подойдёт так к врагу, напряжёт ненапряжный мозг, и скажет чонтьто умное типа "не всяк силён кто есть правда сила, пацан", картинно вытащит свой надроченный до солнечного блеска шотган калибра с ведро на хач-тюнинге, все окрестные машки присядут, ахнут и потекут от вожделения альфа самца с подвальной качалки. И скажет наш кочог "асталависта, таджЫк", и эякуляция, полюция, семяизвержение чувства собственной важности из воронёного ствола, сноп искр, и как пишется в дешёвых детективчиках для охранников "N грамм стальной стали из стали вспороло его тщедушную плоть как меч справедливости вскрывает язвенную гниль порока". И электрический оргазм превосходства, ощущение всесильности царя двора, хуй карающий всех по понятиям в руках, зона, параша, зэки, петухи, вертухаи и наконец-то ты на верхних нарах, у окна: весь как есть, пахан на зоне, утвержденный большим железным свинцоплюем неебического калибра.

Вот вам в кратце и вся история легализации оружия на руси: кто первый ствол - того и нефтнекачка. Кто не ствол, тот лох, на заводик или в офис, к параше. Поэтому люто все хотят легализации оружия, прям до сермяжного поноса, до колик мышцах. Человек с ружьём в говнораше это сразу царь, это угнетать быдло, бить его сапогом по обезоруженному ебалу, хуячить прикладом по яйцам, совать ствол в рот до желудка с гречневой кашей и в жопу до глистов. Бог создал людей разными, Кольт уравнял, а рашка опять разделила: всё через жопу, ну ёбаный ты рот, чтож за страна такая! Поэтому царь в хрустальном яйце хранит не ключ от нефтескважины, всёравно всю нефть не выпьешь все бентли не купишь все яхты не заблюёшь фуршетами. Хранится в хрустальном яйце пистолет макарова, как осовременненая плётка малюты скуратова. Признанной мировой державой говнораше всёравно не быть, и остаётся царьку разве что ебашить всех направо-налево из чекистского пистолета, сеять доброе разумное вечное, елейно взращивать опричнину щедро сдобренную соборностью. А норот, чо норот: срёт куличами, давится крашеными яйцами. Но каждый из быдлоса ждёт не дождётся момента порулить, пострелять, повыебать всех вокруг, ворваться к соседу на кухонку, ёбнуть его прикладом на отмашь, нассать и поджечь, из-за любви к родине-уродине, как поётся в народном эпосе. Потому что знает наш норот, веками прописано: в северном мордоре рулит пахан с пистолетом, ум честь и совесть идут нахуй.

Как комический эксперимент можно лицезреть рашн быдлос с травматическим оружием. Тупые качки, быки, быдланы с дяревни, ежесекундно наступая на мозоль своей неполноценности из за отсутствия золотого бентли "и ваще", накупили травматики и, как следовало ожидать, пошли мстить поганому человечеству за отсутствие у них денежных средств на покупку самого большого чОрного джипа во вселенной. И пошло мордомесилово, ебалонабивалово, глазьевысаживание и прочий трэш воспалённого сознания мордорского гоблина. Тут же резиновую пулю в лоб получил сосед, соседские дети, соседская кошка, пидорас на уборочной машине, пидорок в очочках, тот хуй что паркуется рядом, мудлон на газели, полупидор с блядью в ночном клубе, даже тёща по пьяни схлопотала в жирную сраку! И ни разу не пошёл наш быдлос крошить поганых хачей, чорных ниггеров, блядских депутатов, заебавших ментов. Бедный путипут в ахуе, и смех и грех! Вроде как оружие нужно что бы смещать правительства, но рашн норот, известный своей раболепностью и ненавистью одновременно, пошёл крошить друг друга, массово, самозабвенно, изобретательно, с пеной у перекошенного рта. Презик и в твиттер написать не успел, а уже половина населения читать толком не могёт - глаз-то один остался, второй отстрелили в очереди на стоянке в торгово-развлекательном центре. Какая тут нахуй революция, рашкин прямоходячий гоблин с однобитным мозгом максимально может дойти до соседа по лестничной клетке и расхуярить ему мозги на всю стену, вот вам и весь легалайз в резиновом упрощённом варианте, и никаких революций да повешенного чубайсика.

Правда как всегда проста. Вместо несущего справедливость Железного Арни с пушкой мы получили кучу закомплексованных качковастых быдлованов, палящих во всех без разбору. Вместо чтения книжек тупой качог тягает железо а по вечерам протирает свой травматик специально купленной тряпочкой. Вместо использования в деле такой любимой массами "революционной борьбе" народ ебашит друг друга почём зря. Бандиты, у которых стволы никогда и не переводились, в ахуе от скорости, с которой быдлос вокруг их представительской иномарки лишает друг друга частей тела. Бандиты, которые и есть бандиты, потому что всегда были с оружием и при ГБ, не дают народу оружие из за скуки: некого будет мариновать в пробках, некого будет дразнить дворцами, некому будет махать с трибун, некого сажать в дом-2. Отцы они наши, берегут нас, долбоёбов! Потому что как дойдёт до дела, там мы и увидим, чем отличается выращенный в интернете и на контерстрайке рыволюционер с намозоленной ладошкой и профессионалы, которые убивали людей губерниями, со времён царя гороха. Так что давайте смотреть трезво на легалайз как на ещё одну ужасную гримассу нашего богом позабытого народа, как на массовый психоз искажённого вечной зоной населения. Такое поведение объясняется только подсознательным. Наш человек, даже покупая себе сайдинг на дачку и засовывая его в иномарку "жизнь удалась", на подсознательном уровне понимает свою никчёмность, ненужность, бесполезность, даже опасность; перенаселённость, скученность у одной трубы. Разрешение резинострела потихоньку раскручивает маховик самосуицида бесполезных нефтяных прилипал. Доктор, разрешите в палате заточки! Мы заслуживаем этого!


Об экономике внимания

Вот тут жидки от экономики задёргали своими мацеедными ебалами на тему, что их сраное говно никто не покупает. Мало того, даже не видит! А если и видит, то не смотрит. Об экономике внимания: что за дрищ и сколько стоит.

Для начала ещё раз о "началах": всё есть экономика, мотивация, бабло и реальность. Всё, что пиздёшь, говноедство, вымачивание хуя в башке - говномесство и провокация. Эпический труд, объяснивший всё вокруг, называется "Копроэкономика" (С)2k, остальное суть лишь производное. Всегда, когда очередной хуеобрезаный жидок (здесь, понятно, имеется ввиду любой барыга, даже с исконно русского устьзажопинска) начинает вопить, вонять и махать своим обрезом, то дело нечисто и связано ровно с падением его - жидка, доходами. С тем, что его бентли он уже не тот, и у окружающей бляди сиськи отвисают, и мир катится в сраное говно. Лично для барыжного бизнеса господина барыжки, ебучего спекулянта, перепродавца ворованными сотовыми или ворованной нефтью, сфинктерного коперастера да раскрутчика на дошираке, сраного гондона и дьявольского пидораса вселенной. Вот подумайте, ебёт ли ФМД то, что его меньше читают? ФМД давно уже в гробике, оттарабанил своё предназначение и в раю пялит сисястую нимфу. Ницше тоже понасрать и на этот, и на тот - что был ему современным, мир. Эйнштейн как бы показывает вам хуй с того света: ебал он вас. Значит, если кто-то кое где у нас порой вопиит, значит диавол в его обличье рекламирует вам свои смертные грехи: гордыню, стяжательство, чревоугодие. Реклама есть сам сатана в обличие битов и точек краски. Раскрутка есть разогревание масла под сковородой своего личного ада.

С недавних пор вонючие барыжки задумались: почему не все покупают их сатанинское говно? Даже если говно есть новости, рыволюция, информатизация и прочее нематериальное, но обычно там за кулисами, очень инвестированное. Почему, несмотря на скрупулёзное выполнение всех пунктов священного экономикса, их говно не пользуется спросом? Быдло не осаждает магазины, скандируя лозунги "я хочу говна, размажьте его мне по ебалу!", не сметают говно с полок, не поглощают жадно говно на автобусных остановках и в подъездах, не читают жадно об убийстве старушки в порномагазине, не смакуют новый отбеливатель очка у эстрадного певца? Хотя вложено куча миллиардов дьявольских долларей, лучшая глубинная миньетчица томно оголяла свои первичные половые признаки в телевизионной рекламе, партии говна были развезены по всем детским садам и заводам, и даже лично президент, жеманясь как неёбаная целочка у берёзки весной сказал, что гавно очень даже ничего, съедобельно? Где священный экономиксъ дал подъёбу? Почему схема не работает? Где, блять, спрашивается, ебаное быдло, сносящее полки с дерьмом в магазинах и взахлёб, с засохшими комочками дерьма на устах, обсуждающее радость жизни с новым говном? А вот хуй вам, барыги ебучие! Норот нажрался! Началась новая эра - эра ловцов за дерьмоедами.

Не надо быть даже частичкой Маркса, даже левым его яйцом, чтобы понять, что производство на угнетении рабов, помноженное на одного инженера даст массовое производство, способное окучить всех живых и неживых объектов во вселенной всем на сто жизней вперёд. Кроме того, жадность, алчность, бессовестность богатых барыг, спекулянтов, ебучих менагерков однозначно приведёт к тотальному падению качеств товара и его потребительских свойств. Иными словами мир, руководимый нелимитированными богачами, тут же будет засран гектатоннами неперевариваемого говна. Говна будет столь много, что само понятие "индивидуальность" останется лишь в пафосных бизнес-репортах пидорасов. По факту человече будет продираться через бесконечные километры полок, набитых разваливающимся от одного взгляда дерьмом, через тыщи сайтецов, обложенных тоннами рекламы как иконным окладом , через доёбывающие моск рекламные СМСки, через грязные рекламные бумажные газетёнки "вестник раённого мудилы". Миллиарды квадратных, кубических километров отборного кала, помоев, одноразовой параши и цветастой блевотины будет свисать, сползать, торчать и активно мозолить глаза. Активно - ключевое слово, с активностью умирающего сперматозойда, ищущего повыебать яйцеклетку. Сонм менеджерков с одноклеточным мозжечком будет искать клиента-покупателя, в доказательстве своего права на жизнь. Впарить, втюхать, всрать говно любым путём - вот мегазадача человечества. Иначе смерть? Хуй! Иначе джип меньше, чем у соседа. Всего-то, по сути.

Тут и вылезает кусок говна, под названием "экономика внимания". Естественно, когда кто-то начинает изрыгать помои терминов и вибрировать вприсядку со своим одебиливающим лучом проектора, то гнать того парашника нахуй, разберёмся сами. Приятно нам, сраным интернетчикам, что термин пошёл от тырнета, что подтверждает торжество информационной эпохи и просирание полимеров реалэкономики, но. Что то знакомые уши зайца торчат за явлением! Пахнет душком замогильным. Не иначе как сам Сцотона, в новом обличии получил выделенный айпишник? Ахтыжебать, товарищ Ридигер! Не признал сразу! Заходите, садитесь, вы и здесь, в сообществе "свободных инженеров, творцов великой сети"; значит прав был ФМД, вспарывающий гнилушную сущность человека, значит верно ткнул пикой в ахиллесову пяту человечества. Жадность, блять, ебаная жадность, радушно развёрстнутые пёзды с доплатой за анал, чужая кровь на сидушке авто в разделе "приколы", далёкие азиатские повстанцы, папирусный труп гурченка и конечно, сто процентов прибыли! Тырнет, как адов усилитель, стотыщкрат усилил и позитив, которого и было-то хуй да маленько, и весь негатив, которого сто вагонов. Информационное общество мгновенно превратилось в помойку, где голос энштейна душится силиконовыми титьками девятого размера, книжки ФМД перекрываются трёхкопеешными высерами донцовой, великие художники завалены тоннами говна-малевни современного искусства, и эта информационная пизда ещё и возбуждена до предела! Источает миазмы, пиздит по делу и не по делу, выкидывает то отбеленное очко леонтьева то блеяние ватного презика. И что вам надо, внимание к каждому персонажу?

Тырнет стал тем, чем и должен быть: службой по мгновенной доставке, помойки в том числе. Для этого Алессандро Вольта бил себя током, а дядька Попов облучал румяных кронштадских матросиков длинными волнами. Мир всегда то, что хочет большинство. Удивительно теперь слышать стоны бырыженек, что именно их дерьмо не находит пути к покупателю, будь то дерьмо материальное или информационное. Товарищ барыга, спамер, раскрутчик, инвестор, запомни: числа вам - тьма! Толкаете вы - гавно. Вот вы и сидите в своём истинно конкурентном рынке, наполненным до краёв оборнейшим дерьмищем, одинаковым, от одного дядюшки Ляо или копирайтером с чебоксарщины. Да да, ебаные в три жопы перепродавцы, топменагеры, ебливые МБАйщики, владельцы "бизнесОв", ваша проблема в продукте: вы толкатели дерьма, то есть глисты! Вы не торговый дом Картье, не Луи Вуитон, не Энцо Феррари; вы не вложили и ста лет тщательной каждодневной работы в свой продукт. Вы перечитали книжек "пра бизнес", взяли чужих денег, скопипастили чужое дерьмо, привезли из китая сушёных помоев и жалуетесь, что в самолёте рядом везли ровно такую же синюю клетчатую сумку дешёвого дерьма, и что ваш униКальный продукт никто не смотрит, потому что у покупателя "рассеяное внимание" и "клиповое сознание". А не пошёл бы ты, жидёнок дешёвый, нахуй, как бы говорит тебе весь норот! Нонче на рынке зайцев много, а дураков мало: информационная эпоха, знаете ли. Потрудись (слышал слово?) сделать индивидуальный продукт, вложи в него себя, и люди потянутся, и не надо будет читать да сетовать на статьи про "экономику внимания". А пока ты срёшь прежде всего себе в душу, барыжишь дерьмом в погоне за трёхкопеешным барышом, копипастишь, раскручиваешь пенис-энларджеры, ты пердишь в воду без прибавки к скорости. Дрищаный ебливый копипастер, китайский барыга, ебучий недомиллионер, срань земная, помоешный поскрёбыш, биологическое недоразумение, парашный гадкий утёнок, который никогда не станет Человеком. Отрезать ручки-ножки, засунуть в корпус 1U и вставить в серверную стойку, пол года покормить а потом списать. Мир чище станет.


Об эфемерности и уютненьком

Рашкины воробандиты и инвесто-хуелизы, в лице приснопамятной топ-верхушки попиздушки ЖЖ, делая великое говно несомненно делают и великое благо, ибо помни о двухконцовости палки да двусторонности монеты, как сказано в божественном мануале.

Каждый уютнографоман недавно имел возможность в тихом одиночестве скушать говнеца и соснуть вакуумированого информационного хуйца от падения ЖЖшеньки. Под хай и улюлюкание говномесов с соседних не менее уютненьких площадочек для необременительного попёздывания в рабочее время. Особо заболевшим раком мозга на ниве социальных сетей показался мировой коллапс, звезденеющий пиздец; как будто сам кровавый чубайс ворвался к ЖыЖышсту в берложеньку хрущовочки, грубо вскрыл тупым китайским консервным ножом большую не по годам черепушку и насрал в чувствительную душу быдляцким заводским калом и вытер газеткой "Правда". Пустота, как тогда, когда на середине сисястой бляди восьмидесятых с желтушной кожей и небритой пиздой модем вдруг рыгал от несварения и подвисал. Пустота, как тогда, когда деанонимировали деда мороза, спиздил первую шоколадку и ничего за это не было, а добрая тётя-дикторша из телевизора начала яростно сосать хуи, попутно рекламируя зубную пасту для свежего дыхания. Да и сам генсек вдруг начинал как не в себе жрать пиццу, народ ломился в макдональдс а коммуняцкие кооперативщики сколачивали первый миллион, что бы потом присосаться разработанными губами-присосками к миллиардам. Встряска всегда полезна всем: и не в меру политизировавшимся зомби, и не в меру виртуализировавшимся персонажам, выстроившим свой сраненький никому не нужный мирок в уголке информационной помойки. Это как таджик, пришедший с метлой к помойному ящику, убирающий всё то дерьмецо, что мозолит глаз. Уборка - это завсегда полезно.

Никто не выбросился из окна, не удавился на сетевом шнуре, не отравился перхотью из клавиатуры и даже не перешёл в классово другую помойку! Под дружное рыгание и дружеское ржание покосившийся гнилой сарай сервера ЖЖшеньки кое-как подняли, подлатали, побелили, освоили миллионы инвесторского бабла и радостно попукивая накопившимися газами застрочили кнопочки "держите меня семеро, щаз я вам поведаю неибаца важное!" Как будто очередной сортирный высер чем-то отличается от честного пеннис_энларджера без последствий, как будто "онолитега" очередного "онолитега" стоит больше, чем новый химический вкус жевачки. Как будто вся та срань, что насрали, стоит больше, чем напряжение гладкой мускулатуры и успокаивающее шуршание сфинкеров всех тех срущих в интернетный универсум жоп. Как будто очень, очень важно первым занести свою разбухшую от воздержания жопку над подчиненным сортиром. По старшинству, как в коммунальной квартире с длинным коридором пропахшим щами, где все стоят в очередь со своими стульчаками дабы поднасрать своего говнеца в общую чугуниевую трубу, привнести свою индивидуальность в замысловатый узор тошнотворного запаха общественного сортира.

Мироздание заебалось. У мироздания ответ один - идите все нахуй, в сад, не ебите мозг. Мироздание не может потакать каждому буквосралу, решившему осчастливить весь свет своими буквенно-символьными отрыжками. Мироздание оно очень простое, как сруб без единого гвоздя, как примитивная эллиптичность бархатных сисек. Какое дело мирозданию до того, что кто-то где-то да ещё и в виртуальной пробирке не смог сходить в информационный сортир потому что бачок давно протёк и сантехнику не заплатили? Какое дело миллиардам населения на сраную уютную ЖЖшеньку? Миллиардам надо много жрать, гладко срать, сладко спать, вот чем занимается мир: он производит и потребляет, всё нарастает, всё ускоряет. Всё крутится вокруг этого волчка, все тыщимильонов разинутых кривозубых ртов, миллиарды развёрзнутых в дефекации жоп, тераджоули энергии, беззаботно утилизируемой в тактильно не ощущаемый лиловый хуй смрадного бытия. Твои поскрёбыши на глиноБитной стене безвестного винчестера на неизвестном сервере? Твои терзания, сомнения, мысли, онолитега? Мироздание не наебёшь, оно сделало тебе экологически чистый сортир, ведро-блевашку, куда без загрязнения окружающей среды можно срать во всю ширину твоего интернет канала. Садитесь срать пожалуйста!

Но если ты про окаменелое говно мамонта: о вечном да высокодуховном, что бы навека, что бы подрастающее поколение а тебе - пейсательская дачка в комарово-переделкино, то расстрою тебя. Мироздание и здесь заебалось. Оно вырвало с пищеводом желудок человечества и вывернуло его, как на птицефабрике выворачивают куриные желудочки. А там, о ебать мои седые остатки волос! Примадонна играет жировыми складками как на баяне, "молодёжь" на нижнем подсосе, петросяныч хохмит байками из склепа, мумия гурченко уже дохохмилась и полупереварилась, твиттерный коротышка встречается с камедиантами, и везде пропердольки, сладкие письки, инвест бабло и гигаватный передатчик спицы останкино, проткнувший мозг обывателя. Так и сушатся мозгишки тупорылов на останкинском шампуре, подогреваемый тупенькими передачками колхозников. Вот и всё ваше "вечное говно мамонта" вечное ровно дотуда, докуда спонсируется диавольским баблом. Скажет завтра Великий Бакс что самый крутой художнег Пиздыкас - будет пиздыкас, скажут, что медвепут - рулевой, будет рулевым. Ровно пока не кончится бакс, а как кончится, так и пизда всем вашим звёздам-пёздам, "актёр уже не тот", пизда всей "культурной прослойке", ахтунг мечтам, чаяниям, надеждам и просранному времени. Ровно так же, как в уютненькой ЖЖшэньке, которую случайно уронили на бок. Те же яйца, всё так же, всё ебучий тлен, перманентный святейший хуй в башке, всё отходы мозгового производства и завтрак для глистов.

И про рашеньку. Коли уж мы оплот ада и концентрат говна на земле, а то и во всей вселенной. Говнорашка стремительно идёт по деграданству и хуесосству, однако-ж есть ещё порох в пороховницах и мозги в мозговицах. Только куда их деть? В гермашке все бы делали бы машины, в амереге - информационные системы, в японии сосредоточились-бы на высокотехнологичных шняжках, даже в уёбищной туристической азии есть вектор приложения мозга. Все при деле, все утилизируются с пользой, все зарабатывают на кусочек рая в следующей жизни. И только рашкован оказывается в сраном болоте, забитом пердячими джипами, паханами, вертухаями, зэками всех мастей, депутатами, убийцами, чеченскими мордоворотами и всем прочим отбросным смрадом человечества. Только в говнораше настолько дохуя нихуя не делается, что скоро уже срать все перестанут потому что в лом, и джипы покупать заебёт и плазмы вешать некуда. Вот тут-то и раскрутилась до невиданных чудес сливная яма для отработанного мозгового масла, уютненькая бложкина площадка, куда всираются миллиарды нереализованных идей, надежд, стремлений и чаяний. Вот куда всрались наши хорошие дороги, честные депутаты, новые хорошие дома, правильные законы, убранный двор. Мегаджоули энергии нефтяных брызг ушли в клацание клавиш да дрочение колёсика мышки. Миллионы умов всрали свои умы на формулирование никому не нужных мыслей, свою аналитику, свою революцию и похоронили их в недрах прожорливых говноустойчивых серверов. А винчестер сервера даже быстрее на закрутился, ни на один оборот - чистейшая утилизация людишек, с потрохами, с их "уникальными мыслями и яркой индивидуальностью". Что бы потом выключить сервер и накрыть его пыльным бабушкиным узорчатым покрывалом. Люди! Остановите самолёт - я слезу!


Про умных

Глядя на мировой нужник, в котором копошатся никчёмные глисты людишек, волей не волей думается, что умных-то уже и не осталось. И неправда ваша, товарищ наблюдатель, есть и дохуя.

Не будем замахиваться лопатой-ковырякой на порядки мироздания, ковырнём школьные годы чудесные. Помните, как школьный хулиган насрал в любимый фикус завуча, курил с первого класса, бухал со второго и засадил биологичке в третьем (по его рассказам)? Типичный мудак и долбоёб, уже три ходки, дряблая срака в наколках, туберкулёз и циироз в последней стадии. Но как насрал в фикус-то, вся школа до сих пор помнит! Так же и в жизни, на поверхность мутной водички выползает пена мудаков в костюме то пьеро то клоуна из макдональдса, они орут по ночам на скамеечке у подъезда, тырят магнитолы по мелочи, жуют выскокодуховные сопли в театриках или юмор письки-сиски по телику, всячески выпячивают свою морду и мешают отдыхать. Долбоёбы обычные, с шмелём в жопе, без воспитания и образования. Вот такие и лезут, лезут, блять, мешают духовности молчаливого бытия, смотрят жадно на тебя с плакатов и телеящиков с лозунгом "возьми меня всего". Вот по таким кретинам, дебилам, по такому скобарью новгородскому и создаётся общий фон, многократно усиленный мегаваттным рупором массмедиа. Вот такой быдлос, схватив бутылку пивного ссанья, шароёбится по весенним улицам с сотовыми, изрыгающими мутный дэнс. Вот такие дегенераты ходят до старости на сомнительные общественные мероприятия - то пьяно подпеть стареющему говнорокеру то выразить несогласие с чьим-то согласием. А мы, типа умные, стоим за метровой стеной своего дома, за зановесочкой, наблюдаем, причитаем: "быдло сраное, куда мир катится!"

Хотя простейший эксперимент с быдлом/умными ставит всё на свои места. Сколько у вас быдлоса в доме? Все быдло, ток ты умный? Если большинство из вашего дома наденет засаленые джинсы с развала, выпьет пивной мочи и пойдёт орать на улицу, ссать на колёса и блевать в песочницу, то вы только из дома будете час выходить "извините, подвиньтесь, да ладно, только после вас". А если взять типичный двор на несколько панелек, то случайно заехавшие во двор менты засрут свой "бобик" до краёв от вида гулящей тысячной толпы, дворник будет утром убирать бутылки карьерным самосвалом, а хачман в палатке у остановки подсчитывать прибыль на новый бентли с салона. Аналогично, если нагнать дебилов на работу, например на прокладку электрического кабеля, то жареные трупы будут свисать и пованивать с проводов как вобла на рынке, однако-ж такого не наблюдается. Или если все будут дебилы в каком банке или другой управляющей структуре, то назавтра всё наебнётся, разольётся вселенский понос из канализационных труб, все погрязнут в параше, начнётся мордобой и вселенский передел мира. Опять таки, сиего не наблюдается. Бывает, ёбнет где, разлетится пяток-десяток трупов, пара мерседесов провалится в тар-тарары, но делать вселенские выводы что "везде дебилы всё наебнётся" преждевременно: правильно говорить "объёмная доля идиотов в норме". Хотя бы потому, что в той же маськве есть чему ёбаться настолько много, что если всё будет ебатся то будет нескончаемый китайский новый год с треском фейерверков. Но жизнь нам говорит другое: свора журнашлюшек стоит на стрёме за каждой вшивой сенсацией, и как только бабушку-ветераншу скушает старый коммуняцкий годами не чиненый эскалатор, так сразу вони, как будто пришёл мировой пиздец, долбоёб-начальник спиздил под ноль весь бюджет а долбоёб-механик вбил не тот болт нетуда. На самом деле спиздили как всегда, половину, поделили всё по вертикали вплоть до премии механику, всё по умному. Неумно бабушка спиздила у сына-неудачника полиэтиленовый пакет с рыжими транзисторами КТ315 и поехала на рынок его продавать от греха подальше "может быть сын образумится", да по пути аккурат на эскалаторе пакет ёбнул и бабка кинулась на ходу собирать рыжих трёхногих тараканчиков, за что и поплатилась рваной жопой, свисающей с каждой зубастой ступени.

Таки испорчу вам малину. Большинство людей на земле умные. Не раскрытые таланты - лень, неумно это; не продуктивные гении - хуй туда пробьёшься в бизнес. Формула нынешнего умного не сильно изменилась со времён динозавра и описывается поведением моллюска в раковине: прикидывайся ветошью, а как рядом свалится рулон руберойда, то сразу тащи его к себе в раковину. И так тыщи миллионов лет, и живы до сих пор и не подохли и даже на луну слетали. У кого шмель в жопе, кто на пальцАх, кто выёбывается не в меру, кто хочет сразу перекроить этот сраный мир, давно уже скормился червям в 90х, или имеет счастливый шанс подохнуть в любом на выбор локальном конфликте. Так же, как и погибнуть от не в меру прокачаных эмо-готов в битве "ты_чо_такое_чмо" у пивного киоска буквально у себя под домом. Так же, как и случайно мутно подохнуть в тёмном переходе, если слишком близко прикоснуться к чужому кошельку. Мир, как и тогда, предоставляет тебе кучу шансов откинуть копыта, только это не умно. Умные сидят дома, за метровой стеной, за плотно закрытой занавесочкой и высчитывают оптимальные дни и оптимальный угол засаживания полового хуя, чтобы следующее поколение мало болело и поддерживало осторожных родителей на старости лет. Агрессивное тупое было всё по могилкам да по больничкам, а умные вот они, обычные серенькие, на кредитном фордефокусе, в офисе, шлёпают по улицам, озираются, жить хотят, суки.

Всяко спросите про абрамовичей, кагановичей и прочих топов, шта баблом шевелят немеряным. Да, мой друк, всё в рамках формулы моллюска в раковине: им упал большой кусок руберойда. Повезло. Слышал про дядьку на небе? Так это он тут всем рулит, ты в пролёте. Твоё будущее зависит от тебя ровно на размер денежной подачки в кармане. А сколько всяким чубайсам пришлось лично задушить соперников? Сколько вёдер крови выпить, сколько глазок выковырять и сколько спиц в почки воткнуть? Сколько дерьма у них на душе, может быть чуб каждую ночь от поноса просыпается, хуй давно не стоит, бабы не дают (в инжэкон ток такие и шли)? И замочат его в конце концов, как только он неудачно отвернётся, как в раше принято испокон веков. Это всё, батенька, мутные темы, от тебя независимы, как бы тебе книжки из серии "порви шаблон иисусу, ннах" не говорили. В говнорашеньке все 100% событий случайны, мы живём в стиральной машине; в америках есть маленький шанс хапнуть джипик чуть больше, чем у соседа. Вот умные и максимизируют этот шанс: учатся в колледжах (в рашке - ходят на отсидки в турьму, коледж жизни рашки), причёсываются аккуратно, гладят по утрам рубашки, начальству не хамят, таблички заполняют исправно, ездят аккуратно, с быдлом не связываются. Одному проценту и обломится мегабабло, остальные будт кропеть за просто бабло. А ты думал экшн, свет софитов, бентли-кабриолет, яхта и дворец? Каждому? Тебя наебали дебилы, которые массово облепили телевышку. Таковых богачиков хуй да маленько и попасть туда - случай, об этом каждый умный знает, но надо всегда быть готовым, на подсосе.

Тогда всяко спросите про прогресс и яблони на марсе. Типа, если такие все умные, так хули яблони на марсе не вырастили? Отвечаем: потому что умные, потому и не вырастили. Лучше кривая яблонька на родных болотах, чем гипотетическая пластиковая яблоня в космических ебенях. Марс звучит пафосно, но на это бабло и на эти затраты можно каждому жителю планеты тёплые батареи в дом провести. Яблоня там пиздой порастет, жить на марсе невозможно, инопланетян нет, дешёвой энергии тоже, так нахуя всё это? Если убрать весь пафос, слоганы, мозгоёбство пропагандонства и сесть как христос в пустыне и подумать о Самом Важном, то через пять минут родится мысль "ёбна, хочу роллс-ройс, дворец в ницце, галерейку с блядушками и пидорками для тусы и путешествовать всю жизнь." Вот в двух словах и озвучена цель всех умных людей и, соответсвенно, цель всего человечества. Не какие-то там энергии, марсы и самопознания, а именно тачка, хата и засадить что, говоря ещё проще, пожрать поспать и поебать. От чего ушли к тому и пришли. Вот этим и занимаемся, к этому и стремимся. Плохо выходит? Можно лучше? Хуй его знает, товарищ начальник, меньше смотрите телик с черножопыми дворцами тимати и почаще пересматривайте дагеротипные фотки прадедов в бараках с печным отоплением и водой из колодца. Жизнь она проще, и у чубайса есть жопа и он тоже ходит срать в фаянсовый унитаз. Меньше необоснованно мечтайте, зорко смотрите за рулоном руберойда и надолго не вытаскивайте жопу из раковины.


Об информационных имбецилах

Религия научила нас вытирать жопу. Наука научила не совать пальцы в розетку. Информационное общество рассказало нам всё обо всем. И? Где люди будущего, всё знающие и всё умеющие? Увы, даже при интернете в каждый дом можно и легче быть полным имбецилом.

Наша цивилизация, надрывая жопу и получая в сотый раз граблями по тыкве, век за веком но ползла в просвещение, в прогресс. Не смотря ни на что, люди смогли представить адекватное представление об окружающем мире, подвести научную базу, развить ремёсла и искусства. Финальным штришком перед переходом в нирвану было информационное общество, формирование которого заканчивается на ваших глазах. Теперь все всё знают обо всём, вполне достоверно, будь то температура плавления алмаза, очередь в собес на веб-камере или кому и куда засадил президент америки. Всемирная сеть всемирно всё обуяла, подсмотрела под каждую юбку, залезла в каждый дом. При таких шикарных исходных каждый человек в состоянии дома собрать маленький космический корабль, портативную ядерную бомбу, или даже произвести онлайн выборы президента и дистанционно управлять развитием малых народов гренландии. Вместо этого сраный ленивый человечишка уткнулся в одноклеточную социальную сеть что бы бугагировать с дегенеративными жиреющими одноклассниками. Как же так вышло? Ёбна, где лопата, копнуть говнецо реальности!

Человеческая порода ленива, до безобразия, до взрыва реактора фукусимы под лощёной жопой. Сон разума рождает чудовищ инверсного поведения, когда знания становятся антизнаниями, хорошо становится плохо, плохо становится пиздато. Лишь бы не было войны, лишь бы не отключили интернет, лишь бы пиво стоило "как всегда". Патологоанатом человечества признался, что удар был нанесён в затылок. Иначе как можно объяснить, что человек, знающий физику, химию, историю, доподлинно наблюдающий этот мир с экрана интернетного компьютера, почему он не взял крупнокалиберный пулемёт, и не расстрелял к хуям всё это ебаное менеджерьё, тупорылое начальство, соседа в песочнице на джипе, икроносную дебелую овуляшку с уркаганом - мужем, ментов, депутатов, министров ебучих и прочую накипевшую на земном шаре ботву? Почему не повыеб калёным утюгом всех дегенератов с работы, не выкинул всех рукожопых на свалку, не расстрелял менеджерков остро заточенными карандашами, не наладил процесс "как надо" а не "как всегда"? Потому что имбецил, чудесный имбецил из справочника: "Мышление конкретно и примитивно, но последовательно, отвлечения недоступны, запас сведений крайне узок, резкое недоразвитие внимания, памяти, воли. Страдающим имбецильностью удаётся привить элементарные трудовые навыки, обучить чтению, письму, счёту." Только одна пометка - наш имбецил всё знает, у него резко широкое восприятие и запас сведений - весь мир.

Новый тип мира даёт имбецила информированного. Всё знает, даже всё умеет, знает, кто всё спиздил. Но нихуя, ничего не делает. Имея при этом все ультрасовременные средства, от возможности неограниченного общения по миру до банальных короткостволов дома из деталек магазина "леруа-мерлен". Я знаю пароль я вижу ориентир. Только с действием хуевато, лениво как то всё, в ломы. Да и нет необходимости: не шибко то давят сверху, есть самоходная телега, бетонная ячейка, соевая жрачка и вера в светлое стабильное будущее бетонного рачка-отшельника. Дальше - больше. Как говаривали умные, бытие определяет сознание. Кисельное бытие современного жизненного импотента чуть сложнее жизненного цикла рулона туалетной бумаги. Надо ли говорить, что бытиё давит на мозг и изменяет его. Таким образом, вялое бытиё порождает нам обратный тип познания, как будто искатель истины залез на высокую гору познания, запустил оттуда Гагарина в космос, и довольный поплёлся под горку. Гагарин, космос? Знаем, пускали, умели! А щаз отъебитесь, мы с горки познания скатываемся, с дебильной рожей и гейпад твиттером в пухлых ручках.

Вот тут и начинают со всех щелей сочиться великолепные дебилы с обратной логикой познания, черезжопной, как сейчас принято. Рашка начинает резко вставать с колен, летим в космос, нано, модернизация да сочи, только отъебитесь, только откупиться от армии и сесть в уютный офис. Помилуйте, батенька, какое нано, когда навоз в цветочной клумбе! Когда клёпки из моста, построенного при царе гороха сыпятся, древние вертолёты падают на охуевших бобриков, деревни затягиваются мхом а страна - смогом. Нихуя, новый человек всё знает, в тырнетах всё читал, всё видел, но это неважно. Важно - уют, комфорт, что бы не трогали, попизде на внешний мир. Меняется мозг, начинает воспринимать нормально то, что не нормально, потому как особо это не ебёт и не угрожает улиточному оцепенению. Отдать кемскую волость? Та нехай отдают. Знаем, всё знаем о важности области, ездили туда с зеркалкой снимать мшистые кочки, видим проблемы тамошнего народа, но... так это лениво, ну нахуй, вписду, отрываться от монитора, вставать с бабушкиного дивана, куда-то идти, из за какой-то кемской области. Гораздо легче перестроить мозги, что всё это заебись! И партия - наш рулевой, рулит как надо, и наверное у нас там что-то где-то строится и цветёт пушистое, и даже фотки по сети гуляют. Но главное - не трожьте, хоть тут узбеков пять миллионов наедет, хоть трансформатор наебнётся, хоть беременную бабу задавят.

Все, все, включая презика и министров, бизнесменушек и олигархов, все знают, что катится, знают в деталях, в общем виде, в разрезе и срезе, знают как конкретно и в каком месте прорастает густоволосая пизда и всё накрывает. Все могут умно в бложиках порассуждать, как и что к чему приведёт и как бы неплохо что нибудь сделать. Но никто жопой не шевельнёт: олигарх так и будет грабить, а норот смотреть телик да шариться по тырнету. Вот использовать информационную сеть и свои свободы что бы заказать перделку-свистелку напрямую их китая, это мы лоб расшибём и пол года времени въебём. Вот сляпать сайт по раскрутке закрутки на весь мир - это да, стоит посвятить жизнь! А использовать знания, опыт, умения, новые технологии что бы избавиться от пердячих машин внутреннего сгорания - это нахуй, и так сойдёт. Придумать лекарство от рака, используя возможность коллективной удалённой работы - это нахуй, не для того тырнет изобретали, фейсбук давай! Твиттер давай, визжит карликовый презик; однокласснниц жирных давай, вторит электорат; машинки давай, басят "настоящие мужики". Сборище долбоёбов, информированных эмбицилов, все только и живут одним днём, что засрут всё к хуям только после их смерти, что успеют пожить ебаными трутнями, срать на детей и внуков, один хуй черномазыми ходить будут и ослов ебать. Вот вам и новое поколение, вот вам и развитие мозга, вот вам и доступная достоверная информация, вот вам и самоорганизующаяся масса интеллектуальных единиц. Один соборный хуй, "а презик ничо, чот делает", ёбаный вконтакт с олигофренами, которые всё знают, всё умеют, но сознательно нихуя не делают. Нет Воли, нет Цели, аморфный кал покрыл планету, улиточки комфортного оцепенения дрочевают в своих хрущовских скорлупках. Ненавижу вас, чтоб вас оспа ебучая в жопу поебла, чтоб холерный понос разорвал, чтоб пришёл трёхглавый соборный хуй-дракон с ликом чубайса, гайдара и эльцина и вырвал с мясом интернетную розетку и выгнал на улицу со словами "посмотри, человече, в каком дерьме ты живёшь!"


Об охранниках

Наша раша предусмотрела для тебя, новородившийся россяенен, стойло любого уровня быдлости. Если ты совсем не хочешь учиться и работать, то для тебя открыт огромный плоский мир охранников, который бережно сопроводит твоё тело до старости. Занятие это богоугодное, россиянское, связанное с непосредственным лизанием сапога и угнетением быдлоса.

Если ткнуть в произвольного рассеянена пальчиком, то он окажется или офисным нихуянеделающим паразитом или "охранником", тоже в общем-то нихуя неделающим (в богача вы пальцем не попадёте, они всё больше в ницце отсвечивают). Очень популярная в наших дегенеративных широтах тусовка, чем то как блядь, пользующаяся сразу тем что дано от природы, без всяких там обучений и прочих напрягов. Это раньше, в кровавом совке, школьники мечтали лететь на марс, изорбретать лекарства от рака или паять радиоприёмник. Нонешнее рассеянское нефтепридаточное бытиё определяет для населения другой путь развития, сообразно бессовестности их родителей в плане припиздить побольше бабла. Если папик спиздил завод, то бытиё его отпрыска будет называться "топменагер" одной из ведущих рассеянских монополий. Если папик плохо стрелял но неплохо отлизывал, то ждите свежесделанного среднего чинушу. Если папик из обычных, то будет вам менеджерок сраненький в крутящемся креслице. Ну а если папа бухал, мамашка бухала, то путь вам в охранники. Всё расписано, все предначертано, всё рассчитано, обюджечено и заранее боженьке подано в виде петиций с прилагаемым подушным списком и расходом. А ты чо думал, на марс? А по ебалу от ЧОПовца? Наша родина на марс не летит, трактора не строит и даже сосиски слепить толком не может. Видел выбор "офис" или "охранка"? Вот туда и встраивайся, долпоёп: другого у нас для тебя нет.

Жизнь охранника кучерява своей монотонностью и предсказуеммостью. Там посидел - нахуй послали, пойду туда посижу. И так до пенсии, а там сдохнуть. Квартиры? Есть они у охранника, бабушка завещала барак хрущовки, на который иному понаеху квази-топ-менагеру въёбывать лет десять, жуя дошираком. Машина? Есть отцовский москвич, если ёбнуть ногой, так ещё и едет. Также в магазине на выбор сто сортов пивной мочи и сосисочки с любыми наклейками. Гоа, мальдивы, экшн клубной тусовки? При хорошем раскладе раз в неделю можно смачно, с оттягом, послать на гигантский половой хуй глаженного вкусного менеджерочка, что зашёл на объект в своих белых туфлях. И попиздует, попиздует скотина богатая назад, к дальней проходной, матерясь и задирая штанишки - чем не экшн? Жизнь удалась! Не жизнь? Кому объясняешь, офисная гниль пархатая, мечущаяся в желаниях от одного кредитного говна до другого, а счастья всё нет. Нет ни счастья, ни бабы, ни отдыха; всё въебос объебос ради эфемерной глянцевой мобилки. Видел филосовский трактат о смысле жизни в каптёрке охранника, между батареей бутылок и обогревателем? То то, сопляк. На руси счастлив тот, кто никуда не стремится, ничего не имеет и всегда готов. Такому русский боженька благоволит, не запрягает работу и вовремя платит зарплату. У такого будет куча баб, детей, внуков, дача на рено-логане, счастливая старость и откид в могилку, вовремя, аккурат когда у внуков дети попрут. Раша, будущее зависит от того, что спиздил твой отец, слышал? Вот и не рыпайся.

Суть работы охранника состоит ровно в том же, что и у любого офисного планктона: вовремя придти на работу, вовремя уйти, по приходу начальничка услужливо шаркнуть ногой и вовремя взять под козырёк. Абсолютно также, как и у менагерка, инженеришки и остального рашкиного сброда. Требовать работу от охранника также абсурдно, как требовать автомобиля от работника автоваза или справедливости от депутата. Во время пожара охранник первый выскочит из своего домика на улицу, вызовет пожарников для экшна и станет, причитая, снимать падающих из окон офисных блядей на мобилу. Во время драки, если драка серьёзная, охранник первый начнёт снимать экшн через пуленепробиваемое стекло, и возможно вызовет ментов. Равно как во время обрушения моста инженер первый же пойдёт на больничный а то и просто нахуй пошлёт, а при принятом кривом законе депутат станет министром. Работать - это не к россии, нахуй, у нас нефть. Вот если набить еблет пьяному прохожему, отжать мобилу да втесаться в кодлу по спизживанию печки-чугунки с близлеждайшей дачи - это на ура. Силушки много, дури хоть отбавляй, а от мозгов только депресняк один. Вот вам и несложная приработка на дому. По мере развития криминальных скилов можно смело идти в менты или даже повыше.

Вот про повыше. Инженеришка понятно, выше разводки BGA корпуса рости некуда; менеджерок до жопки ближайшего директора. И что? Что дало вам пропивание печени и почек в ваших сраных ВУЗах, кроме прибавки к зарплате, которая тут же была спущена на айфон (который охранник отожмёт за вечер)? Нихуя, наебали вас, отсосали вы. Вот охранник, не обременённый понятиями совести и чести а также высшим образованием, запросто может пойти в прорыв от господа. Пять старушек - пятачок, десять старушек - ЧОП, сто старушек - ООО "Благость старости", тыща старушек - депутат, мульон старушек - министр социального обеспечения. Видели рожи наших министров? Точно оттуда! Или можно просто пойти охранником к чечену, влезть в тему, поначалу закапывать трупы конкурентов а потом стать шишкой в холдинге по сталепрокату и лесу-кругляку. Да, работка грязная, трупы тяжёлые, зато вознаграждение ничо такое, никакому коммерческому директору в "прадовских" лосинах не снилось. Если бы все, а не только кусочек из питерского ГБ, охранники были не ленивы, то вся страна была бы одним гигантским гулагом. За дольчегабана получали бы сразу по морде на заседании паханов, за розовые микролитражки пускали бы по кругу, оппозицию по очереди спускали бы в речку под лёд. Вот была бы благодать, соборщина махровая, царская, опричная. Радуйтесь, что большинство охранников добрые люди, воцерквлёные, довольствующиеся малым, что боженька даёт. А то бы не трещать вам в бложиках, но копать яму глубокую, всю в говне и в сугробах.

Встаёт извечный вопрос - доколе. Доколе количество охранников у нас будет пухнуть и множится, как на дрожжах? Отвечаю - вечно. По закону сохранения энергии, уменьшения энтропии, да хотя бы по закону гниения. Всё, что выёбывается, кусочки того, что из себя хотя бы что-то представляет, всё должно перегнить в рашкин сраный компост. Всё, что генерирует энергию, сопротивляется, что даёт тепло, всё отдаст его безвозвратно в окружающую жижу говноедов. Каждое последующее поколение будет плодить всё больше и больше охранников, и меньше и меньше учёных, врачей, инженеров, учителей. Буквально за двадцать лет воровских реформ всё наше мягенькое населеньице почти полностью изничтожило класс интеллигенции, закономерно опустившись до уровня охранников, с пивасиком и петросяном в бетонных бараках. Уж не работой же заниматься, лучше охранять паханов от нервного быдла, это так сапогодержавно. Законы физики не повернёшь вспять, материя стремится к покою, к угасанию, к заплесневению и забвению, пока не превратимся в пыль. Охранники представляют собой песчинки этого мира, атомарные безвольные низкоэнтропийные объекты, ничего не потребляют и ничего не производят. Миллионы их, стоят угрюмыми мордами куда поставили и ждут второго пришествия. Так и сдохнет говнорашка, туда ей и дорога, нефтесосная придачка к трубе, полная скуксившихся у шлагбаумов гоблинов в пятнистой одёжке. И не жалко, заслужила.


Про быдло

Ехал быдло вместе с быдлом с быдлопляжа в быдлостан. Тема быдла неисчерпаемая и бездонная, как раздолбанный шоколадный тоннель начинающей поп звезды. Толстенные трактаты написаны головастыми учёными в рефлексивной попытке отгадать загадочную быдловую душу. Мы же лишь мазнём пару штрихов к визуальному портрету.

Глист своим одноклеточным мозгишкой считает свою жопу родиной, свою говяшку - любимым домом, своих коллег по говноедству - соотечественниками. И есть лишь краткий миг озарения, когда, уподобляясь мускулистому сёрферу, на волне свежего поноса, глист стремительно выскакивает из родного округлого гнезда на слепящий свет лампы привокзального сортира. Мговение - вспышка света - родная жопа снаружи - гладкий свод унитаза - мутная водичка и смерть. Статистика говорит, что россияне не видят даже и этого, словно жопа родины сдавила сфинктер стальным занавесом, ограничив свободы трассой дом-работа-дача-турция. Те несколько процентов населения, блюющих в многочисленные бассейны олинклюзивных турецких, ничем не отличаются от живущих внутри жопы. Рашн быдло туристам заботливо воссоздали атмосферу гнойного совка посреди тёплого климата. Так сказать, подогрев говна, в прямом смысле. Это значит, что рашн хомосапиенс не в состоянии даже в общих чертах уловить уровень своего падения и обыдливания. За сим придётся описывать быдло рашкована со стороны.

Не будем вдаваться в глубокие дебри быдла, больно уж это сложно и бесполезно. Достаточно знать быдло снаружи, обходить стороной и желать ему быстрее спиться. Рашн быдло оно отборное, заботливо селектированое ведущими кермлёвскими скотозаводчиками в специально построенных панельных парниках-бараках, воспитанное лучшими сучками-недоебашками в казарменных школах и выебанных лучшими вертикальными начальственными жополизами на самых гнилых работках. Поколение из поколения мы бережно, как священную грааль национальной самоидентификации, передавали из рук в руки бациллу быдлос вульгариус, ровно как будто без этой бациллы мы сразу станем приличными людьми, перестанем ссать в лифтах, кататься на машинах по тротуарам и станем унылыми погаными европейцами. Да нет ничего хуже, чем стать небыдлом; было наше всё, дедывоевали, руберойд через забор, пьяный джип, нанопрезик и сочи. Отними у нас быдло, и всё, развалится страна нахуй: вернут руберойд на место, залатают крышу, залепят последнюю дырку в асфальте, и поминай как звали. Ни тебе сварогов, ни перуниц, ни особого пути.

Не стоит удивляться, что такое соборное поведение стало как жирные угри, оспа и сифилитичные прыщи выступать на морде россиянчиков. Потренировавшись можно даже довольно точно сказать, сколько данная рожа спиздила, кого убила и сколько замков в Ницце. Рожа вообще образование загадочное, мистическое, не поддающееся общему анализу. Устроена рожа примерно как жопа, однако все невзгоды и тяготы россиянской жизни разглаживают и увеличивают шёлковую жопу уютного россиянчика, когда как рожа покрывается язвами, морщинами да вечной гримассой недовольства. Впрочем, у заграничных эльфов обратная ситуация, у этих рожа всё веселее и веселее с каждым днём, приближающим к тёплым океанским водам беззаботной пенсионной жизни, тогда как жопа с каждым днём всё морщинестее от проделанной работы на благо человечества. Поэтому русская рожа сразу без грима идёт в любой голливудский блокбастер как концентрированный совокупный образ вселенского зла, абсолютной неограниченной злости, тяжёлого детства в лагерях-поселениях и папы-алкоголика. Вы видели эти рожи? Нет, вы не могли их видеть, вы и есть эти рожи. Что бы понять бездонность страданий русской рожи совмещённой с желанием отомстить всему миру за поруганное детство надо отъехать к нормальным людям, а потом вернуться.

В самолёте русский узнаётся прямо с места пилота, даже если это стометровый боинг 747-8, а русский прячется за кормовым сортиром, зубами разрывая вожделенный пакет с самогоном из дути-фри. Рожа быдлоса невнятная, как будто его мать, будучи беременной, штурмовала каждое утро заводской автобус, дабы оттарабанить смену шлифовщицей ненужной советской чугуниевой хуйни. Рожа мята также, как и зажатые работяги в этом автобусе; вечно уставшая рожа "че_те_надо", картофельное бесформенное ебало, гримасса природы. "Сэр, судя по виду вы уже долго летите?" - "Иди нахуй, я только сел". И вправду, рожа былдоса с рождения мятая и недовольная. Быдлован недоволен всем: другим народом в самолёте, пидорасу-стюарду, соседу-желтожопому китайцу, ебаному виду из окна, шумящему двигателю, заебавшей жене, говняным остопиздевшим детям. Былован-рашкован полирует пивом выпитый в отеле в последние секунды олинклюзива ящик виски. Потом добавляет, потом полирует, потом блюёт, потом орёт и устраивает обязательную драку. Пиздёшь? Полетайте, сами увидите. Даже на "эмирейтсах", где за бухание можно сесть в тюрьму к чёрным арабским властелинам, висит предупреждение "русские, не бухайте и не бейте команду самолёта по голове". Никто в мире больше не допетривает на постоянной основе бухать в самолёте и устраивать драку, словно это не самолёт, а кабак его родной Быдлозажопинки под мухосранском.

Бухание и мордобой не самоцель, для рашн быдла это всегда вступление и заключение соответственно. Собственно само действо - это понты. Понты есть вообще цель существования русского быдлоса, концепция бытия, высшее достижение духа. Действо быдлоса выражается формулой "пацанчик к успеху шёл"; девятос с синими писалками и киоск у автобусной остановки. А как же пиар, как же поделиться, как же показать, что я - пацан, а вы - говно? По этой схеме ещё до посадки в самолёт обычно все узнают, что данный господин быдлос столовался в таком-то многозвёздном отеле, выпил столько-то бухла, купил такое-то количество цацек, и если кто хочет возбухнуть против его крутости, то тут же получит чугунным кулаком по ебалу: типичный быдло рашкован всегда из деревни, розовый, как порося и молотилки у него как у боксёра. Соответсвенно все, кто с меньшими молотилками, с интеллигентской харей, не дай бог другого цвета, и с меньшими понтами автоматически приравниваются к говну, петухам на зоне и подножной грязью. Не видя конструктивных возражений, рашн было тут же, не отходя от кассы, строит в самолёте привычную лагерную зону, под мирное соплежевание интернациональной общественности. Что мы примерно и видим на примере европок.

Ехал быдло через быдло вместе с быдлом быдлорожим. Быдло, живущее внутри, эта гидра, лезет мерзотным недовольным выражением на рожу его обладателя, будь он хоть сто раз миллионер в бизнес классе. Все люди как люди, и тольк этот и эта сидят с такой рожей, как будто это их самолёт, и они пустили сюда "это черножопое говно" покататься, а пизда с бизнескласса ещё щёлкает рассосанным ротиком в ужимках и прыжках понтового поноса: то её руккола не свежая, то лобстер не подмигивает. Рашка, страна холода, сажевых сугробов, где каждый индивид несёт на роже следы многовековых страданий, психические преверсии и синдром маленького застуженного хуя. Разорванное очко молодости свербит, постоянно хочется набухаться, выебнуться чем нибудь (спиздить больше соседа) и набить ебало. Вот вам весь психический портрет рашкована, вот всё движение подобия мысли, вот и вся жизнь. Родился, дал в жопу, спиздил руберойд, купил джип, нажрался, подрался, сдох от перепоя. И вы в этом быдло психозе собрались строить светлое и пушистое? Среди этих рыхлых харь и пудовых кулаков, которым в детстве не купили лошадку? Окститесь, родные! Любой психиатр скажет "валите, батенька, со сраной рашки!", а евгей-экономист поддакнет "и тГактоГ не забудьте, голубчик". И будут, как всегда, тысячу раз правы.


О падших говноедах

Многие стенатели нассали уже целый всемирный потоп от страха перед неминуемым падением цивилизации. Ну ёбнулась цивилизация, ну стали все жрать говно и вытирать сраку песком, и что? Нормальный ход истории, всегда так было. Сейчас полно падших цивилизаций и ничо, только цветут и пахнут!

Общий вектор развития сраной планеты описывается одной фразой - пиздец и ветер в харю. Мировая лодка шести миллиардов долбоёбов, разогнанная научно-техническим прогрессом по ходу разгона умудрилась вытолкать нахуй учёных и инженеров, которые знали как ей рулить, и управляется горсткой деревенских дебилов в тапках от кардена. При этом всё население несущейся лодки, от вышеупомянутой дебеловатой кодлы рулевых до последнего китаёзы и ниггера где-то в моторном отсеке сракой чуют, что пиздец. Что не зря это щекочущее чувство от неистового разгона американской горки, не к добру это долбящееся в ритме DnB сердце, уходящее в пятки, не добрый это ветер, так прикольно раздувающий морду. Скорее всего внизу в худшем случае огроменная чугунная плита, а в лучшем - тёплый чавкающий понос помоечки, с которой уже хуй на горку ту залезешь. И вот летим мы, естественно, вниз, начальство уже кокосом нажралось, шмыгает сопливым носом, мы внизу надираемся чем попроще, и все ждём пиздеца. Что б ёбнуло, нахуй, вселенский пиздец, реактивный катарсис, гирлянды кишков, блять, по сучкам развешаны, удивлённые ёбычы летящие, мозги на стене, сраки рваные на триста миллионов световых лет раскиданы. А вокруг тишина! И только боженька пытается разобрать раздробленный лог системы, что там наебнулось, в каком модуле, и подумывает выкинуть рухлядь старого проекта, который заебал вконец и стал унылый, да сыграть заново в цивилизацию.

Хуй там, родной. Не будет тебе блеэджека и шлюх, а потом ёбычем в столб. Ад он тут, на земле, забыл? Будет холодно, голодно, срака примёрзнет к сосне и яйца будут звенеть на луну. За примером ходить далеко не будем. Возьмём индию, или ещё какую древность, пирамиды какие или неопознанную по грандиозности хуйню. Так вот стоишь в китайских тапках, северная кожа облезает под неопознанным солнцем, чешешь муди и думаешь, задрав голову "гигантская ебата, кто-ж тебя сделал?" Тут же рядом суетиться копчёный глист, из местных, который "ахалай махалай деньга давай", подмазывается к великому да намекает, растирает твёрдый шанкр, ловит блох на чурбанистой башке, улыбается беззубым ртом. Этот? Это подобие прямоходящей обезьяны? Этот примитивный однозадачный ганглий на солнечном питании? Эта рвань, с каждым вздохом выдыхающая на меня остатки своих скончавшихся от авитаминоза зубов и шамтки своих туберкулёзных лёгких? Эта нигроплесень, что питается сушёными иголками с кактусов в своих засранных и выжженых пустынях? Эта недочеловеческая параша, что омывается ссаньём буйвола, перебивающаяся со слоновьего дерьма на птичий корм, но не забывающего содрать с туриста сто баксов за километр пути на выебаном в сраку верблюде? Это чёрный пубертат, с откушенными крокодилом ножками переплывающий на пустом кокосовом орехе море и сразу в эмиграционный отдел, получать паспорт EU?

Да, мой рашкованчик, это твоё будущее. Будущее зависит только от тебя, слышал? Что ты сделал для хипхопа в свои годы? Только кривлялся в шапке-ушанке с лощёным ебалом да пятью складками подбородка перед мутным зеракалом в рушащейся бабкиной хрущовке, покручивая на пальце ключи от иномарки, хапнутой на нефтебабло. Только рыгал перед телевизором, кормя безмерной сракой закалённых в коммунизме клопов с бабушкиного плешивого дивана. Только щёлкал каналами, слюнявя корешок на очередную олигархическую блядь, разевающую свой ботоксный мозолистый роток на свисающие простатитные хуйки стареющих комсомольчиков, разваливших страну при пьяном эльцире. Только пиздел на работах в социальных сеточках, пИздил откаты, пиздЕл по курилочкам и осуждал действия властей, ссыпая пепел на жирное пузо в обтягивающем свитерочке. Нихуя ты не сделал, всё просрал, всё одобрил, дал карт-бланш бандитам, согласившись на роль камерного лизалы, подсосного клоуна, румяного офисного защеканца и бесполезного нефтяного слизняка по жизни. Жри теперь хуй истории, время идёт к тебе, прячь кривую залупу в карман, меняй памперс и открывай ржавую дверь в затопленное бомбоубежище!

Сгниёшь, стухнешь, покроешься струпьями, гангренозными миазмами, гнойными прыщами, царственными пролежнями, будешь плавать в жидких холерных испражнениях и заживо кормить червей. Снизойдёт на тебя великий цивилизационный Хуй, бронзовый в своём закате, что для единственного оставшегося у людей потока - баблопотока вызовет END. Остановится время, сдохнет последний инженер, ляжет рядком с давно сдохшим учёным, да обрамится их могилка ссохшимися скелетиками померших с голодухи художников и поэтов, последний доктор выпьет цианистого, и останешься ты со своей ебаной, сраной, поносной страной, с ебаными ментами, медвепутами, офисными слизняками. В параше, грязи, на свалке бытовых отходов, с дешёвыми спидоносными шлюхами, у которых мятое вымя отваливается от сгнивших костей, с уксусными алкашами, закусывающими своими жёлтыми ногтями, с ёбнутыми наркоманами, тырящими у спящих почки на дозу, со злыми ментами, выковыривающими алюминиевыми ложками глазки у красавиц, по привычке, что бы мир был серым злым и говно. Будешь ты ковылять на костыльке, сделанным из костей твоих подохших одноклассников, будешь ходить по улицам, заблёванным неаккуратными кубиками соевых сосисок, которые грызли счастливчики, у которых ещё остали пара-тройка зубов, врачей ведь вы нахуй извели. Будут шарлатаны, втирающие в гниющие раны мазь из фиолетовой смазки фиол-1, растолчённого в крошку процессора коре-дуо и жжёных волос с пизды убиенной страшной розеткой последней девственницы. Гнить в триебаной параше, бороться за кору с берёзки с сильным зубастым бобром, прятаться от лосиков на осинах, нюхать медвежьи ссаки. И конечно, показывать развалины кремля, прижимать к сердцу партбилет с путимедведом и говорить на своём татарском наречии "мы в своё время огого! дай сто баксов!" Если будет, кому показывать.

Ад? Ад! Трэшак? Трэшак! Пиздёшь? А вот хуй вам, в ваше постное великокрещёное славянохарее рыло! Велкам в долбоёб страны, в индии, в тунисы и прочее черножопо-отбросье. Всё, как в списочке сверху, с гниющими протезами, махачем со слонами, пожирающими урожай и вода с помойки. Велкам в мир падших цивилизаций! Добро пожаловать, говноед! Только в проклятой ебаной раше к санитару-времени прибавится добрый доктор - мороз, который будет с хрустом промёрзших рёбер вырывать твоё продажное застывшее сердце и кидать в звонкую деревянную коробку из неструганых досок. Время, как заботливый санитар, не дремлет. Пизды всем сукам, по ебалу всем халявщикам, анальный кол всем ворам, бандитам и беспредельщикам. Так было всегда, только ты забыл. Мал по малу, капля за каплей, песчинка за песчинкой рушится твой мир, говноед. Потихоньку, год за годом: времени спешить некуда, время - оно вечно! Поколение за поколением, всё хуже и хуже, всё мельче и мельче, всё коленопреклонённее, всё затравленнее, всё ближе к грязи на земле. Хуякс, и уже не великие гиганты строили пирамиды, не великие художники расписывали храмы, не великие учёные придумывали науки, а миллиардный сброд смрадных недочеловеков копошится на трухлявом пне сдохшей цивилизации, жрут дерьмо и заискивающе смотрят в глаза Белому Человеку. Просрали свою цивилизацию, проебали. Но ничего, обезьянка, мы идём к вам!


О критической массе дебилов

Постиндустриализм подарил нам великолепных идиотов на постаменте, взамен угрюмых инженеров. Дебилы так дебилы, уж лучше, чем волосатые ваххабиты. Осталось рассеять страх, относительно огромной массы дебилов, наводнивших мир. Вероятно, наш мир в состоянии нормально существовать когда один умный на тысячу дебилов. Так что не ссать! Одебиливаемся!

Вот тут многие отщепенцы стенают об грозящих последствиях одебиливания человечества, недопустимости сования вилки в розетку и хуя в дверной косяк, о закате цивилизации и пиздеце развитию. Не путаешь, свой локальный пиздец с всеобщим, инженегройд? При этом с каждым годом вещун пиздеца покупает всё более крутую тачку, более мощный комп, и понимает вообще по жизни больше, чем год назад. Хуйня какая-то, товарищи, и мистика! С одной стороны новодельный свежевысраный из ПТУ электрик, ссущий на трансформатор, с другой - ТриЖ, ЕБС с ЕСП и коре-дуо в нагрудном кармане. Спешу развеять ваши высокоинтеллектуальные логические умозаключения - нихуя не будет! Не ссы, товарищ, отдавая свой нисцан-кашкай головожопым дегенератам на СТО, не ссы, садясь в кресло к рукожопому стоматологу, не ссы, отдводя ребёнка в педофил-кретин детсад. Человечество не погибнет, не наебнётся, как пьяный бомж о грабельки, и даже будет идти вперёд. Боком, но вперёд, в свой манящий и всеми ожидаемый перёд. Вот такая магическая хуйня, родной.

Выкладывать статистику и жонглировать цифирками - не моё. Достаточно посмотреть вокруг. Там всё цветёт и пахнет, источает ароматы потребляцтва да кожезаменителя нового автомобильного салона. Скорость загрузки сисек геометрически растёт, цена скорости падает; доярка Глаша мацает за жопу обезьянок в таиланде, скобарь Пётр ходит в сапогах с крутыми носками и барсеткой под мышкой; драматург Иван Израилевич вещает с виртуальной трибуны о своём творчестве. Все при деле, все заняты по самый пиздец, все выдают на гора продукт, будь то движение цистерны с нефтью с болотной кочки А в точку Б - далёкий немецкий Дуршлагбург, будь то овцеблеяние на телевизоре, будь то впаривание опции "цвет бибикалки в цвет колёсных дисков" в автосалоне. Никакой нахуй печки, никакого онанирена до 33 лет, никаких пьянок на неделю. Налицо ацкий офисный арбайтен, с 9 до 6 плюс обед, и налицо подъём количества потребления того гавна, что напроизводили. А как же наши дебилы, что наполнили этот мир в гигантских количествах, которые лезут со всех щелей со своими кривыми ручками из срачки? Действительно, проблема дебилов существует. Достаточно оставить ремонтников в квартире на пару недель, дать твиттерному презику порулить страной или выпускнику МБА увеличить эффективность местного аэропорта. Однако-ж, всё работает, крутится и пухнет. Где противоречие?

Для начала отделим мух от котлет. Кровавые коммуняки и асоциальные инженеры создали всю базовую инфраструктуру современной жизни, и она до сих пор работает, несмотря на вылетающие роторы турбин ГЭС. Хочешь-нехочешь, а получи розетку в стену, краник с горячей и холодной водой, тёплую батарею да сральную трубу. Все коммуняцкие ТЭЦ, ГЭС, ЖЭКи пердят, отваливаются запчасти, но вся эта пиздень взлетает и работает. Периодически рукожопые т.н. "инженеры" прилепляют к ним кривые заплатки ценой в космос, и вся пежня продолжает крутиться и вертеться дальше. Кроме того, есть ооочень маленькая часть людей, которая в состоянии разработать что нибудь новое. Модем какой скоростной, оптический кабель или микросхему модную. Да, не в почёте профессия, на передовицы не ставят, но хотя бы платят за интересные проекты. Будете работать как все, как водитель трамвая. Нравится - не нравится, терпи, моя красавица. Будут идти в инженерьё, будут; будут ночами дрочить на железки, пилить и строгать, днём внедрять наструганое в нашу поганую жизнь. С бывшими понтами технарей разберётся время. Просто никто не будет помнить, что инженегр - это огого, и всё войдёт в обычное русло обычных серых людей. Как, кстати, опустили в парашу всех драматургов, литераторов, ораторов, крео-генераторов, ковщиков железа, погонщиков коров и растителей пшеницы. Их давно с говном смешали, сто лет уже не вылезают, но коровы всё ходят и вагон муки стоит дешевле коробки сотовых. Серая масса, всем по 50 тыщ, и баста. Коммунизм, ёбта, выж хотели. Всё честно.

Общество, тем не менее, всегда содержит некий процент выёбистых людей, которым подавай больше, которые царь горы, которым надо всё, или ничего. Раньше они ебали соседей да писали писульки, потом пиздели с трибунок, потом возили компьютеры и бытовую технику, сейчас они просто барыжат. Совесть и разум не даёт им права заниматься нищеёбской хуйнёй по рисованию чертежей или картин, они честно бьются за приз современности, за чистое бабло двойной перегонки. Если надо будет, то все массово пойдут писать картины маслом, но экономика показывает, что подлинно актуальная задача человечества состоит в обеспечении самого последнего папуаса этой земли айфоном. Лет на 50 работа есть, особенно смотря, с какой скоростью размножаются папуасы. Поэтому все умные сидят в менагементе, в управлении баблом и товаропотоками, и срать хотели на отличие УЗО от Диф автомата, нуля от заземления, провода от кабеля - на это есть электрик. Сделает электрик хуёво, ну уебёт его или богача, да и срать три раза, с таким-то огромным населением. Похуй на песенки, хуесенки, писателей, читателей, философов и комбайнёров, это лишь броуновское движение лентяев, окружающих товарный мейнстрим.

Дык, блять, сколько же можно сделать дебилов по отношению к умным? Скажу вам не тая - очень дохуя. С современной производительностью и инфраструктурой столько же, сколько работает на заводе по производству микросхем к собирателям чая на плантации, при одинаковой выработке в денежном отношении. Т.е. на 1 умного вполне можно дать 1000 дебилов. И ничего не ёбнется, не свернётся, а даже куда-то разовьётся. Дебилы будут жить бедно, их будет ебашить током, они будут падать в люки, умирать от укола ботокса в мозг, деградировать поколениями до телевизионного придатка с трубкой кокаколы прямо в пузо. И таких может быть районами, кварталами, городами: огромные бетонные коробки, набитые мудаками, даже в говнорашке посреди сугробов. Главное, что строить ничего заново не надо, развиваться не надо, нихуя вообще ненадо. На старом можно жить вечно, вовремя сажая отваливающуюся турбину АЭС на китайский суперклей. Будет ломаться - хватит одного ниженеришки в обслуге. Наебнётся сильно - есть буржуи, починят. Не починят - минус городишка в пару миллионов, ни о чём потеря. Всё пучком, браза! Не лезьте регулировать экономику! Нахуй регуляторов на броневичке, она сама себя отрегулирует.

Ускорение одебиливания, которое ты видишь, имеет два источника. Фактическое одебиливание и вездесущий тырнет. Дебилы это прекрасно, это замечательно. Пусть они множатся, умному будет легче продвигаться. Одебиливание нужно, иначе нахуй 6 000 000 000 эйнштейнов никому не впилось. Пусть сидят и сосут хуй дебилятора. Второй фактор, что теперь про каждый пук очередного дебила всем становится известно. И раньше на медведя ходили с айфоном, но тех героев уж нет и рассказать было некому. Теперь же каждый дебилизм вылезает вверх, тщательно обсасывается со всех сторон и обсуждается во всех твиттерах. Так, что может создаться впечатление, что кругом один дебилизм. Конечно, дебилизм проникает во все слои всего, хотя бы потому что дебилов становтся больше, но всё это абсолютно некритично. Ну постоите за идиотской справочкой, ну колесо у машины отвалится, ну сотовый будет перезагружаться, это всё? Этож говно, товарищи, это ни о чём. Наша бедная планета выдержит кучу дебилов, мегатонны дебилов, миллиарды полных идиотов, кретинов и ёбнутых защеканцев. И инфраструктура выдержит тыщи кретинов, и ничего не наебнётся, даже не надейся. Ну уж если сломают так сильно, что массово придётся чинить, и даже бабло за это будет больше, чем торговать сотовыми, то тогда потянутся туда умные, и заткнут дыру. Опять откроют законы физики, за это время угандошат пол населения земли, и всё войдёт в своё русло. Вот такая сука жизнь серая и унылая, никакого кризиса или загнивания, одно, блять, развитие гаджетов, силиконовые сиськи и твиттерные президенты. Тьфу!


О томной роже

С плаката на тебя смотрит томная рожа? Рожа вся такая томная, небритая, и смотрит так томно, как бы "в себя"? Беги, кролик, беги! Это томный хуй доморощенного искусства лезет тебе в мозг! Обычно в то-же время, как волосатая рука лезет тебе в карман! О хорошо торгуемом фантике бизнеса - о томной вдумчивой роже на обложке.

Глазастые особи первично мыслят от зрения, так уж повелось со времени подкрадывающегося к жопе хищника. Прошли тысячелетия, но не все перешли от зрительного мышления к мозговому, вернее совсем не все, вернее даже назад пошли, в пещеры. Чем удачно пользуются телевизионные евреи засовывая рекламу жёлтой кислоты под видом сока "моя дебелая семья". Глаза первичны, хули там, а мозги вторичны; до мозгов и не добирается-то нихуя. Современный человек имеет глаза внутри соединённые прямо с руками, ртом и слюноотделительным генератором (с хуем всегда связка была). Увидел, рот открыл, слюна потекла, пошёл покупать. В свете этого забавно смотреть на фантики - те визуальные плакаты, которыми манипулируют стадным бентосом, телебыдлосом и прочим этносом.

Впрочем, всё нижесказанное известно любому дизайнеру, мне это интересно с точки зрения постебаться и всё обосрать. Действительно, это же всё так смешно, если стоять сбоку! Вот церква, в рамках - комиксы, расчерченные по всем канонам "супермена", в квадратиках - гидроцефалы с распухшими жбанами, которые стягивают золотыми обручами, дабы не лопнули. Я вот вижу бедных людей с поёбаными лицами, которым так хуй в башке выполоскали, что башка того и гляди лопнет, забрызгав всех разжиженными до состояния колодезной воды мозгами. Ан нет! Нихуя! Это, оказывается, общепризнанный образ "святого", "благолепия", "чистоты и непорочности". Значит достаточно изобразить скорбный лик слабоумного дяденьки, с видом выебанной в жопу бездомной собачки, как сразу все падают ниц, разбивают лбы об пол и орут "алилуя, нна! прорыв от господа!" Узнаваемый знак, как у собачки павлова. А вы всё "высший разум". Хуязум! Долбоёбы и драбосралы, ссущие по звоночку, срущие по картинке на плакате. Но меня больше всего радует растиражированный образ томной рожи.

Даже тупая прителевизионная скотина, с пивасиком и пультом в руке жопой чует, что ест говно. А это значит, что где-то есть не говно. Даже говну, жрущему говно, хочется быть неговном (странно почему? считаю недоработкой партии), и говно начинает водить жирным рылом влево-вправо в поисках Настоящего, Совершенного, того, что потребляют Настоящие Люди, а не потребляди. И вот скажите мне, как евгеи евгею, ну как же не насрать поцам в их тупенькие бошеньки? Срать, срать и ещё раз срать, в этом видится предназначение капитализма, срать самозабвенно, огромными цветастыми потоками, с кока-кольными пузырьками миазмов, с "праздник_к_нам_приходит", со скидочными купонами, абонентом на год и сертификатом на стену. И вот, из ошмётков того же говна, каким пичкаем тупиц по телевизору, делается другое говно. Нет, так слона не продашь - Другое Говно, вот, с большой буквы. И будем продавать это под сосусом.... Скажем, томной рожи! Во!

Томная рожа, метровой высоты, она небритая, с свисающими жабрами сладочных щёк, с недельной небрежной небритостью, часто с горбатым носом, уже лысеющая, но с завитками хвостика, и главное - с такими томными бездонными глазами, смотрят на тебя, эээ, как на говно. Ты, такой лох, лузер, чмырьё, стоишь на остановке, ждёшь троллейбус, что отвезёт тебя от НИИ на бабушкину квартиру, в хрущовочку, и пока троллейбус час дрочит в пробках, ты один на один с томной рожей. Или ты с деревни, офисник, сидишь в кофейнице, и листаешь глянец для лохов, а оттуда томная рожа, и на два разворота интервью томной рожи, совсем не реклама. Не задумывался, что томная рожа смотрит на тебя с тех же рекламных мест, с которых смотрит на тебя окровавленная голубизной прокладка, депутатское весёлое ебало, жирная корова из магазина "для немного в теле"? Задумываться некогда, томная рожа манит, гипнотизирует, она ассоциируется! Ассоциируется с не_таким_как_все и Настоящее Неговно. Постойте, она-ж на рекламном плакате! Ну, батенька, и церковь вся itself - сеть рекламных киосков в духе коммунистических Окон роста, только православные в более люксовом, небюджетном сегменте.

Попав под очарование томной рожи, пациент считает, что томная рожа принесёт ему плоды настоящего, чего-то такого, что НеГовно. И, вкусив этих редких плодов (по неебаться цене, кстати), можно срочно заводить свой кредитный говновоз и лететь на работу, что бы там, в тумане курилки, сделать такую-же томную рожу и, когда все успокоятся в обсуждении своего низкодуховного бляцтва, после паузы многозначительно ввернуть "А я на Горошковца ходил", сделать рожу ещё томнее, духовнее, отвести сигарету в сторону, и посмотреть вдаль, в окно, туда, где в смраде и дыме рыгает углеводородами нефтеперегонный завод Капотни. И никто, ни один пидорок не заржёт, как будто ты встал в очередь на ладу калину, никто не станет тыкать пальцем и никто не будет спорить. Потому как люди традиционно делятся на тех, кто ходил на томную рожу и прикоснулся к Иному, и кто не ходил, даже потому, что говно, но признаться, что говно стремается. Тех, кто ходил и всё понял и вынул хуй из мозга в курилках нет, они асоциальны, злые и их никто не любит.

Механизм работы томной рожи прост, как и всё в мире, кроме работы над собой, ну там зарядку заставить себя делать. Берётся томная рожа - любой гамадрил, лучше мужик, престарелый, небритый, с лысинкой, садится на стул, одна лампа, чёрно-белая плёнка, и говорится этой обезьяне "представь, мужик, что президент дарит тебе огромный чёрный гелендваген, с хромированым пердаком и номером х777хх". И вот пока мужик эту секунду смотрит внутрь себя, как преображается его жизнь с приходом виртуального этого джипа, ну бабы сразу, мужики здороваются заискивающе, никто не подрезает и мент в окно здоровкается почительно, вот в эту секунду и фоткаем мужика! Дальше хуйня, крушение идеалов, мужик вскакивает, рожа становится злой, "вы всё пиздите, суки, не подарит", вы отвечаете "атотож, хули, мудак, конечно не подарит, кому ты, старый лузер, проебавший жизнь нужен!" Мужик кидает стул в ебало фотографу, разбивает объектив портретник 85 1.2L, фотограф изрыгает речь "ты знаешь, сколько он, блять, стоил, как я его, блять, из америки вёз в гандоне в жопе, как кокаинщик!" и лезет своими царапками тяпнуть небритую щетину по сусалу. Поздно пиздится, кадр сделан! В кадре вся жизнь стареющего неудачника, весь его посыл этому ебаному злому миру, который его не оценил, весь перелом судьбы "если б я имел коня". На плакатах томной рожи это принято описывать как глубокий внутренний мир автора, в который автор может за сходную цену пригласить и тебя, мой юный друг.

Пройди по улице своего города, товарищ. Видишь ли ты честные, открытые лица на плакатах? Правильно! Рекламное место настолько дорого, что оттуда смотрят только высокооплачиваемые пидорасы! И томные рожи™ не исключение. Все эти утомлённые жизнью морщинистые хуи на чёрнобелых стульях жаждут насрать тебе своими креативами за твои же бабки, обструхать свой импотетнтичный хуй в твоих мозгах, изнасиловать, как чикатило, твой духовный трупик. Я тоже такой, каюсь, но я не лезу со своим томным ебалом, не засираю глянец и не беру деньги за свои высеры. Томный высокодуховный взгляд всегда говорит тебе о том, что щаз начнут срать в голову! Что на творческом вечере драматурга, что в церкви, что новости по ТВ. Как только стареющий пиздюк садится в центр сцены на стул, кладёт ногу на ногу, делает томное ебало и произносит вводное слово пиздобола от искусства "моё творчество" так надо сразу, как черножопому спринтеру бежать по центральному проходу театрального зала с криком "сууууккаааа" и с ноги, в тяжёлом пролетарском ботинке, зарядить выскочке по ебалу, в торец, в его ёбаный заебавший жбан. Так я разбил свой первый телевизор, "сегебгяный шаг, бля".

С тех пор я разбираюсь в людях. Глаза - загадочная субстанция, они соединяются напрямую с мозгом в отличии от всего другого. Глаза всё говорят о человеке, человек заточен смотреть другому в глаза, это единственный информативный поток, все остальные рукомахания и языкочесания - сраная клоунада для наебалова и срания в мозг. Глаза видны с пяти метров, хотя им диаметр - пятак, с этих же пяти метров ты третью сиську или протез не заметишь, всё заточено на глаза, все картины рисуются только глаз и уж потом окружающего натюрморта. Смотрите, как выглядят реально крутые черти из прошлого, да особо никак, просто рожа. Эта рожа всё про всех и про себя знает, про мироустройство всё поняла, поэтому ей не надо быть томной - она обычная. Значит когда очередной стареющий высерыш смотрит на меня с плаката "кончились деньги, приди на творческий вечер" я шлю его в большой половой хуй! Стопудово это будет перемалывание высокодуховных сентенций, реактивный словестный понос в нафталиновых декорациях стухшего театра, жалкие потуги на вселенское спасение. Как элемент адаптационного курса понаеха для жадных до духовности сельчан - да хоть сто раз, н лучше сходите на балет: там девочки, сиськи и красиво.


О целесообразности

Вам превратить сраную рашку в цветущее государство? Погодите, сейчас посмотрим целесообразность. Начнём со слова цель. Уууу, как всё запущено! Сидеть в болоте и попукивать, вот наша целесообразность, сообразная нашим целям.

За примерами ходить далеко не надо. Был тут намедне наглядный пример в Домодедово. Проебали террориста, прошёл он, супостат, с мешком гвоздей и анальной карой, и ёбнул бомбу. Пол тряпочками оттёрли, сидушки новые пластиковые за откаты заказали, и всё дальше чин-чинарём пошло: жирные москвачи летают по одиночке в рассею, угнетать, а с семьями за бугор, отдыхать от угнетения рабов. Казалось бы всё, тема закрыта, всё наладилось. Так нет! Раздаются голоса гламурных москальских кис и впечатлительных столичных геев "доколе, почему найти, наказать". Начальство москвачей любит, слушает и действительно начинает действовать. Появляются головы по ящику, требуют расследовать, выяснить, исправить и углубить; спрашивают, почему было так всё хуёво и куда руководство смотрит.

Руководство, почёсывая муди в Ауди А8L W12 за 5 млн, с мигалками, только что со свежего автосалона, заявляет. "А хули его, сраное быдло ебаное москальское, жалеть? Ну ёбнуло 30 мудаков, ну не повезло им - повезло родственникам на подарок компенсации, ну так хули, ради них рамку ставить и целого мента? Да ещё заставить их обоих работать?" Гламурное московское кисо вся раззалупилась и в сопли "Как же так! Моя бесценная жизнь! Бесценная жизнь каждого москаля!" Извините, москвачмо, понятие "бесценное" не находится в списочке засаленного карманного словарика чубайсни, у них всё посчитано и эффективно распределено. Даже нефть - наша надежда и опора - имеет вполне опредеолённую ценность, а глянцевая срака московской салонной лентяйки, думается, стоит менее ведра нефти. Или 100 баков в час плюс доплата за анал. Если "яж не такая, я жду трамвая", тогда вообще ничто не стоит.

Никто не будет задрав сраку чистить дороги от снега, дабы офисный слизняк на своей жопотёрке с ветерком пронёсся до своего офиса, где сядет дрочить вконтакте. Это нецелесообразно. Вот расчистить дорогу топ-менагеру газпрома и оттеснить мигалками норот на обочину - это целесообразно, потому что депутатьё, топ-менагерьё и прочая гэбюковая верхушка занимается поставками метадона на раён, ойбля, поставками нефти на запад, беспрерывными, качественными, в надлежащем объёме и в оговоренных срок. Вот это Цель! Только она в рашке и целесообразна, только она одна и нужна, и только эти замечательные люди действительно работают, вместе с бригадой трубогибов и насосников в сибири. Остальные суть слизь, бесполезная грязь, накипь и дрянь, вечно лезущая на своих жопельках да дэуматизах под колёса уважаемого бизнесмена-министра. На чьё бабло живёте, голытьба на понтах? На кого раззалупились, искатели правды?! Щаз вам дадим правду, бесполезное офисное говно, только и занимающееся наполнением своих супергипермаркетов жрачкой, её поглощением и высиранием.

Возвращаясь к нашим баранам, вернее к шашлыку в домодедово. Нецелесообразно ставить даже мента, даже сраного подментёнка с одной извилиной, за зарплату 15 тыщ в месяц. Я уж молчу про рамку, которая с откатами стоит миллионов пять. Если вам в комнату залетел комар и укусил в вашу розовую жопку вы же не ставите холуя у форточки с мухобойкой? Здесь то-же самое: цена жизни, даже москаля, в рашке примерно ноль, или даже отрицательна. Убивая одного рашкинца мы даже приобретаем: планета освобождается от бесполезного человеческого шлака. Обновление, оно так нужно нашему постиндустриальному обществу, обществу никчёмных бесполезных офисных долбоёбов, у которых уже крыша поехала по поводу своей нужности и значимости, выбора мазерати и турпакета гоа-мальдивы на выпускной. Так как встряхнуть общество, коли пеницилин стоит дешевле кокаколы, всё произведено и в каждом доме нон-стоп горячая вода и отопление? Когда каждый спидоносный ниггер стал самостийной ценностью и культурной единицей? Когда даже СПИД, выпущенный на волю, не в состоянии совладать с миллиардным размножением тупорылых африканских черножопых? Ну хотя бы теракты. Эти духовные борцы с перенаселением, ценой своей жизни по крошкам давят гидру размножения. Это пионеры, им памятник надо ставить, но каждый уютный человечишка закатывает полуобморочные глазки "моя бесценная жизнь!"

Так что не надо пенять на рашку. У нас вполне целесообразная страна, честно соответствующая своей цели. Нефтяникам - большие зарплаты, машина с мигалкой и власть. Быдлу, чисто из гуманности - отруби, кредитные иномарки, телик, петросяна. Кажется, опять всё. Как только я начинаю анализ, он заканчивается на этих двух активностях, и писать становится более нечего. Давайте по мелочам пробежимся. Ипотека под 25% годовых, американцы ржут? Идите нахуй, тупые пиндосы: любой москаль легко выплатит эти копейки и купит новостройку за 30000$/метр, и за пять лет выплатит всё под ноль, а вы будете с удивлённым ёбычем расплачиваться до гроба. Да москаль выплатит, его наебут как обманутого вкладчика, так он даже в суд не пойдёт: купит джип с горя, лимона за три, и ещё две квартиры. Значит ипотека в рашке под 15% целесообразна, расчитана и оправдана, а ваши нищеёбские 4%, которые вы ещё и выплатить не можете - не целесообразна. Таджик-дворник - целесообразен, сообразно цели иногда помахать веником; мент-хач целесообразен, сообразно цели выдать за тыщу рублей справку для каско. Вы хотели больше? Государство, нормальный ЖЭК и ментов, раскрывающих теракты? Извините, рашкованы - нецелесообразно. Идите нахуй!


О своём аде и рае

Жители ЖЖшеньки более, чем кто либо другой, подвержен шизофрении собственного ада. Жители джипов живут в своём полноприводном рае. Раскрась мозги по своему желанию! Сегодня о противоположных мозговых извращениях на одной и той же жилплощади.

Произвольно взятый на сраных болотах Utsjoki финн прекрасно подходит для фотохудожника головного мозга как тестовая серая мишень. Выращенный в тепличных условиях нордического социализма, типичный финн/швед/норвег ни туда ни сюда, как бабка с тележкой, застрявшая на нижней ступеньке автобуса. Абсолютно нейтральная психологическая картина, серые как сугробы будни, сауна по выходным, рыбалка, пиво и внезапный гроб в глубокой старости. Идеальный мир даёт уныль существования и буддистское отречение от всего земного. Максимум на что способен дух финика - это самоубиться. Но вот порефлексировать, подрочить на что, вырастить в себе демона - эт ни за что: нет повода, всё и так есть! Другое дело неидеальные страны, ну по типу соседней рашколяндии, если слово "неидеальная" это подходящий эпитет. Рассея не даёт расслабиться, долбит во все дыры, растит своих верных сынов. Вот что каждый рашкован становится дёрганым шизойдом, это мазеррашу не ебёт. Главное, что бы соборность не накренилась на бок.

В россии наиболее популярно выращивание собственного ада. Это забавно коррелирует с тем жопным местом, где наша страна находится в списках качества жизни, так что шиза шизой, а дыма без огня не бывает. Берём нейтрально-серого подопытного гражданина, который "работает" в НИИшечке и живёт в бабушкиной хрущовке, закусывая соевую сосиску петросяном. И добавляем пять капель концентрированной мазерраши на стакан сока "моя ебаная семья: жид, хачман, ашот и я". В данном случае мы переключаем тумблер настроений нейтрального чела "моя хата скраю" вниз, в опорный пункт любви к родине. Путём надрачивания на специальные мантры, пациент впадает в жуткий психоз, характеризующийся постоянно нервным состоянием и ненавистью к родной стране. Каждое утро русофоба начинает душить кровавый режим, в каждом шорохе видится костлявая рука спецслужб, в каждом брошенном бычке видна харя быдлоса, а в каждом проезжающем мерседесе сидит упырь, раздирающий нежную белую плоть простого народа своими острыми буржуинскими клыками.

В таком состоянии пациент может наделать много забавной хуйни. Наиболее забавная хуйня когда русофоб, душимый кровавым режимом, вдруг валит нахуй со сраной рашки, возомнив, что его мозги, зеркалка и книжка по PHP и есть тот самый сраный трактор. Демократический режим свободы прямо с самолёта, огромным ниггером, снимает счастливчика, с усмешкой осматривает сраный трактор, надевает на него оковы рабочей визы и сажает аккуратно жопкой на рабские галеры. Примерно до гроба. Или так: пациент, душимый гэбнёй, вступает в кучу партий, строчит гуашью плакаты, мелькает перед камерами своей засаленной курточкой и грозится дасть пизды ОМОНу. Потом выясняется, что начальник митинга целовался с начальником противоположного митинга, которые бьют яйцо с другого конца, и вся борьба на смарку. На свою партию у пациентов бабла нет. Но наиболее извращённа и запущена шиза отшельника, который строчит в уютном бложике об ужасах жизни. Через N лет такого надрочения мозга пациент уже полностью не в состоянии адекватно воспринимать мир, его стерео-очки замазаны с одной стороны углём, а с другой - кровью заживо сгоревших и запытанных жертв режима. Добровольное садо-мазо с элементами политики и экономики, жонглирование фактами и выпекание жареных выводов. Каждый дрочит как он хочет, демократия, не запретишь.

С другой стороны радостные живчики позитива. Тоже шиза, если смотреть на положение нашей страны где-то между жопой и околожопьем. У этих всё охуенно, невъебенно, невдолбенно, позитивно и пользительно. Купил новую плазму - заебись! Купил новый джип - охуенно! Спиздил руберойд - просто подфартило, к успеху иду! С аналитическим складом ума тяжело быть позитивным, но если отрубить думалку и жить сегодняшним днём, то он обдаст тебя капельками халявной дорогой нефти. Только подставляй быдлорожу, и размазывай, размазывай по ебальнику; больше родина от тебя ничего не требует. Вся жизнь позитивиста позитивна, а мелочи, типа армии или техосмотра на машину быстро решается не столь серьёзной суммой, что бы впадать в уныние. Для шизойдов позитива, как ни странно, наша страна тоже подходит как никак лучше. У нас ненадо работать, у нас ничего не происходит, у нас наследная квартирка, весёлая туса в ВУЗе, распределение в офис, социальная сеть круглые сутки, и гарантированный кусок хлеба с иномаркой, от нефтяного фонтана в сибирях. И так до гроба, между прочим; ни на одном этапе не заставят работать или отвечать за что-либо. Хуле не радоваться в раше: это тебе не батрачить на ипотеку, это тебе не постигать знания, это не ответсвенность и профессионализм, это весёлое прожигание жизни.

Вот, товарищи, какая она, мазерраша наша: как ты к ней, так и она с тобой. Ставишь свечку попу, любишь начальника, даёшь взятки, где надо, смотришь петросяна - и всё у тебя ажурно, всё в кружевочках, всё позитивно, и носишь ты рай в своей башке. А коли ты, сука неблагодарная, читаешь философов ебанутых, тыкаешь во всех пальцем, мнишь о себе выше всех, законы поковыриваешь, кляузы пишешь, на сторону смотришь, то хуй тебе стоеросовый, негатив вечный, чернуху с порнухой и свой персональный ад в бошку. Так вот, примечательно, что свой ад и свой рай делается в голове абсолютно одинаковых людей, живущих на одной лестничной клетке, работающих на одной работе и болеющих одним и тем же простудифилисом. Можно и так: сделать свой ад и рай в башке одного человека, нехай мучается. Также прикольно сделать рай для нищеёба и ад для министра. Да много чего интересного можно сделать с башкой, на то она нам и дана. А боженька идёт себе по воде, среди цветов лугов и полей, животных и прочих гадов, и улыбается своей прикольной задумке.


О лени

Лениво писать. Ну нахуй.

Нет, заставлю себя. Как бы не изрыгали гнойные потребители блевату "афтар говно, заебал". Потому что вечный ваш удел - быть в 90% потреблятелей, у вас миссия на этой земле - потреблять, у вас нет выбора, или я - или петросян. Вы изъебётесь в собственном бессилии потребления того, чем кормят, как свиней. Так уж сложилось, что всё в мире подчиняется закону 10/90, и ты, мой анонимный критик, сидишь в той луже 90, с быдлячками с раёна, с семками и пузырями на коленях. Называй закон как хочешь, даже можешь вспомнить, что раньше он был 20/80, но, если ты пошурупишь хотя бы слегка мозгом, то догадаешься, что он идёт к 05/95 и потом к 0/100. Стопроцентное потребляцтво, оскотинивание, возвращение к первозданности животного, которое не изменяет мир посредством труда. Алилуйя, счастье либерсатов от дарвина и гринписа: по их мнению для человека естественно жрать траву и не трогать ничего вокруг. Вот будет 0% креаторов и 100% потреблятелей, тогда и будете жить под ёлкой, а пока пожрите-ка мозгосносного гавна.

Разумно предположить, что труд сделал из обезьяны человека. Не для всех кончено боженька постарался, иной хач-даг-чич вполне пойдёт на замену обезяны в клетке местного зоопарка, пока оригинал развлекает детей олигарха на утреннике. Но факт вполне объяснимый: мозг дал возможность изменять окружающую среду, создавать новое и полезное, чем человек и отличается от обезьяны. Вот изменение того, что есть вокруг, и называется богомерзким для рашкована словом "труд". Антоним процесса "труд" - процесс "лень". Значит противоположность человека - животное, ленивая тупая скотина, которая жрёт, что дают, ничего не производит и ждёт своей участи сдохнуть тем или иным способом. К чему мы все и идём, оскотинившаяся цивилизация ленивых пидорасов. Но рашка, естественно, впереди планеты всей. Напомню: потому что может, но не хочет - лень!

Ещё православный батюшка в церкви, поглаживая набухший от лени живот, завещал нихуя не делать, ни к чему не стремиться, читать "отче наш" и готовиться к земле. Кто выёбывался, ждало вырывание ноздрей и неструганый кол в сраку. Лежать на печи, пиздить руберойд и матерясь, спустя рукава пахать пашню входит в комплект русской духовной соборности, которая есть основной механизм существования русского гоблина. Как только ты задумаешься, придумаешь что, или вдруг, простигосподи, хорошо вспашешь пашню и получишь лучший урожай, так сразу получишь пизды от соседей, дом твой сожгут, а тебя отправят в сибирь. Дабы не выёбывался и место своё знал. Говоря научным языком гумилёва "пизды пассионарию, пизды!" - кричали мужики, поджигая амбар работящего мужика. И так везде, от государственной службы до писания книг: будь прилежен, не выёбывайся, славь царя, ходи в церкву. Кажется, в современной бытовой технике это называется "sleep mode". И даже один не в меру уёмный полунигрилка написал "россия вспрянет из режима сна...", ну так убили попрыгунчика, и построили на том месте метро "комендатский аэродром" и заселили исполинскими бараками для быдлоса, на 40 подъездов и 30 этажей, и стоят эти мудаки через единственный железнодорожный переезд всё утро и вечер и ищут, кто виноват.

Лень. Триебаная лень. Рашка и лень как чубайс и приватизация, ридигер и маслице, программистишка и геморой-простатит, быдлобизнесмен и джип. Лень возведена в концепцию жизни, вокруг лени написаны мифы и легенды, наковыряна парадигма и изысканы гносеологические корни процесса. Нахуй делать если можно не делать? Рашкинец готов сутки напролёт соловьём будет заливаться, почему не надо забивать гвоздь, стоя в дольчегабана с крутым молотком в руках и ящиком гвоздей, под дождём и без крыши. А потом настучит на тебя, что не свой, не русский, засланный казачок; гвозди загонит налево, другим лентяям, а молоток из принципа спиздит и закинет дома на полку. Зачем русскому объяснять, что можно не делать? Значит ты не русский, белая ворона, наверное жид, или агент запада, что элементарных основ соборности не понимаешь. Когда лень возведена в ранг смысла жизни, то хули ожидать от такой страны с таким народом? Вот вам и всё рашкоустройство, просто и безобразно. Ковырнём на примерах.

Рашкинойд, конечно, сразу берёт глобально: "кто всё спиздил", "как спасти мир", дальше идёт русская духовность и "они все тупые"; рашкинойд ложится на диван и включает петросяна по телику. Жрёт петросяна с ургантом, блюёт, но всёравно смотрит, изливая кал гнева "жиды ебаные, блатные сыночки всё захватили, но ничо ведь не сделать!" Собственно примерно в таких незамысловатых итерациях соборного мозгишки и проносится вся короткая грязная жизнь русского гоблина. Ветвистое объяснение, почему ничего никогда в этой стране сделать нельзя занимает ключевой пост обороны Русской Лени, и гоблин успокаивается, ложится на ветхий бабушкин диван и продолжает гнить. И так до тех пор, пока в окне не замаячит два идола русской соборности: рулон руберойда, что бы спиздить, или вороной джип, что бы купить на спизженное. На этих двух активностях строится наша страна, а так как на сегодняшний момент в стране всё спиздили, то у нас застой - делать нечего.

"Рычажки, рычажки где?" - завоет наш "борцун", в засаленной кацавейке, в стоптанных башмаках, но в наследной профессорской квартирке в центре города, с отваливающимися потолками и льготами по оплате ЖКХ. В пизде, где где, тракторист ты мой картавый. Рычажков дохуя и больше, большие и маленькие, круглые и квадратные, только жми. Но ты в своём облезлом пуховике из девяностых максимум можешь плакат нацарапать "дави жидов в правительстве", хотя сам какойнтьто кронштейн или шлагбаум или циферблат, и попрёшься на сомнительную тусовку к кремлю. Я тебе скажу, борцун, почему. Потому что ты: 1 - тупой, 2 - ленивый, что даёт пункт 1, замкнутый круг. Сядь жопой, залезь в тырнет, изучи тему, ленивое поебло. Поебло, потому как не работаешь, твоя "работа" в нии идёт нахуй. Узнай, как работает система, блять, потрать пару дней своей никчёмной жизни, и напиши, грамотную, ёбна, грамотную претензию! Дёрни интерфейс за сиську, грамотно дёрни, без истерик, но главное - не ленись, рашкован. Не ленись изучать и действовать. И тогда государство, которое и есть ты по сути, начнёт разворачиваться от тебя сракой и покажет кусок своего не менее уёбищного лица. Купи, блять, билет на лотерею, как в анекдоте про боженьку и еврея, позвони начальству, они накупили джипы и их есть за что хватать. Но не останавливайся, действуй дальше, каждый день, еби и жги, что не нравится, пизди легально телегой накальной, и только тогда что-то начнёт меняться. Да, хуйло, это называется "труд", что бы что-то стало, надо что-то сделать. Иначе так и быть тебе рашкогоблином, в говне, в поисках злых сил, с вечным "они мне должны" и в блестящем обосновании непреодолимой дерьмовости всего вокруг.

ЗЫ: один звонок в администрацию района, и уже трактора урчат, убирают улицу, и самолично зам. нач района приходил и жамкал ручку. За два дня всё сделали. И ни один, ни одна сука из всех этих поршекаёнов и бабушек, работников и овуляшек с колясками, ни одна рашкина пизда из тысяч здесь живущих и ходящих на работу за два года не сделала это. Только по форумам перетирать да путиллу костерить. Сегодня вечером все займут все места, и мне нихуя не достанется. Блядское болото. Уеду я от вас, говно гнилое. Или сворую чонтьто, большего вы, мягкое пластилиновое говно, не заслуживаете.


О забеге в искусстве

Быстрее, выше, сильнее - девиз индустриализации, "магниток", БАМа и освоения целины. Индустриализация закончилась, но технологии остались. Оказалось, что гигантской жопой, усилителями вкуса и постоянной ротацией в галерейках можно компенсировать скудоумие и талант. Сегодня в теме о забеге художничков на бесконечной прямой их странной карьеры.

Мерзкие учёные и инженеры поднасрали всем. То боженьку не нашли на облаках, то ездить стали быстрее лошади, то изображение передали на расстояние. Кстати, об изображении. Поганые инженеришки Дагер и Ньепс, вместо того, чтобы ходить в церкву и выращивать брюкву изобрели фотографию. И разом зарезали рынок художников. Нахуя, простите, мне художник, со своим пидорским видением мира, гомосятским характером, задвигами, закосами, ценами и сроками, когда у меня есть фотоаппарат? Одно нажатие кнопки, и пиксели, со свей их достоверностью и яркостью, ложатся на идеальный холст плёнки или матрицы. Ах да, "особое видение" художника, "не_такой_как_все", "творчество". Что-то я смотрю, всё больше вепдизайн или поглощение портвейна "три семёрки" на невском, или особые жиды в галерейках свою мазню за откаты задвигают. Ну чтож, настало время вытаскивать говёную лопату и пошебуршать по уютным творческим мастерским волосатых лентяев.

Начнём с начала, с детсада, где бедному юному гению вместо игрушек в песочнице родаки дают карандаш и бумагу. А тож, блять, что бы поступить лицей Йогансона. В лицее бедного ребёнка ещё ебут 12 лет щетинистой кисточкой в жопу, да так, что на вступительных экзаменах в "репу" он с полпинка на рулоне туалетной бумаги рисует советским карандашом "конструктор-ТМ" всю сикстинскую капеллу разом. В Академии Художеств шесть лет жесточайшей ебли, жрать масляную краску, спать на мольберте, белого света не видеть. Таким образом через 20 лет беспрерывного рисования мы получаем кого? Художника? Хуй там, профессионального спортсмена "быстрее, выше, сильнее" с автоматическими руками и пустыми мозгами. Только у спортсмена есть олимпиадки, а у художника радушный мир вепдизайна-оформительства за три пачки доширака, торговать жопой на невском/арбате за туберкулёз или пытаться вклинится в стройные ряды машины арт-шоубизнеса. Причём выясняется, что чтобы торговаться в галерейке, надо было не башку античного педика рисовать все эти годы, а продюсироваться с младых лет на коленках у стареющего мецената. Или всю жизнь рассовывать свои пусть даже шедевры по онлайн выставкам, среди мегатонн кала, но прославиться честно, только после смерти, ла и то, если повезёт.

У буржуев всё проще, им не пристало ебать народ сталинскими методами до изнеможения. Там каждый человек - личность, пусть даже это ниггер с пальмы или хачман с аула. Вот тебе банка с красками, общага и куча времени, за счёт честных налогоплательщиков, не будем тебя ограничивать. Выставки импортных "художников" с труднопроизносимыми именами и паспортами EU все, небось, видели: самосвал говна подвозится к выставке и раздаётся всем пришедшим зрителям. Зато свобода, ниггеры, хачи-беженцы, самореализация. Естественно, кто ходил в домик профессора на факультатив, тот лучше продвигается в выставках. Но общей картины это не меняет: современное изобразительное искусство - фантастическое гавно, отображает абсолютно пустой, тупорылый "мир" художничков; что наших, которые за 20 лет выдохлись как марафонцы, что их, которые ебанулись от своей свободы и прописки в европе. Всё сраная мазня, размазывание сопель, выпячивание своей неибаца значимости и искристые фуршеты в галерейках в случае удачи. И срал я на особое мнение знающих ценителей с воспитанным экспертным мнением. Цените вы только бутерброды на том фуршете, и свою тусу, откуда баблецо вам капает за ваши экспертные оценки. Норот срал стопроцентно, ни копейки голосов за ваше говно, ни грамма!

А вот и экономика сиего действа. Капитал не дурак, если есть где сделать бабло, то там будет сделано бабло, потому что бабло побеждает зло. Галерейки, галерейные бляди - соски олигархов, стареющие меценаты-педофилы, гей-попердольщики, масс-медиа, фуршеты, светский кож-вен диспансер, туса, движка. Всё, что угодно, но не Искусство. Хочешь поесть гавнеца? Тогда надевай трусы-стринги и прыгай на вялый хуй "галерейщика и ценителя", будет секас с подвыпертом и изъёбом, кокос сугробами и отсос с проглотами, и тогда хуй с тобой, хороший мальчик, включим твою мазню в каталожек, поставим в галерейку и втюхаем богатому мудаку в джипе. Таким несложным макаром за 30 серебряников покупается лейбл "известный художник" и лишь развальцованный сфинктер да доктор-жоповед знают все ужасы и список предметов, которые туда попадали все эти бесконечные выставки, которыми художник гордится как наградами за битвы. Чёрт, блять, забыл про рисунки. Можно просто купить у менее удачливого студента, а можно самому намалевать. Берёшь краски в магазине, холст, и ебашишь валиком, один хуй, ценность твоих картин стократ меньше цены твоей сговорчивости, стоимости твоего розового очка и длинного шустрого языка. Теперь понятно, почему галерейки превратились в тусовочное место особых извращенцев, которые не могут просто барыжить сотовыми? Им подавай "творчество", т.е. наркоту и оргии и лизание друг другу жопы в неумеренных масштабах, больше, чем на честной работе. В остальном всё художественное ремесло - такая же работа, как автосервис, даже вонь от краски таже, только более тошнотная и блядская. Поэтому честные умные люди не идут в Академию художеств, а идут честно воровать и торговать. Сколько настоящих умных художников погибло - не счесть!

Вот и бегут художнички по жизни, как завещал великий Уорхол, каждый хочет хапнуть свои 15 минут славы. Технологии, как хапнуть славы при жизни, скрупулёзно разработаны ведущими миньетчицами этого блядского мира. С младых ногтей детей приучают к блядству и жопоторговле, "что бы добился успеха в жизни". С детства все художнички куда-то бегут, от одного рисовального класса к другому, от одной выставки к другой, от лизания жопы одного мецената к другому. Но это не спорт! Это не стройка и не инженерное ремесло. Здесь кроме 20ти летнего надроча (который, как выяснила история шедевров, и вовсе обязателен!), обязательно нужен Ум и Личность, которые воплощаются в шедевры. А вот здесь швах, пиздец и говно. Что есть сказать человеку, который всю сознательную жизнь ебашил гипсовый шар в технике "алла-прима" до совершенства, а на общее развитие времени не осталось? Что скажет таджик-беженец из импортного ВУЗа, всё время потративший на весёлую тусу в альма-матер за чужой счёт? Что может сказать модный галерист, который всё время тратит на "налаживание контакта с меценатами"? Что вообще может сказать современный "художнег", живущий в ебаном мегаполисе, безмерно дрочащий на признание при жизни, естественно денежное, среди толпы уёбков, жадных политиканов, серых коробок и ипотечного кредита? Да хули там, сходите на любую выставку и посмотрите, как там всё это по стенам размазано.


О просранном полимере линукса

А помните розовые сопли гнилых прокомуняцких фантастов, которые прочили нам светлое будущее свободных людей-художников, самозабвенно занимающихся любимым делом созидания общего продукта на безвозмездной основе (не группен-порно!). И как должна была сгнить капиталлистическая частнособственническая машина? Ну шта, программистишки, просрались со своим верховным идолом?!

Просрали линукс, программистишки

В апреле 2010 доля Linux впервые за все время достигла 1,02% пользователей.
Это произошло благодаря тому, что за последний месяц доля Linux увеличилась сразу на 0,12%, что существенно выше среднемесячного роста в 0,02%, наблюдавшегося в предыдущие месяцы.
LINUX.ORG.RU

Офис, такой постылый сраный офис: есть гавно с утра до ночи; начальник - мудак, секретарша - блядь, работники - быдло, сама работа - тупорылое говноедство "купи-продай", бег по кругу, по обосранному очку деревенского сортира. А я не такой. Я неибаца умный-разумный, интеллектуальный ёпта, рождён в пижнепиздюйске не для этого. Как бы было пиздато, кабы люди делали то, к чему есть предрасположенность, без сраных начальников, серого офиса, тупорылых нелоразвитых нищеёбов в обносках. И ещё цель, во! Блять, цель неебаную, спасти человечество! Шоб как на белом коне, ворвался бы в чОрный мир власти бабла и насилия, и спас бы нахуй всех, сразу. В первую очередь ту тёлку с сиськами, с календаря на стене, что бы она сосала не старому капиталистическому олигарху, а мне. Вот, кстати, и лютый коварный враг - акула капитала, высасывающая соки из порабощённого просветлённого народа.

Говно-вопрос! Боженька на раз-два-три навалял новую прошивку говорящей обезьяны, и появился его величество программистишка, ёбаный Нео из матрицы, разрушитель шаблона частной собственности и двигатель тухлого мира к светлому будущему всего бесплатного и гармоничного. Эй, кодерок ссаный, поебло консольное, много ты сделал в порыве своей свободной творческой души? Перед тем, как предъявить тебе счёт, я выложу список затрат на твоё заплывшее жиром тело: баснословная зарплата, нет начальства, свобода реализации, приход в офис к обеду,командировки в тёплые страны, ДМС, пончики на конференции и прочие ништяки. Не забудь фору, которую тебе дали Инженеры и Учёные из At&T, IBM, HP, Intel и других великих до ГНУшных кровавых фирм. И чем ты отплатил? Как ты распорядился добротой всевышнего? Что сделал для народа в свободном полёте абсолютно ничем не ограниченного разума?

Речь сейчас не о твоём очередном личном суперпроекте текстового редактора, который перевернёт мир. Давай вспомним, как вы все, оголив маленькие письки, полированные ладошками, бросились на гидру сраного виндофс спасать мир своим ебучим линуксом. Сколько миллионов человекочасов всрали? Во сколько раз больше, чем Гагарин в космос? Давай давай, пиздюк, вспоминай: что тебе не хватало для щазться? Бабла? Не пизди, иной венчурный экономистишка посасывал перед тобой, пока ты к полудню заявлялся в офис с пивасиком читать "мыло" до вечера. Признания? Завали ебало, мудень: даже хозяин холдинга, лично евший детей с кровью, заискивающе давал тебе пожамкать клавиатуру личного ноутбука. Технологий? Ой заткнись, пиздобол. В доиндусскую эру софта и тулзов хватало на луну сесть, не то, что секретутке мыло отправить. Бабы? Ну да, у тебя было много бабла относительно других, но не столько, сколько у старых богачей, что бы бабы морщась тебе давали. Средний класс ебли, ёбта: ни те, ни другие. Так где линукс в каждом доме, пиздобол?

Ах да, мой донкихот свободного ПО, тыж юзеров называешь "ламерскими мудаками", сидишь в подвале с серверами и ебёшь их в хорошо смазанный вентилятор. Давай сейчас не о той няшчке для ночной ебли, что вы сделали сами для себя, для своих любимых жужжащих серверов, выж собирались мир спасти? Так где настольный линукс, свободный линукс на сотовых, таблетках? Где всё то, что вы собирались всем миром сертифицированных брайнбенчем топ-программистов написать за месяцок, повыебав виндовс-офис в их коммерческое очко? Ах да, надо скачать кучу исходного кала на тарабарском языке, свернуть хуй узлом и год разбираться в чужом кале, например что бы запустить камеру под скайп. А "стоимость владения", в т.ч. обучение которым вам постоянно тыкают мелкомягкие - это не про нас. Это тупое быдло ленится выучить vi. Ну чтож, тогда тешьте себя революционным скачком в 0.12% прироста линукс-юзеров, пока винды бьют палкой своих рабов на галерах и реально идут вперёд.

Просрали, суки, полимеры свободы! Жирные доширачные твари под пивасик и контру просрали надежду всего человечества на свободный распределённый труд, без офисов, начальников и отчётов. Теперь каждый начальничек, когда речь зайдёт о свободе творчества и принципиально ином качестве освобождённого от оков капитала интеллектуальном работнике, заставит тебя поставить на твой комп свободный линукс, и только попробуй, блядь свободолюбивая, не пропатчить KDE2 под FreeBSD! И радуйся, радуйся, блять, что прогеры не сделали опен_сорс автомобиль, телевизор или, не дай бог, атомную станцию! "Набор несусветного кала", так охарактеризует творчество тысяч прогеров обычный юзер, и добавит "несваримое нерабочее говно для импотентов, у которых дохуя времени, мало денег и никто не даёт". Так в чём же дело? Как тысячи, сотни тысяч реально умных и талантливых программиздов, не ограниченные ни деньгами ни временем, со сверхпроизводительным инструментарием в руках, за десятки лет с трудом высрали такое неупотребимое уёбище, которое сами то пользуют только по работе? Как случилось так, что при отсутствии менеджемнта, железной руки зарплаты и планов-графиков вся работа превратилась в вековое унлое говно с матюгами, перепалками и тыканием друг в друга в пухлые животики? Не это ли вавилонская башня нашего времени?

Она самая, родные. А сдохшая собака зарыта как всегда в прошивке, в мозгу кодерочка, в его мааааленьких препоганейших свойствах характера, которые, как мы видим, перекрыли разом все многолетние достижения. Кто пиздует в грязном свитере с нечёсаной башкой с опухшей мордой на работу и посылает всё нахуй? Да, это он, сука, тру-программизд, создатель систем. Нонешние полупидорки в китайских дольчегабанах не в счёт, это уже ремесленники на дошираке, обычные люди. А тот, что тру_кодерок, как одним словом охарактеризовать? "Грязная наглая скотина на вакуумных понтах, и за что ему только платят?" И действительно, нахуя платить? И перестали, оставили одного из 1000 что бы поддерживать то софтовое уёбище, что он навалял с годов перестройки, дали сотку+ в зубы и заперли в подвал, от приличных людей подальше, а сами смотрят как бы купить нормальное ПО вместо самоделки местного понтореза. Понтов много, а результата мало, и хамло к тому же, с людьми общаться не умеет.

Как результат линукс. Разве может больше одного тру-прогера ужиться в одной банке? Ониж все звёзды, сертификаты, ещё при царе горохе дрочили на голую бабу, выложенную дырками в перфоленте. Разве есть у них, свободных и распределённых, понятие уступчивости, компромисса, планов и обязанностей? Как результат - тонны версий линуксов, похуже версий религий, и каждый онанюжка надрачивает свою ветку, а как прижмут к стенке виндофсом, так судорожно ищет локоть соратника и мямлит "ну это же только ядро, юзер непросвещенный". Как спадает давление, то сразу срач, ветка, деление почкованием, новый клон, куча гавна, компилятор в зубы на ночь и простатит с арбуз. До тех пор, пока не придёт дядя и скажет "ша, уёбки, делаем так и так к такому-то сроку, а кто выёбывается, тому досвидания". Вот после этого наступает порядок, распределение, уважение, понимание, сроки, работа и продукт. Заметьте, исключительно после анального пиздюля и всех этих неприятственных офисных оков, от которых так бежали GNUшники и волосатый сопрофит Столман. Сразу тебе приходят РедХат и Андройд, и уже можно пользоваться и радоваться. Опять замечу, что благодаря сраной машине капитала, поганым олигархам, офисному планированию и нормальной галерной работе, а не великим идеям ебаных хиппи от программизма.

Мир, сука, прост, как яйцо, и этим скучен. Факт остаётся фактом, что свободный человек в вакууме сразу теряет ориентацию и непроизводительно окукливается. Шта это наследники миллионеров, что выигравшие в лотерею, что нам наглядно доказали программистишки с просранным полимером линукса. Как просрали СССР ебаные совки: идея гениальная, реализация - что мой пиздец. Значит не доросли. Значит в офис к девяти, значит план-график, отчёт в конце недели, и не бубнить о свободном комьюнити. Иначе неминуемый линукс и сизифово патченье KDE2 под FreeBSD в злом одиночестве недооценненых нулевых понтов личного /dev/null.