Введение

Тщетны дела твои, Господи, когда речь заходит о грехах людских. Слабы духом, нищи духовно и на понтах, каемся. И тут же тешим свою гордыню словоблудием грязным да раскруткой позорной, ибо ни стыда ни совести, а интернет всё стерпит.

Честный графоман, беспокоясь о читателе, никогда бы не выложил столь сырые писания на всеобщее чтение, как не показывает мастер бескрайние поля бестолковой малевни своих учеников. Но низменная жалость автора к самому себе произвела этот недолитературный продукт на свет.

Поэтому данные опусы надо рассматривать не иначе, как черновики, коими автор тешит своё самолюбие и набивает руку. Для профессиональных филологов эти писания могут быть разве что предметом для изучения, как обычный человек с сугубо техническим складом мышления может за год натренироваться складывать несложные рассказики с картинками.


Техническая часть

Эта книжечка является сборкой рассказов автора gans_spb за 2010 год из ЖЖ автора
gans-spb.livejournal.com — оглавление-2010,
lj.rossia.org/users/gans_spb/ — зеркало на LJR

Эта книга в разных форматах, а также другие книги автора, доступны по адресу:
gans-spb.lenin.ru

  • Книга состоит из отдельных рассказов, расположенных в порядке давности: сперва свежие, в конце старые. Читайте с любого.
  • Печатной версии этой книги нет. Берегите лес.
  • Текст откорректированн, свёрстан на колене.
  • Дарю для чтения всем, коммерсантов в топку.

Текст, иллюстрации — Gans_spb [ gans-spb.livejournal.com ]
Корректура, поддержка — Arte_fag [ arte-fag.blogspot.com ]


Как лох делал себя сам

— Я – самый обаятельный, вашу мать, и привлекательный, однозначно, — говорил Лох, пьяно покачиваясь перед зеркалом в съёмной квартирке за МКАДом. Засаленная коридорная лампочка, вкрученная предыдущими съёмщиками-таджиками, выхватывала из полутьмы пыльного коридора тщедушное тельце юноши с начинающимся пивным животиком зрелости и так и не успевшими потрудится стремительно усыхающими мышцами. Из зеркала смотрела мятая физиономия стареющего офисного червя, к ночи добравшегося до своей норки.

— Сегодня подожду, а завтра – начну с себя. Я ж не лох какой, — сказал Лох, отпил пойла из бутылки и пошёл тыкать алюминиевой вилкой в сосиску, умершую в корчах от обезвоживания вместе с ляпнёй синтетического кетчупа на одноразовой пластиковой тарелочке, доставшейся от всё тех же таджиков. Таджики всем табором смогли скопить на комнату в панельной заводской подмосковной коммуналке и освободили жилплощадь, а Лох вот въехал.

Следующим рабочим утром, когда солнце зашло и ещё не собиралось вставать, Лох стоял перед зеркалом в свете заляпанной лампочки и понимал, что он уже не самый обаятельный и привлекательный. И далеко не обаятельный и совсем не привлекательный. И что ещё лет пять в таком режиме, и не с кого уже будет начинать, так что надо поторапливаться, пока есть над кем работать.

* * *

Лох, как и называющиеся трезвенниками алкоголики, считал, что он не был лохом, это судьба распорядилась его убогим местом в жизни, но достаточно напрячься и начать с себя. Тогда сразу начнутся деньги, а за ними – женщины, тачки, вино и казино. Это было понятно, как дважды два, осталось только выбрать день, когда начать, и выбрать правильную стратегию, для чего существовали миллионы тематических книг. Почему книг «Как перестать быть лохом» было чуть больше, чем самих лохов, Лоха не волновало.

Днём, промыв опухшие глаза чаем из пакетиков, Лох твёрдой походкой направился в кабинет начальника. Думаете, самосознание? Не-а: бабушка, сдающая квартиру, увеличила поборы, и теперь Лоху срочно нужно было повышение зарплаты. Лох знал правильную методику продвижения: он был завсегдатаем форумов настоящих мужчин и прочих душеспасительных порталов. Надо было всем сообщить о своём решении делать себя самого и в итоге этой хитроумнейшей комбинации начальник должен был сам повысить зарплату.

— Иван Иваныч! Я начинаю новую жизнь! Начинаю, так сказать, с себя, — заявил с порога Лох, вломившись в кабинет начальника, не постучавшись. — Отныне я буду делать себя сам!
Выждав паузу, начальник, который с внимательным видом читал глянцевый журнал об иномарках, парировал краткой ответной речью:
— А что, Лузин? И то правда! Что так сидеть? Так кто, говоришь, тебя до этого дня делал, коли с этого этим занялся ты?
Лох не ожидал такого подвоха но, как великий теоретик НЛП, расценил это как «разрыв шаблона», и действовал соответственно принятым в интернетных баталиях сценариям:
— Да ты сам чмо, я вычислю твой IP, гнида. Ой, Иван Иваныч, извините, — замялся Лох, не иллюзорно ощутив, что «в реале» можно и по мордасам схлопотать.
— Да уж, Лузин, вошёл в роль. Значит, ты с сегодняшнего дня, с этого самого вот момента, начал себя делать?
— Да, мой шеф! — гордо сказал Лох и демонстративно сел вразвалочку и даже положил ногу на ногу. Не хватало только сигары и бокала виски.
— Ну, так это замечательно, Лузин, таких людей нам не хватало! Значит, ты будешь заранее приходить в офис, быстро и качественно делать проекты, задерживаться по субботам и воскресеньям и всегда будешь чист и светел, гладко выбрит, будешь любить начальство и перестанешь надираться на корпоративы и приставать к девушкам?
Шаблон трещал. Надо было давать ответ, но ответа не было. Пришлось сдаться и использовать лексикон времен до эпохи личностного вставания с колен:
— Да, Иван Иваныч, будет исполнено, Иван Иваныч, в лучшем виде, Иван Иваныч. — понуро сказал Лох, уже не восседая царём в кресле.
— Вот и прекрасно, Лузин, замечательный работник! Пошли-ка в общий зал, это надо отметить!

В зал, где по кубиксам горбатились офисные сотрудники, вошёл начальник с подчинённым, громко похлопал в ладоши, привлекая внимание, и начал речь:
— Товарищи! С сегодняшнего дня ваш коллега, Лузин, начал с себя! Это значит, что он раньше всех приходит на работу, первым берёт ключ, последним, кстати, его сдаёт, ходит весь день радостный и всем помогает. Но не это главное! Проект с МосТрансНаноГаз, который мы никак не можем сдать, Лузин обещал завершить досрочно! Ценой своего свободного времени, по выходным. Так что, если у кого накипело, и кто не справляется, сваливайте всё на Лузина, он всегда поможет. Берите с него пример, товарищи!
— Вот лох, — послышалось из какого-то кубикса, и лёгкий смешок прокатился по комнате.

— Да нужен он мне, босс сраной конторки по отмыванию бюджета. Так, мелочёвка пузатая на блатных связях. Не мой формат, — оправдывался в курилке Лох.
— Теперь в другую уйдёшь? — сочувствовали коллеги.
Лох посмотрел на них с презрением:
— Что я, лох, что ли? Свой бизнес, конечно.
— А бабки где возьмёшь? А заказы?
— Есть тут одно место... — многозначительно начал Лох, но понял, что эту тему лучше не развивать, так как кроме нескольких книг «Как стать центилионнером» да «Как трахнуть английскую королеву. Часть вторая: а теперь в зад», которые можно неплохо сдать на макулатуру по весу, у него ничего не было.

* * *

Вечером после работы из нижнего ящика была извлечена рубашка «под дольче и габбана». Мимикрия под умного и богатого была сделана для практического тренинга «Как стать богатым и трахнуть тёлку одновременно», на который он записался аж за два месяца. Идея разбогатеть и потрахаться всего за три тысячи (столько стоил однодневный семинар) его радовала. Три тысячи он отбил всего за квартал, не покупая на обед «доширак» и ограничившись рисом на ужин в будни.

На центральной станции метро у эскалаторов на выходе вверху стояла однородная толпа серых граждан. Лоху было тяжело угадать, кто из этой толпы чурбанов, бабок, студентов, офисных работников, есть мастер. Тем более что первым заданием на преодоление стеснительности было именно найти мастера. После пяти минут расспросов толпы и посыланий его куда подальше, Лох действительно обнаружил мастера. Мастер был, как две капли воды, похож на него: стремительно стареющий «ботан» под тридцать с тщательно скрываемой лысиной, с синяками под глазами от постоянного сидения за компьютером, в дешёвом сером пальто, в ужасных брюках «со стрелочкой», грязных ботинках со следами других ботинок. Под пальто виднелся совдеповский костюм «Большевичка» и ядрёно-жёлтый галстук. Жёлтый галстук – единственное, что отличало мастера от других лохов. Также он в руках держал мятый пакет из «Пятёрочки», в котором были компакт-диски с авторским курсом и раздаточные материалы. Быстро хапнув у Лоха три тысячи, учитель начал рассказ.

Из рассказа будущие мачо и рокфеллеры в одном флаконе поняли, что мастер занимается практикой обогащения и окучивания тёлок вот уже более двадцати лет, с тех пор, как появился фидонет, если кто, конечно, слышал, что это такое. Слышали, на удивление, почти все. Мало того, особо сведущие предположили, что мастер в те годы обитал не иначе где как в НИИ Новосибирска. Мастер прервал домыслы и толки, сказал, что обитает и усовершенствует практики в Ярославле, но ради них, убогих, приехал сюда, и даже ночевать будет у одного подопытного в счёт оплаты за семинар. Далее последовала чудовищная эклектичная смесь, изрыгаемая из лингвистического миксера, в который разом загрузили всю литературу для сирых и убогих. Речь прерывалась криками уборщицы, окриками ментов, гоготанием огромных горцев, когда те встречались у эскалатора, да просьбами милостыни попрошаек. Затем теоретическая часть кончилась, и все пошли на улицу. На улице было холодно, поэтому единогласно было решено вернуться назад. Так же стремительно, к радости стесняющихся участников семинара, практическую часть мастер разрешил сделать дома. За сим мастер поспешил раскланяться и поспешил с сообщником к выходу.

Лох отозвал мастера в сторону:
— Извините, простите, ну, те лохи, это понятно, но я не такой. Скажите, пожалуйста, тайну, а? Ведь в книжке всяко не написано.
— Пятьсот рублей сверху, — сразу ответил мастер, и тряхнул перхотью с редеющих волос.
Лох планировал эти пятьсот рублей пропить. В течение недели. Но истина дороже. Пятьсот рублей перекочевали во внутренний карман мастера, к упругой пачке дензнаков.
— Истина вот в чём: хочешь быть богатым – бери бабло, обувая лохов.
Лох секунду подумал, потом его лицо расплылось в улыбке:
— Ах, ты, чёрт, вот гад, а ведь точно! Мастер, ай да мастер, всех провёл! Подожди, а бабы? Как с тёлками? Вот только не надо «хочешь тёлку – трахни её», вот только без этого!
Мастер ничего не ответил, только крепче обнял паренька, у которого собирался ночевать:
— Так дешевле и проще, — виновато объяснил паренёк, пожав плечами.
И сладкая парочка затерялась в толпе спускающихся в метро.

* * *

— Эх тыж, проныра! Обувать лохов! Вот ведь как!
Лох в возбуждении вышел из метро, и начал стрелять глазами вокруг в поисках лохов. И первый раз в жизни с удивлением обнаружил, что на центральной площади страны не он один этим занимается! И менты, и попрошайки, и дикие горцы – все стреляли глазами в поиске лоха; кто первый подбежит – того и приз. Казалось даже, что в жёлтом здании за кремлёвской стеной, незаметно отклонив зановесочку, кто-то стоит и тоже рыскает взглядом в поиске лоха. Подивившись такой метаморфозе, Лох поспешил ретироваться, но плакат «будущее зависит от тебя» опять возбудил его. Лох направился в первый попавшийся кабак, забыв, где находится, так как ходил только на конечной серой ветки или уже в своём посёлке. Поддельная модная рубашка усыпила бдительность швейцара, и Лох проник в пафосный кабак.

В ресторане у барной стойки сидела проститутка. Но это знает лишь тот, кто ходит в соответствующие рестораны, а у Лоха едва денег хватало на книги «Как стать богатым и ходить в рестораны». Неуклюже, как на гигантский вибратор, Лох забрался на барный стул и стал сходу, как учили книжки, приставать к нимфе. Сначала он начал подстраивать дыхание, но засмотрелся на безразмерные сиськи и сбился. Потом стал удавом смотреть в глаза партнёрше и закидывать кинестетический якорь, пытаясь банально лапать за колено, отчего чуть не грохнулся с высокого стула.
— Девочка, я бы всадил тебе свой посох сладострастия, если бы мне было не так лень, потому что я только что прилетел с Багам, где с партнёрами заключал контракт на поставку туда газа, а по пути я всю дорогу трахал стюардесс!
Пауза затянулась. Якорь не клеился.
— Что, все 15 часов так и драл? А газ, небось, для обогрева им нужен? — последовал небрежный ответ.

Шлюшка, тем более метропольская шлюшка, что даже заставляет писать с большой буквы –Шлюшка – была на сто голов умнее любого офисного лошка. Собственно, поэтому она и была честной шлюхой, давала за деньги и только за большие. Естественно ещё с момента появления этого чудилы в заведение она поняла ошибку швейцара: рубашка «дольче и габбана» была поддельной копией ужасного качества, сделанной кривым китайцем из лекал прошлого и позапрошлого сезона. Остальное на чудиле она просто предпочла не рассматривать, дабы не портить вкус, но та грязь на ботинках, которая никак не могла организоваться у правильного господина за те три метра, что отделяют его лимузин от входных дверей... Бррр! Тем не менее, чудик нарисовался, его впустили, шансов попасть сюда лоху с улицы было ровно ноль, значит это от Ашота.

— Что тебе надо, идиот. Перестань кривляться! Ты от Ашота? — сквозь зубы процедила шлюшка.
— Я небесный посланник, что проведёт тебя в неизведанные доселе глубины неземного оргазма! — продекламировал заученную фразу Лох. Раньше, в электричке, эта фраза не помогала, но сейчас ей казалось самое место.
— А, дилер, дозу принёс, ну, пошли. Вечно вы под кайфом, чёрт вас не разберёт.
Парочка удалилась в туалет. Идя позади шлюшки, Лох ликовал. Он делает свою судьбу, книжки не наврали! Достаточно начать с себя, поверить, не смотреть на лузеров и нытиков, как сразу всё происходит! Первая же тёлочка сейчас даст, а там и Багамы, и газ, и нефть, и сладкая жизнь.
Запершись в туалете, шлюшка сказала:
— Давай, быстрее, не томи!
Лох закраснел и начал судорожно расстегивать ширинку. В первый раз не для онанизма или малой нужды.
— Вот грязнуля, торчок долбанный, нашёл куда прятать,. — возмутилась шлюшка. — Э не, что это? Не буду, дорогой, убирай это, я только для господ. Ты мне дозу давай. Как какую, обычную, идиот. Как нет? Ты дилер, от Ашота? Нет? Какой Лузин с Силикатной платформы? Ты дебил?

Шлюшка пулей выскочила из сортира и что-то шепнула охранникам. Не успел Лох застегнуть ширинку, как два громилы уже тащили его на задний двор. После пяти минут тычков, до пацанов начало доходить, что это не дилер, а действительно простой посетитель, только из народа, то есть лох, чудом попавший на чужой праздник жизни. Подняв измятое тело и оттряхнув от красного снега, охранники извинились:
— Ты это, парень, извини, обознались. Того, осторожнее будь. Помни: будущее зависит только от тебя. Ну, это, сосульки там сверху, машина сбить может.

Лох упал на сугроб около помойки ресторана и лежал, смотря в бездонный небесный океан дворового колодца заднего выхода «Метрополя». Жизнь лоха действительно круто изменилась. Вместо уютной тёплой электрички с такими же лохами, как и он, он лежит с разбитым носом, но зато у «Метрополя», как крутой гангстер, да ещё успел пощупать за колено крутую тёлку. За всё в жизни надо платить. Лох только прикидывал, стоит порабощение мира того, или лучше повременить, ещё годик-другой пожить уютным лошком со стабильным «хрущоба–офис–хрущоба», пивасиком после работы и спокойным офисным существованием.

Лох - это судьба
Лох - это судьба


Как поп плащаницу добывал

Поиск предела тупости прихожан ударил по самому святому, что есть у высоко духовного российского человека – у попа отняли большой чёрный джип. Теперь в этой сельской дыре без джипа поп был самым, что ни на есть, обычным человеком. По заповедям это, безусловно, хорошо: приближает к Богу, делает жизнь праведной. Но в реальной жизни это отодвигает от духовного руля; народец смотрит косо и, того и гляди, мерзким, гнусавым голосом, завопит: «поп-то ненастоящий!» Попу требовалось срочное восстановление духовного статус-кво, поднятие авторитета среди народа и перед головной московской конторой. А как его поднять-то, когда на вверенном участке денежек – кот наплакал? Всё колхозные пенсионеры, мутные бизнес-функционеры да беглые каторжники без регистрации. «Да уж, послал мне Господь испытания!» — думал про себя поп, когда в качестве подаяния приносили то пару яиц вкрутую, то луковицу, а то и вовсе ничего. Другой бы духовник сдался, спился бы, пропил последнюю икону да пожёг церкву и сам в ней угорел. Но не таков был наш поп, искатель предела тупости.
— Не на того напал! Накося, выкуси! — каждое утро бросал он в небо вызов и складывал кукиш замёрзшими пальцами. И думал, думал, думал. Как ему авторитет поднять? А за ним и денежки придут, и джип, и наступит благодать и рай на земле в одной отдельно взятой автомобильной коробочке. Для одного отдельно сидящего там человечка. А другим – шиш! Надо было молиться больше!

* * *

Ранним морозным утром поп выбежал из своего домика-пряника и посеменил к соседу. Выглядел поп возбуждённым, что после недавнего отжига в церкви вызвало у народа дурные предчувствия.
— Сосед, эй, сосед! Дай трусы!
Сосед спросонья и бодуна выкатил глаза:
— На что тебе мои трусы? У тебя своих нет? Опять что задумал нечистое, столичная дрянь?
— Да не, у меня есть, но всё не те: брифы, боксёрки в обтяжку, хипсы, Патириархом дарёные стринги именные, на крещение в вип-проруби. Тебе не понять, не загружайся. Не то всё. Мне обычные надо, «парашюты», чтоб с русским размахом!
Схватив пинцетом добычу, атласные безразмерные «семейники», и осторожно, как Шерлок Холмс, погрузив их в целлофановый пакет, поп побежал к знакомой Клаве с птицефабрики.

Вбежав в здание птицефабрики, где стоял жёсткий духан первой мировой (раздел отравляющих веществ), поп подбежал сзади к дородной молодящейся бабе и крепко схватил её за безразмерную задницу со словами:
— Хоррроша, Клава!
И сразу присел, привычно увернувшись от многотонного удара её здоровенной ручищи.
— Дурак! Испугал! — сказала она, убирая волосы со лба. — Чо пришёл, кобель? Я жанатая.
— И я навеки скреплён вечной службой господу нашему, — ловко ответил поп, не отпуская задницы. — Пошли на сеновал?! Ну, не хочешь, как хочешь. Я по делу пришёл.
— Какое у тебя дело, попяра? — усмехнулась работница. — Нешто молиться? Смотри, не устань, болезный. Али опять церкву попалишь?
— Слушай, у вас тут автоклав есть. Надо одну тряпицу там помучать. Что бы старой выглядела, да и продезинфицировать не мешало бы.
— Старый, опять не дело мутишь. Где твоя тряпица?
— Чёрт! — поп начал суетливо щупать карманы. — При входе, на подоконник положил. Надо срочно искать.

При входе, у ворот, сельский механик чинил трактор. Он стоял в лучах зимнего солнца и сосредоточено вытирал тряпкой какую-то вонючую масляную деталь, вырванную из внутренностей старого трактора «Беларусь».
— Тюю, капут моей тряпочке, торговец органами, — уныло сказал поп, вырвав труселя из рук незадачливого механизатора. Посреди изделия, аккуратно на причинном месте, красовалось чёрное жирное пятно из отработанного масла.
— А чо, я ничо, оно там лежало, бесхозное. Я смотрю – тряпочка, чистая. Это ж невидаль у нас, на фабрике, чистое, я и взял, — оправдывался механизатор.
— Ладно, пятно так пятно, пойдёт. Потащили в автоклав. Будет аутентичнее, — и поп с Клавой пошли в недра птицефабрики дезинфицировать труселя. У них был ровно час.

* * *

— Это прорыв, Елизваета! — поп изливал энергию на всю церковку, вытаскивая из труселей резинку. Труселя полиняли, обветшали, но масляное пятно посерёдке только заиграло новыми красками.
— Слышь, Лизавета? Это тебе не «айпад» ихнецкий, заграничный, не «нано» ихнее, московское. Это прорыв! Это наше, местное «нано»! Открытие года! Так и вижу телевидение, блоггеры, прости господи, и даже сам Патриарх! И все спрашивают «откуда» да «как». И тут я выхожу, аккурат на вот это вот крыльцо, скромный такой, с плащаницей в руках. Ты слышишь, неблагодарная?!

Елизавета — верующая, потому и автоблаженная, на общественных началах помогала попу убираться в церкви. Своим болезненным пресным видам попа не возбуждала и больше ползала раком по церкви с тряпкой в руках без шансов на продвижение вверх.
— Опять Вы, отец духовный, дурь безбожную затеяли, — откомментировала снизу Лиза.
— Но-но! Попрошу! Что вы, народ, о духовном знаете?! Вам лишь бы откупиться от грехов своих да опять водку пить да прелюбодействовать. А историю выучить, почитать святых и святые артефакты – так неееет, это не про нас!
— Учим мы всё, денно и нощно в молитве проводим, — не унималась Елизваета.
— Вот ведь упёртая коза! Даром, что в свои годы так уборщицей и вкалываешь. Слышала ты, смертная, про плащаницу?
— А то ж, кто не слышал! Плащаница господа нашего. Святая реликвия. Британские учёные доказали...
— Пидоры твои, эти британские учёные. С таким баблом можно и негра в папы произвести, прости меня господи ещё раз, раба своего. А кто Россию будет пиарить? Кто, эти москвачи? Я тебе как на духу скажу – ложили они на Россию с прибором, вороньё столичное. Так что только нам, грешным, уготован путь тяжёлый, но праведный, поднимать с колен, делать историю и гордость русскую взращивать. Ты готова, Елизаваета?
Женщина устало поднялась с тряпкой в руках и вопросительно уставилась на попа:
— Это хорошо, родная. Давай, освободи место в центре и притащи во-о-он тот стол, да протри его! Сейчас будем историю делать, а там и начальство не за горами, и новый джип.

* * *

Следующим утром в церкви было не продохнуть от народа. Всем было боязно после прошлого отжига, пожарники даже прислали машину, но было дюже интересно, что поп отчудит на этот раз. Внутри, в центре стоял резной стол, на нём – стеклянный колпак из химической лаборатории колбасного завода, а под колпаком – что-то похожее на жжёную тряпку. Поп выглядел торжественно и сверкал глазищами, как будто ему стало известно об обвале рубля, а он уже всё в баксы перевёл.

— Дети мои! В этот радостный, светлый день наш любимый Иисус Иванович обратил своё внимание на наш богом забытый приход! Свершилось! Благодаря вашим молитвам и подношениям, конечно.
Затем поп вышел в самый центр, к колпаку, и спросил громовым голосом:
— Любите ли вы Бога?
Народ опять занервничал. В толпе прошло шевеление. Кто-то выкрикнул:
— Дык, уж сдавали в этом месяце!
Сгорбленная бабка в первых рядах оправдывалась:
— Родной, по полтинничку уже скидывались на любовь, нешто ещё нести?
— Ага, старая карга, все по восемьдесят, а ты полтинником отделалась? — тут же справедливо заметил народ сзади.
— Ой, разве по восемьдесят надо было? Ой, а я не знала, старая.
— Да конечно, карга, не знала она, а ещё в первый ряд забурилась.
— Не ссорьтесь, дети мои, но отвечайте: верите ли вы в Бога нашего, дарующего нам щедро благодать свою? — остановил прения поп.
Народ забурлил пуще прежнего. Кто-то опять выразил волю народа:
— Да по сколько сдать-то надо? Не томи, батюшка!
— Всё растёт, как дальше жить, намедни гречку брала в сельпо... — слышалось из другого угла.
— Бензин, девяносто восьмой, уже как водка стоит за литр! А у меня жрёт, почитай, тридцать на сотку! — нёсся голос гнева их другого угла.
— Дети мои, а вот Бог любит нас, невзирая на курс доллара и то, что кто-то любит его на тридцать рублей меньше, — поп сделал ударение на последние слова и указал на старую каргу, которая засуетилась и попыталась пролезть назад, но задние ряды не пустили её, и вся толпа потешалась над ситуацией.
— Тише, тише, прихожане. Боженька послал нам невидаль! Случилось божественное этой ночью! Дети мои, благодать снизошла в наш медвежий угол!
Народ притих и внимал каждому слову попа.
— Сегодня ночью я увидел вещий сон о внедорожнике. Тьфу ты, оговорка по Фрейду, сон о благодати, конечно. Утром церква как бы светилась вся, а когда я вошёл, то увидел у иконостаса, тряпицу одну, старую, как сам Белый Свет. И я сразу понял, что приходил Он! Переодевался, кальсоны с начёсом, верно, надевал в наших-то сугробах, да и забыл свои тряпицы. Так что аллилуйя, у нас теперь своя святая плащаница! Нижнеблевковская Плащаница, как оно, а?!

Народ молча переваривал информацию. Поп удовлетворённо молчал. Как и ожидалось, вопросов, как именно появилась эта тряпица здесь, и как доказать, что она святая, не последовало. «Замечательно! Тупо! Круто», — ликовал поп. Но народ уже думал о другом: как быть с плащаницей, ибо такого чуда ни у кого в окрестных деревнях не случалось, и что с этим делать было решительно непонятно. Нет, ну было, что мироточила икона, обычно под праздники. Тут всё понятно: сдал денег на сотку больше, поцеловал икону, поставил свечку, и дуй домой. Но тут... Было мнение, что надо три раза пройти вокруг стола, по часовой стрелке и поцеловать реликвию. Другая часть говорила, что против часовой стрелки. Между группировками пошёл лай, мат и мордобой. Порешили мирно, что очередь будет прямая, от входа, с морозца, затем каждый сдаёт по полтиннику, покупает свечку, и целует плащаницу. И дует домой, к салу и самогонке.

Первой оказалась старая карга. Сдав тридцать рублей, она первая подошла к труселям, колпак сняли и она наклонилась для поцелуя:
— Батюшка, воняет соляркой, что в нашем ПАЗ-ике! — отпрянула от резкого запаха старуха.
— Всё нормально, бабушка. Это плащаница мироточила. Нефтью. Значит у нас нефть найдут, на твоём участке, и купят у тебя его за миллион рублей, построят тебе дворец и дадут огромный телевизор, чтобы эстраду смотреть, — нашёлся поп.
— Да ну? — округлила глаза старуха, и было видно, как в них промелькивают хоромы двухэтажные, телевизор, стиральная машинка и огромный телевизор с известным старушечьим певцом, поющим про шарманку.
— Ну да. Не задерживай давай. С тебя ещё двадцатка за сейчас и тридцатка за прошлый раз, — подталкивал поп старуху к выходу.
Следующая бабка наклонилась к труселям и тоже застыла.
— Что, старая, воняет соляркой? Знаю, это нефть нашли, горбатая разве ещё не растрещала? — лениво спросил поп, уже считая выручку.
— Не, тут чек, белый. На нём написано «Чебоксарский трикотаж», — бабка прочитала надпись на ярлычке и уставилась на попа.
— Ну да, а ты что хотела? Мы организация серьёзная, весь товар сертифицирован. Вот хочешь, я тебе на любую средневековую икону гигиенический сертификат покажу? То-то! Мы заботимся о вас. Следующий!

* * *

Через неделю у ворот церкви остановился лакированный чёрный джип с московскими номерами. Оттуда выскочили крепкие ребята в кожанках и важный московский чин в рясе. Поп понял – сейчас опять будут бить. Одна радость, что отнимать больше нечего.

— Привет, болезный, слыхал, что опять народ мутишь? — чин весело, насколько это можно сделать после многочасовой поездки, поприветствовал своего собрата по вере.
— Да я так, мелочишка на макарошки, — поп потупил взор и ковырял снежок сапожком.
— И как макарошки? Ездят? Литров восемь набирается в кастрюльку?
— Окститесь, товарищ начальник, такие макарошки только вашими молитвами раздаются. На что, кстати, мы, ничтожные, всё надеемся.
— И не зря надеешься, прохвост. Бучу замутил ты. Так бы надавать тебе по шеям да отпустить грехи, но ты, гад...
Поп вопросительно уставился на начальника.
— Ты почто, паскуда, в Твиттер свою плащаницу засунул? — спросил чин и треснул попа посохом по горбу.
— Ты зачем, тварь ползающая, ничтожная, свою плащаницу раскрутил по всему интернету, что все верующие дуболомы уже неделю в форумах только и трещат о твоей тряпке?
— Ну, все пишут, Президент пишет, вот и я написал, — бубнил поп.
— Президе-е-е-ент, — передразнил попа чин. — Ты откуда, ирод, тут интернет вообще взял? Мы же тебя специально в самую задницу сослали!
— А он на купол лазал со своим бесовским ноутбуком, крест как антенну использовал, — подсказала Лизавета, как раз выносящая в совочке сор из избы.
— Ай да фрукт! Ай, молодец! А знаешь, пёс смердящий, что из-за твоих проделок меня Сам вызвал! Говорит, доставить сюда плащаницу и сделать обряды, как подобает, по всем церковным канонам, с лобызаниями святой реликвии и всё такое. Я надеюсь, ты чистое полотенце под плащаницу приспособил?
Поп молчал. Одним глазом он пришибленно смотрел на московское начальство, а другим злобно на Елизавету.
— Да он... — начала послушница.
— Лизка, молчи! Христом-богом прошу, молчи, дурра-женщина!
— Да он труселя соседские взял, да ещё и грязные, небось, — сдала попа Елизавета.

Ту спасительную секунду, что москвичи интенсивно копили гнев, поп использовал, чтобы двумя гигантскими прыжками сначала исчезнуть за сугробом, а потом сигануть прямо в поле, и оттуда прокричать:
— Врёт она! Врёт, ваше высокопреосвященство!
— Держи гада! — заверещал московский поп своим холуям.

С трудом, по пояс в снегу, пересекая церковные задние дворы, поп думал: «И эти тупые, и те. И это прекрасно! Маленький свечной заводик, уважение паствы и Клава с птицефермы. Всё правильно сделал, старый чёрт, всё верно!».


Как дрочер к путане ходил

Дрочер знал про женщин всё. Даже больше, чем сами женщины про себя знали. Даже больше, чем врач-гинеколог, и все врачи вместе взятые. И, наверное, больше, чем сам Творец этих прекрасных созданий – Господь Бог. Байты на винчестерах Дрочера слагались в бесконечную ленту изображений голых женщин, мужчин, мальчиков, девочек, бабушек, лошадок и всей живности и не живности, которая хотя бы вскользь была замечена в половой теме. Полки его маленькой комнатки были плотно заставлены банками с компакт-дисками, содержащими то, что не влезло на безграничные жёсткие диски его компьютеров. Там, где на полках не было банок, лежали разноцветные глянцевые журналы, с которых сладострастно смотрели всё те же женщины. И даже в старой тумбочке с заедающими ящичками обосновались игрушки недвусмысленного назначения и баночки с разными вязкими жидкостями. Не удивительно, что к своим «за тридцать» Дрочер знал о женщинах всё и всё о своём организме. Только одна мысль мешала ему наслаждаться своей уютной жизнью конспиратора наслаждений: настоящей женщины у него так ни разу и не было.

В годы его юности, когда растущему организму потребовалось познать противоположный пол, ему был предательски подложен суррогат, мигающий убогими пикселями восьмибитной графики в сопровождени такой же ужасной музыки. Мужское естество денно и нощно придавливалось стремительно набирающей вес тушкой. Но главное, что заменило Дрочеру женщин, это волшебный, чарующий мир порно. Легкодоступные сначала на BBS, а потом и в интернете девушки воплощали мужской идеал женщины: когда – надо включил, когда надо – выключил. И нет проблем! Белые, жёлтые, красные, все такие разные, но главное – без «головняка», без ухаживаний, финансовых вложений в мороженое и кафе и без последующей женитьбы. От одной только мысли о последней Дрочера перекорёживало, как от бодяжного коньяка за сто рублей, стоящего на нижней полке магазина шаговой доступности. Дети, пелёнки, детсад, тратить деньги на свадебный костюм – всё это настолько угнетало молодого человека, что он был согласен часы проводить за порно, лишь бы не тянуло к настоящим женщинам. Но тянуло.

Воспоминания о реальных женщинах, которых можно пощупать, тонули в туманной школьной юности. После школы в техническом ВУЗе проблема с девушками решалась сама собой – их там просто не было, а вот в старших классах они постоянно маячили перед глазами и мешали сосредоточиться на вступительных экзаменах. Дрочеру нравилась одна, стройная и скромная. Кажется, её звали Кристина. Или Катерина. Нет, так зовут девушек из интернета: как зовут обычных девушек, Дрочер не знал, и честно думал, что самое распространённое женское имя – Анжела. Тем не менее, тогда он нашёл в себе силы оторвать свою задницу от компьютерного стула и оказать знаки внимания Кристине. Иступлённые попытки добраться до тела были вознаграждены на одном из дней рождений. Ближе к вечеру, когда торт уже был съеден, Дрочер был осчастливлен танцем с предметом вожделения. С благоговением, трепетом и осторожностью, с которыми неопытный электрик лезет в розетку, положил Дрочер свои руки ей на бёдра. Ощущения были космические, феерические и эротические! В глазах туман, в голове дурман, внизу движуха. Когда тело Дрочера, повинуясь неведомой до этого силе, само потянулось прильнуть поближе к юной плоти партнёрши, он вдруг увидел на шее Кристины родинку. «Обычная родинка», — скажет иной человек, но не для Дрочера, воспитанного на тоннах специально выращенных девушек порноиндустрии. Для Дрочера с шеи девушки на него смотрела омерзительная, гигантская родинка, которая с каждой секундой всё росла и росла, и казалось, собиралась поглотить его целиком. Дрочер в ужасе отпрянул от партнёрши, секунду смотрел на неё осоловелыми глазами, потом выскочил в коридор, поспешно собрался и больше его никто не видел. Оба участника сделали для себя многозначительные выводы. Кристина больше никогда не встречалась с «ботанами», что и определило её дальнейшую успешную жизнь: она нагулялась и вышла замуж за одноклассника, как раз, когда тот вышел с первой ходки. Теперь у неё успешный бизнес – сеть своих магазинов и трое очаровательных упитанных детей. На Дрочера несоответствие экранной картинки и её копии в женском дьявольском обличии произвело неизгладимое впечатление. Он закрылся в своей келье, купил доступ ко всем более-менее значимым порно-ресурсам и пропал для женской общественности. Лет так на пятнадцать.

Зато в компании или на работе, если разговор заходил о женщинах, никто, как Дрочер, не мог рассказать подробнее и правильнее о самых интимных моментах, связанных с женщинами и с взаимоотношениями полов. Как определить натуральную рыжую? Хе, да по цвету волос! Где-где, конечно «там». Как заняться втроём, вчетвером, что делать впятером, какие ограничения несёт модель «мальчик и две девочки», и почему она малофункциональна, хотя желанна. Как правильно зайти «туда», потом успешно, с победой, выйти оттуда, да так, чтобы потом с радостью и повизгиваниями тебя «туда» сами просили. Зачем делать «это» с собачками, и почему тётя с собачкой есть, а дяди нет, но есть места... Тут Дрочер осекался, и закрывал острую тему, от которой у мужиков глазки становились масляными, движения резкими, и они забывали про свои «вторые половины», которые, в свою очередь, багровели и готовы были треснуть оратора скалкой. Да, у товарищей Дрочера уже были жёны, дети и вся жизнь на виду, но не было такого полёта эротической мысли, как у Дрочера, который мог пользоваться индивидуальной комнатой с широкополосным интернетом.

Тогда Дрочер переключался на семейные отношения. Кому лучше жениться, кому не жениться, кому на ком жениться. Ловко разруливал семейные споры, с видом знатока рассуждал на темы воспитания потомства, скандалов при детях и прочие животрепещущие вопросы, которые скрупулёзно обсуждаются на тематических форумах. Как правило, к тому моменту все напивались пивом, заботливые жёны тушили мангал и растаскивали своих благоверных по койкам, а Дрочер брал свой фотоаппарат, штатив и нетрезвой походкой отправлялся фотографировать луну. «Лучше фотографировать луну в небе, чем выкидывать разбитый детьми объектив», — всегда говорил Дрочер.

* * *

Теперь сложно сказать, когда точно это случилось – вероятно, эта идея всегда подспудно сидела в его голове, но однажды Дрочер твердо решил попробовать вкус женщины. Нет, не расчленить и съесть, хотя такое направление набирало обороты среди европейских толерантных гермафродитов, находящих отдушину в жёстком среди мягкой цивилизованной жизни. Дрочер решил попробовать «это» с женщиной.

Разумно рассудив, что ему никто не даст, Дрочер решил воспользоваться услугами проститутки, благо в тусовке у мужчин к тридцати и «за» отношение к жрицам любви начинает меняться с юношеского «фу, неудачник, больше никто не даёт» на рассудительное «а что, вполне себе вариант». С лёгкостью опытного интернетчика за неделю были изучены все соответствующие сайты, тщательно прочитана всё о вопросе технологии похода к жрицам любви, да так, что в любой телевизионной игре соответствующей тематики Дрочер мог заткнуть за пояс самого Вассермана, если бы последний всю жизнь, со времён перестроечного подпольного видео на кассетах, снимал порно, в том числе – с лошадками, и держал бы научно-популярный сайт по сквиртингу.

Подготовка к походу включала один неприятный момент: кроме двух вёдер «мирамистина» в аптеке надо было купить презервативы, да потолще. Слово «мирамистин» Дрочер выговорил бойко и задорно, а на втором слове произошёл ожидаемый словесный запор. Глядя с усмешкой на побагровевшего тужащегося покупателя, продавщица сама положила пачку презервативов рядом, пробила чек и отпустила товар. Позора перед очередью удалось избежать.

Дома ночью в туалете, используя ретро-порно-журнал с тётками с волосатыми подмышками, Дрочер потренировался с воздушными шариками. Резинотехнические изделия оказались не такими, как он представлял себе все эти десятилетия, а инструкция в коробке была бестолковая, с идиотским издевательски лыбящимся членом. Запоров два изделия, Дрочер кое-как напялил третий, как пьяный вусмерть Дед Мороз из театра надевает шапочку, входя к последним по списку клиентам. Дрочер чертыхнулся, решил, что так сойдёт, что за такие деньжищи и сама наденет, и пошёл спать беспокойным сном, морально готовясь к завтрашней сцене.

* * *

Дверь открыла блондинка, уже «за», но с бодрящимся косметикой лицом и натянутой, почти настоящей улыбкой.
— Как ты хочешь меня называть, мой повелитель? — заворковала гейша.
— Так! В душ не ходить! Разговорами не занимать! Дополнительные услуги не навязывать! — с порога выпалил Дрочер.
— Так ты зайди сначала, дурашка, — вкрадчиво сказала гейша, сразу поняв кто перед ней.
Уже в коридоре, судорожно сдёргивая с себя не поддающиеся сапоги из китайского кожзаменителя, Дрочер давал указания, борясь с нахлынувшими соплями:
— Сразу в кровать, без проволочек, знаю я вас! Сначала я сверху – ты снизу. Сразу потом я снизу – ты сверху. Потом сбоку, — и добавил: — Кстати, можно один час взять, а не два?
Жрица любви, не удивляясь пациенту, коих такого типа у неё большинство, пальцем подтолкнула его к комнате, где стояла кровать:
— Незамедлительно так незамедлительно. Возьми меня, мой торопливый повелитель!

Перед кроватью Дрочер впал в ступор, как при покупке презервативов. Поупирался чутка и решил пойти в ванную.
— Мне надо. Надо. Туда. Вот.
И исчез в ванной. Через пятнадцать минут его взъерошенная голова появилась в проёме:
— Ты ещё тут?
— Где ж мне ещё быть, мой повелитель! Ведь время идёт, — проворковала блондинка, лёжа на кровати и читая глянцевый журнал.
— В общем, мне это. Надо надеть! — сказал сконфуженный Дрочер и протянул резинку.
— О да, мой повелитель, это надо надеть! — ответила гейша и потянулась губами к тому, на что надо надевать, дабы привести его в чувства.
Через пять минут безуспешных попыток, Дрочер подумал: «Странные какие ощущения, я сам лучше руками делаю. Бред. И что все прутся?»
— Э не, давай я сам, — сказал Дрочер и всё сделал сам.
Резинотехническое изделие водрузили, куда нужно, и блондинка разлеглась на кровати в рабочей позе:
— Возьми меня, мой смелый мужчина, внезапный, как торнадо!

Но Дрочер стоял. Мало того, он согнулся и начал там что-то рассматривать, да ещё и с брезгливой физиономией. Потом посмотрел с другой стороны, потом опять с той же, подвинулся ближе, отодвинулся дальше. Принюхался, ещё больше покривил физиономию. Потрогал пальцем, палец тут же вытер принесённой заранее салфеткой. Потом нехотя, как бегемот, неуклюже полез на бедную женщину. Не будем описывать все пертурбации и интимные подробности первого в жизни секса человека за тридцать, но главное, что это произошло. Дрочер молча слез с женщины, собрал манатки и молниеносно выскочил за дверь. Только теперь блондинка дала себе волю – покатилась со смеху, перекатываясь по дивану и пересчитывая деньги, сама себе удивляясь, что постоянно одно и то же, и пора бы привыкнуть ко всем этим «мачо».

Уже в лифте, спускаясь, Дрочер брезгливо поёжился, ещё раз вытер руки салфеткой. Но тут же улыбнулся себе: какой он умный, да и экономный, что выбрал себе в жизни свой, дрочерский путь.


Как гоблины к китайцам ездили

— Да фуфло! Не, ну ты посмотри – фуфло фуфлом! — говорил один хозяин великого русского бизнеса по перепродаже сотовых телефонов своему коллеге.
— Отстой! Корпус дрянь, пластмасса наидешёвейшая, экран отстойный, блёклый, царапается. Дерьмо, позвольте заметить. Обычное китайское дерьмо! Не, конечно, в красивой упаковке! С яблоком сзади обгрызенном, как у настоящего...
— Петрович, это, вроде, и есть настоящий, — испуганно сказал второй бизнесменушка, повертев игрушку в руках.
— Да? — первый взял гаджет, внимательно всмотрелся в него, но не обнаружил никаких отличительных признаков оригинала и клона. — Да не, вот, щель больше на пол миллиметра, есть лезвие? Нет? Ну и ладно.
Поковырявшись в куче разнообразных устройств на столе, первый бизнесмен окончательно запутался.
— Чёрт с ними, косорылыми. Всё равно уроды, обезьяны косоглазые. Только повторять могут, и всё, ничего нового. Ты слышал, что британские учёные сомневаются, китаёзы ли порох и компас изобрели?
— Причём тут порох, ты устройства видел? Мы, между прочим, на них свой бизнес строим.
— Какой бизнес, родной?! Что они, дистрофики рисовые, о бизнесе знают? Да я одним пальцем их перешибу! Я купец первой гильдии, я потомок ариев, я полуеврей даже! Да я как скажу, так оно и будет! Скажу мягкое и квадратное – будет мягкое и квадратное. Нефть наша, Серёжа, а вот это вот, скажу тебе честно, сила! Не эти гаджеты-хренаджеты для обдолбанных тинейджеров с «ягой», а настоящая нефть, чёрная, как мой джип. И я уважаю, да, уважаю нашего Президента, хотя и подворовывает и развалил много чего. А что ты думаешь, нано? Петрик? Хрена этому Петрику с нано и яйцеголовыми нужно, кроме отмывания бабла. Нефть – она сила! А мы так, шавки, по мелочи.
— Ладно, Петрович, кончай демагогию. Давай решать, какую железку запускать на рынок будем?
— Я, что ли, решать? А что наши работники говорят? Почему я должен работать за тех, кто ездит на метро?
— А то ты не знаешь, что говорят?! Всё в своих компьютерах сидят. Те, что поумнее, уже давно из Китая напрямую тягают. Вот, предлагают продавать универсальное устройство EBN-730W. Тачскрин, «три жэ», все дела.
— Ну, работнички! Ну, работнички! Гнать в шею таких работничков! Так, а почему именно это?
— Потому что сто баксов стоит. Дешевле нету. Как раз для русских.
— Ну, окей. Берём этого ЕБНа, называем, например, «Славутич-3g» и барыжим по триста. Это со скидкой. А будет ломаться – будем динамить покупателей. Бизнес-цель ясна?
— А то чо ж не ясна, яснее ясного. Авось, с Божьей помощью и на яхту заработаем.
— Заработаем, Сергунчик, заработаем! Ещё бы Президент наш таможню прикрыл для быдла, совсем хорошо зажили бы. Хотя, скотина он, конечно, Президент наш: всё развалил, ничего не останется. Но на наш век хватит, а, Сергунчик?

* * *

— Светочка, ты дурочка или прикидываешься? Что б мне эти жёлтые лично отзвонились! Лично! До обеда! — Сергей нависал над менеджером по закупкам коршуном и требовал сатисфакции. — Запрос уже три дня как им отправлен, а от них – тишина, как провалились они или улетели на Луну.
— Сергей Иваныч, вы ж по-английски не говорите. Может, лучше я? — оправдывалась девушка.
— Ага, ещё я китайский не учил! Наша нефть – наш язык. Пусть учат русский.
— Но мы же даже не проплатили...
— Света, не выводи меня из себя! Где ты видела, чтобы русский заплатил раньше, чем к нему придут серьёзные люди с паяльником? Да и перед кем бисер мечем, перед этим второсортным народишком? Чтобы до обеда, слышишь, до обеда, эти желтожопые подали голос. Иначе... Иначе... — Сергей задумался, что бы могло быть иначе. — Иначе мы не купим у них вагон их пластиковой дряни! Вот.

Через час Светлана с испуганными глазами постучалась в кабинет Сергей Ивановича:
— Сергей Иванович, тут такое... Странное. Вот, — и протянула распечатку электронного письма. Сергей Иванович посмотрел в английские буквы, как баран на новые ворота, попытался изобразить напряжение мысли, но понял тщетность намерений и взбеленился:
— Что ты мне тут суёшь?! Чо суёшь?! Кто в университетах штаны протирал?! Давай, что тут сказано? Надеюсь, предновогодние скидки в знак признания своей вины?
— Тут сказано, что Вам лично надо явиться к ним, — испуганно ответила менеджер.
Сергей округлил глаза. Минуту он не мог выговорить ни слова, потом разразился гневной тирадой:
— Обезьяны! Долбаные обезьяны! Да они у меня бамбук жрать будут! Да они рис, суки, неварёный жевать будут! Скоты! Твари! Убожище! Да я, да им! Кровью харкать будут! — верещал бизнесмен на весь кабинет, и менеджер поспешила ретироваться за дверь.

* * *

— Скоты, — спокойно сказал первый бизнесмен, сидя в роскошной барской шубе, ожидая погрузки в самолёт в переполненном столичном аэропорту вместе с предновогодними счастливыми отпускниками. Потом отпил ещё виски и спокойно продолжил:
— Суки.
Помолчал ещё. Подумал о своём. Отхлебнул ещё виски.
— Нет, Серый, ты подумай, какие скоты! — сказал он и повернулся к невозмутимому напарнику.
— Серёжа, вот только ты меня не беси, да?
Сергей Иваниович страдал одышкой, бессонницей и старостью, поэтому ему тяжело было ждать полуночного самолёта да ещё и лететь полдня.
— Петрович, остынь. Сейчас надерём китайцам задницу, чтобы помнили. Покажем, кто тут хозяин, и назад, домой. Да ещё и цены особые выбьем.
Петрович был на взводе:
— Надерём? Не то слово, Серёжа. Порвём – тоже не то слово. Век, суки, помнить будут русский дух! От одного только российского триколора поносом гадить на километр будут! Бабы в обморок падать будут от русского мужика, дети плакать! Своё дерьмо за копейки будут сами приносить, прямо к нашему офису, прямо в лаптях, через Альпы!
— Тибет, Тибет там, Петрович.
— Да мне похрен, Сергунчик, веришь?! — вспылил первый и проникновенно, как это делают пьяные, разрывая ворот шубы и доверительно дыша перегаром с короткого расстояния, сказал: — Мне за державу обидно!
— Обидно, да, согласен, — парировал собеседник. — Мы им всё, а они вот так вот, задом. Нехорошо!
— Ладно, если задом, родной. К себе вызывают, на ковёр. Ты видел? Совсем нюх потеряли, макаки банановые недоразвитые! Сейчас ещё в «дутик» сбегаю, расстроили меня твари соевые.
— Петрович, не буянь. Всю ночь лететь...

* * *

— Не дрова везёшь!
Сергей проснулся аккурат, когда начало трясти при посадке. Его компаньон утопал в крошках чипсов, и пустые бутылки катались боулингом по всему салону.
— Граждане пассажиры, извините за жёсткую посадку. Проблемы с принимающей стороной, — сказал по громкой связи пилот.
— Это у них пока ещё не проблемы. Открывай калитку, шеф, вот сейчас у них будут реальные проблемы! — бизнесмен, покачиваясь, стоял над своим местом, силясь выйти, и по синякам под его глазами да перегару было понятно, чем он занимался всю ночь.

В аэропорту случилось вовсе чудо – как такового паспортного контроля не было. Были лишь странные китайцы в серебристых костюмах, которые молча, как скульптуры, вытянутой рукой показывали направление на выход. И в самом аэропорту не было привычного движения: всё больше прилетали европейские и американские самолёты с белыми людьми. Как будто все китайцы сообща ушли на одну ведомую только им важную работу.

— ЖеньДженьХуйзыбао. Короче на, чурка тупая, вези, — сказал бизнесмен и отдал таксисту мятый листок с логотипом компании и адресом.
Как только такси тронулось, он начал приставать и лапать таксиста за плечо:
— Эй, чурка, хорошо быть чуркой? Зашибись ведь быть тупой жёлтой обезьяной у белых на подсосе, а, узкоглазый? Нет, ты скажи, что жена у тебя без сисек и кривоногая, а детям паспорт не дадут. Круто, да?
Сергей останавливал товарища:
— Петрович, отстань от человека. Что ты, право, давай спокойно доедем, сделаем дело и свалим домой, барыши считать.
— Человека? Сергунчик, ты что, где ты видишь человека? Это чмо? Это жёлтое рисовое недоразумение, которое кинуло реальных европейских пацанов на бабло?
— Но мы ж...
— Знаю, не заплатили. Так должны! Да, забесплатно! А мы ещё подумаем: брать их барахло или нет. Сорт потому что второй. Гниды тибетские... — и Петровича вырубило.

* * *

—Это и есть ДжиньЖуйХер, мать его, как там? — спросил водилу Сергей Иванович.
Водила молча кивнул, не смотря на клиентов, и поспешил убраться с места. Место было странное: это было ровное бескрайнее поле, покрытое ковром из аккуратных бетонных плит. Китайцы с серьёзными лицами в серебряных костюмах организовывали живой коридор, показывая вытянутой рукой направление в сторону большого розового яйца на горизонте. Кроме того, вокруг, там и здесь, останавливались такси и высаживали не менее удивлённых белых.
— Сергунчик, чот мне херово, — сказал Петрович, согнувшись в три погибели и как бы приготовившись выдать всё съеденное назад. — Скоро там чуркин завод?
— Да хрен его знает. Яйцо это, что ли? Идиоты, ничего путного без белого человека построить не могут.

— Петрович, а судя по всему заварушка будет не кислая, — улыбнулся Сергей Иванович в середине пути. — Смотри, сколько людей идёт, белых. Их тоже, небось, кинули. Сейчас эти остолопы получат свою порцию. Век будут помнить белого человека!
В ответ Петрович пьяной синусоидой отпочковался от сотоварища и пристал к иностранцам:
— Хау дую ду, обана. Че, тоже им люлей накатывать? Тоже кинули? Да, совсем охренели, узкоглазые. Ну, не прощаюсь. Гитлер капут!
Вернувшись к другу, он продолжил расовую теорию:
— Жиды. Точно жиды пархатые. Фашисты грёбаные. Ненавижу, твари. Всю Русь на колени поставили. Интересно, они проплатили или тоже в кредит брали? Если проплатили, то я лучше еврей, чем они, — потом подумал, и добавил: — Не, ну, жиды хотя бы наши. Ворьё, но наше, родное. Не то, что эта возомнившая о себе банановая страна.

Идти пришлось долго. Яйцо оказалось гигантским и было очень далеко. Когда бизнесмены пришли, то обнаружили большую толпу: всё надменные белые бизнесмены, в дорогих одеждах, частью со своими спутницами, в том числе китайскими.
— Серёж, а знаешь, почему яйцо такое большое? — спросил Петрович. И, не дожидаясь ответа, согнулся со смеху в три погибели, радуясь своей удачной шутке. — Да потому что они мудаки!
Выпрямившись и оглянувшись, он понял, что толпа собралась достаточно плотная.
— Чо, мужики, очередь, люлей накатать? Так я не первый? — веселился Петрович. — Ух, поссать бы, да попить. Щаз пойду нассу на того китайца, что столбом стоит, чурка стоеросовая.

В тот момент, пока Петрович ковырялся в своих ватных штанах и тряс шубой, произошло чудо. Воздух загудел, по глазам ударила яркая обжигающая вспышка, раздался хлопок и воцарилась тишина. Бизнесмен повернулся назад и увидел, что яйца нет. Совсем нет. То есть полностью, целиком нет, как будто его здесь никогда и не стояло.
— Вот те фокус! А где ж яйцо? Серёга, яйцо оторвали?! Ха-ха, у желтожопых яйцо сдулось!
В это время китаец в серебряной форме, около которого бизнесмен планировал справить малую нужду, опустил руку, вытянутую в сторону исчезнувшего яйца, ухмыльнулся буквально одними глазами, сохраняя каменное выражение лица, выхватил нож и вонзил себе в живот. Ни одним стоном не выдав себя, он свернулся калачиком у ног удивлённого белого человека и застыл. Так же сделали все китайцы, стоящие живой улицей к яйцу.
Бизнесмен испугался и, как был, с незастёгнутой ширинкой, побежал к толпе:
— Сергууунчик, ты где? Что за хрень? Ещё одно кидалово? Подлая западня?
Лицо Сергея Ивановича было красное, как морковка или обугленная солярием проститутка. Оно было немо, челюсть отвисла:
— Нет яйца.
— Сам вижу, что нет, — рассердился Петрович. — Делать-то что будем?
Только тут они поняли, что люди стали глазеть не на яйцо, а на большую каменную плиту. Первые несколько рядов уважаемых бизнесменов по импорту аннигилировало вместе со своими жёнами, детьми, собачками, любовницами, золотыми кольцами, сотовыми с бриллиантами, элитными паспортами и пластиковыми карточками, и задним рядам открылась картина маслом с надписью, высеченной на камне, из которой два русских гоблина поняли только последнее слово, которое, вероятно, наиболее полно отражало состояние дел великих белых держав и не могло быть адекватно представлено ни на одном языке мира, кроме русского.
«We leave you, мудаки»


Как правдоруб в суд подавал

Тяжела судьба человека в России: давит крест, который несёт он средь нелюдей, и конца-краю нет несправедливости. Тем самым удивителен промысел Господень, который опускает на особо грешную землю нашу честных людей, что, как только откроют глаза свои, обречены на мучение совести и вечный поиск истины аки борьбу с ветряными мельницами или, что лучше подходит для нашей страны, с нефтяными вышками. Таков был Правдоруб, за плохое поведение в прошлой жизни или за какие ещё прегрешения, родившийся в большом российском городе.

Годы и несносный для нашего менталитета характер загнал искателя правды на обочину жизни, в загнивающий институт по перекладыванию бумажек. Но и там Правдоруб не занял хоть сколь-нибудь подобающей должности, а довольствовался местом между старой ЭВМ на перфокартах, чудом избежавшей свалки металлолома, и таким же древним фикусом. Берлога страдальца за правду точно напоминала кадры из советских фильмов эпохи «служебных романов», да и сам Правдоруб лысиной и помятым видом одежды из комиссионки сильно походил на товарища Новосельцева. За исключением оголённого чувства справедливости, испортившего отношения с коллегами.

За сим бы и закончить описание унылого бытия отшельника из восьмидесятых, подождать его пенсии, благополучной сдачи его конуры под нужды шустрых менеджерков биологически-активных добавок да похоронить Правдоруба на городском кладбище. Но Дон Кихот Ламанчский, обуреваемый жаждой правды, не сидел дома, сложа руки, а смело бросался на ветряные мельницы. Так и у нашего героя чесались руки до действия. Однако ж Россия современности может надавать по мордасам куда сильнее, чем мрачная Европа конца средневековья, и наш рыцарь абсолютно не желал, подобно Галилею, сгореть на костре. Тем более что скорее он рисковал быть похороненным заживо с пробитой бейсбольной битой головой около большого чёрного внедорожника хозяина магазина сантехнической плитки, который он случайно задел бы, огибая по тротуару. Поэтому Правдоруб сотрясал воздух, используя наиболее безопасный способ выплеска эмоций борца за правду, за что и получил своё прозвище. У нас вообще принято или тащить со стройки рулон рубероида, или сотрясать воздух ? обычно этими двумя видами активности и исчерпывается всё российское бытиё.

В магазине Правдоруб не мог пройти мимо просроченного товара. Иной пройдёт и не поморщится. Другой вообще – возьмёт и съест, под водочку, и даже понос его не прошибёт. А с искателем правды не так: сразу бьёт его озноб, остатки волос встают дыбом, руки трясутся, лицо краснеет – несправедливость! И не нужен ему этот йогурт, не потребляет он их, хвала зарплате научного работника. Но вот Правдоруб топает ножками, ловит мимо пробегающего таджика, таджик ? узбека, узбек ? грузина, грузин ? менеджерка пожиже, менеджерок пожиже ловит менеджерка потолще, менеджерок потолще ловит менеджерка поязыкастее, и венцом интернационального хоровода, в лучших традициях русских танцев, выплывает русская матрона, чью физиономию можно было видеть точно в этом же магазине, но в эпоху тотального дефицита. Матрона засучивает рукава, нависает горой над бедным Правдорубом и раздражённо спрашивает:
— Мужик, но вот что тебе надо?!
Прадоруб весь сжимается, прижимает лапками несчастную банку с бифидобактериями, красителями и ароматизаторами, и уже не рад, что ввязался, но дело надо доводить до конца:
— У вас тут, того, просрочено чутка, вот, йогуртик. Непорядочек.
Матрона берёт из рук Правдоруба банку, как отнимает мать папин сотовый телефон у заигравшегося ребёнка, ставит на полку и говорит:
— Вот теперь порядочек.
И, не спеша, вальяжно удаляется. Только на кассе Правдоруб возьми да ляпни:
— А у вас там на полочке йогуртик просрочен.
Кассирша, ни на секунду не отвлекаясь от подсовывания каждого продукта под красный луч сканера, на учёт большому брату, делает круглые глаза и, не отвлекаясь от своих далёких мыслей, произносит:
— Да нууу! Не может быть!
— Да, да, на второй сверху полочке, слева, синенький такой. Точно просрочен!
Кассирша, закончив показ сканеру разных фасованных коробочек и пакетиков, поднимает глаза на покупателя и сообщает:
— С вас двести тридцать два рубля сорок пять копеек.
— Да-да, сейчас, — спешно отвечает Правдоруб и с ногами, стыдливо, ныряет в свой нищенский кошелёк, набирать мелочь. — Но йогуртик всё-таки просрочен.
И только там, за железными ящичками и входной вертушкой в магазин, где стоит угрюмый охранник, Правдоруб выкрикивает:
— Просрочен! Я на вас в суд подам!
Это случайно видит матрона – начальник магазина, трясущая за грудки нерасторопного таджика, рассыпавшего с грохотом щебёнки развесные пельмени на грязный пол:
— Чёрт, опять этот блаженный! Рустам, гони его к чёрту!
Но уже поздно! Победа одержана! Главное, сказать заключительную мантру-страшилку про суд, а остальное уже не так важно.

Эта фраза настолько была привычна Правдорубу, что он уже и забыл, в чём, собственно, её смысл, кроме елейного заглаживания воспалённых нервов. Бессчетное число раз он бросал её в госучреждениях, на работе, в магазинах, на митинге и даже в церкви. Суд для Правдоруба был чем-то небесным, светящимся, чистым и честным, направо и налево сеющим мир и справедливость. Все сентенции Праводруба относительно суда были ничем иным, как последним, финальным взмахом меча-кладенца в битве с земными эманациями гидры зла, но Правдоруб свято верил, что, случись чего серьёзное, и он въедет в суд на белом коне. Вернее, выедет из него на белом коне, сжимая в руках резолюцию суда, обещающую противникам добра и свободы ужасных кар вплоть до смерти с конфискацией имущества.

Одним прекрасным утром Правдоруб железно решил подать в суд. «Действительно, почему бы не подать в суд, благо в этой ужасной стране одна несправедливость?» — подумал Праводруб, открыл Конституцию и, не долго думая, решил подать в суд по первой статье. Вкратце описав, как существующий режим каждое утро, будто по расписанию, душит его права и свободы, Правдоруб надел праздничный костюм, гладко выбрился, отпросился на работе и пошёл в суд.

Судья, к которому с третьего раза смог попасть Правдоруб, долго смеялся, бил по столу, хватался за живот, смахивал слёзы с глаз, потом вскочил, куда-то выбежал с ходатайством, полчаса где-то бегал, вернулся, и отдал иск обратно:
— Мужик, повеселил! Спасибо тебе, мужик, уважил! Мы такое не рассматриваем, это в Конституционный суд. Так, следующий, заходи!
В комнату вошёл шустрый адвокат с пейсами, вкатилась жертва с обрубленными ногами, родственники-алкоголики, адвокат другой стороны, пара братков и мальчик с синим, избитым лицом. Следующее дело было посвящено кровосмесительной битве за парковочное место с использованием лопат, в течение которой под горячую руку расколотили обе машины и забыли на поле битвы деда, который отморозил ноги. Правдоруб незаметной тенью выскользнул из приёмной.

Через полгода переписок с Конституционным судом, Правдоруб выбрал дело попроще, чтобы таки сходить в суд и выехать оттуда на белом коне. Правдоруб решил, что ЖЭК ему чем-то обязан: например капитальный ремонт дома, и подал в суд на срочную замену всех стояков, батарей, окон, стен, подъезда, закатки асфальта, установки столбиков и засаживания парка на месте стихийной парковки во дворе. Иск приняли, дело пошло.

Перед первым заседанием Правдоруб нервничал, плохо спал и всё ворочался. Защищал он себя сам, поскольку считал себя самым умным. В час икс в переполненном коридоре районного суда, где можно без декораций снимать взятие рейхстага, было полно народу. И ни одного туалета. Туда-сюда сновали деловые девочки, шустрые адвокаты, бабушки хватались за сердца, а оппоненты грозились набить друг другу морду. Час икс как наступил, так и продолжился: его никто не вызывал, да и противоположной стороны не наблюдалось. Правдоруб робко заглянул в зал заседаний. В середине зала стоял здоровенный мужик и жестами объяснял: «Я его так, легонько, по морде, а он взял, упал и больше не вставал».
— Вам чего? Не видите, заседание идёт! Закройте дверь! — сказала секретарь судьи, молодая деваха смуглой наружности с длинными чёрными волосами.
— Мне назначено на десять, а уже одиннадцать, — виновато воззвал к справедливости Правдоруб.
— Так, закройте дверь! Идёт заседание! Вас вызовут, — рявкнула судья.
И остался Правдоруб один на один со своими переживаниями скромно сидеть в коридоре. Уже только после обеда его заседание перенесли на «через неделю», там судья заболела, потом у неё был отпуск, так что аккурат через полгода Правдоруб попал к судье опять.

Сначала последовала официальная тирада, из которой все поняли, что судья – Азиза Абдурахимовна Мухамедова, будет слушать дело Правдоруба по иску к ЖЭКу. Прожевав все слова заголовка, слово дали Правдорубу. Тут поднялось солнце, засверкали лучи правды и Правдоруб, весь такой в костюме и при галстуке, воспарил аки Жанна д’Арк, над бренностью мира, и начал рубить правду-матку, заготовленную за годы мысленной битвы с врагами:
— Считаю, что моя честь попрана! — начал Правдоруб, картинно встав в позу Ленина на броневике и приняв выражение лица, как у Маяковского, декламирующего стихи.

В зале воцарилась тишина. Секретарь перестала стенографировать, Абдурахимовна приспустила очки, даже второй судья – старый дед, ждущий пенсии, проснулся от звенящей тишины и напряжения, повисшего в пыльном зале заседаний, полном бумажных папок с делами.
— Чего? — переспросила судья.
Правдоруб вернулся на исходную позицию, картинно повернулся в пол-оборота, приподнял одну руку и повторил:
— Моя честь попрана!
Секретарь прыснула со смеху, второй судья судорожно пытался понять, где он находится и в чём дело. Судья смотрела недобро, исподлобья:
— Может быть, вы хотели сказать, что Вас избил ОМОН, сосулька упала на голову, машина с мигалкой сбила, ЖЭК своровал все деньги и продал ваш дом под бордель. Что у вас случилось? В чём суть иска?
Правдоруб не унимался:
— Как же вы не понимаете! Моя честь попрана, мои гражданские права, дарованные Конституцией...
Секретарь, всё ещё смеясь, тихо сказала судье, сложив руки рупором:
— Азиза Абдурахимовна, это тот сумасшедший, который год назад к нам приходил, всё на Конституцию подать хотел.
Судья напряглась ещё сильнее, но поборола желание выгнать Правлоруба и выдавила из себя:
— Товарищ, вам тридцать секунд. Сформулируйте свои претензии к ответчику, иначе я вас оштрафую за неуважению к суду и выгоню.
Пока Правдоруб пучился в праведном гневе, слово взяла бабка из ЖЭКа:
— Да батареи он хочет поменять. Стояки. И вообще, весь дом.
— Истец, чем вам батареи не угодили? Не греют? Вода в доме есть?
— Еле греет всё, через раз, и напор слабый, — начал оправдываться Правдоруб. — Там всю систему менять надо. Но вообще я на тему попранных свобод, демократии...
— Истец, помолчите, — прервала его судья. — Ответчик, отвечайте.
— По нашим данным у нас всё в порядке, никто не умер, ничего не протекло и ничего менять не надо. По нашим отчётам отопительный сезон проводится согласно законам, в надлежащем объёме, подача воды, согласно нашим данным, замечательная. Вот мы написали заключение, что дом почти новый. Там наша печать и подпись. Вот вроде всё.
— Замечательно, исчерпывающе. Истец, у вас есть, что добавить по существу? Только давайте без этих ваших попраний и прочего словоблуда.
— Это не словоблуд! Это основы государственности!
— Истец, сейчас оштрафую, считаю до трёх.
— Врёт она! — сорвался на базарный диалог Правдоруб. — Батареи с момента постройки дома не меняли, в подъезде – бардак, вода еле течёт, и крышу зимой пробили!
— Истец, не верещите. У вас есть бумажка? Акт какой завалящий, экспертиза? Так, понятно, суд удаляется на совещание.
И, не сходя с места, через секунду
— Суд посовещался и решил. Истца гнать в шею, ЖЭКу погрозить пальцем, дело закрыть, всем спасибо, видеть вас больше не хочу.
— Но я... — вскочил Правдоруб, нервно комкая в руках бумажки с заготовленным текстом.
— Никаких «но»! К чёрту! Вон! — сказала судья, встала, потянулась и спросила секретаря — Следующие те, кто торговал органами детей? Давай их сюда. А этого искателя правды на улицу. Пусть жизнь посмотрит, претензии к ней сформулирует и потом уже людей беспокоит.

Этим же вечером Правдоруб вертел в руках баночку со злополучным йогуртом в знакомом гастрономе.
— Вот неувязочка, просрочен йогуртик.
Менеджер зала посмотрела на банку, выловила таджика, и отчитала его:
— Что ж вы, чурки бестолковые, даты не перебили!
— Но это будет неправда! — возмутился Правдоруб.
— Правда, неправда. Да кому она нужна, правда ваша? Будете йогурт брать, или подождёте, когда дату перебьём?
— Не нужен мне ни ваш йогурт, ни ваша правда! — ответил Правдоруб, развернулся и быстро пошагал из магазина.
— Ну как хотите! — крикнула вдогонку менеджер. — Другого тут у нас для вас нет!

Русская Фемида


Как буржуй Новый год отмечал

Буржуй с кислой физиономией смотрел вдаль через стройный ряд задниц автомобилей, образующих пробку и кокетливо подмигивающих друг другу. Ритмичные похлюпывания дворников, разгоняющих столичную грязь, вводили в грёзы относительно относительности бытия, далёких тёплых стран и коварной судьбы, заставляющей тянуть лямку в этих Богом позаброшенных местах. Лямка, судя по размеру и глубине черного цвета, была неплохая; а если взять средний счёт ресторана, куда он ехал отмечать Новый год, то второй конец лямки был прочно завязан с бюджетом. Из далёких мыслей Буржуя выдернул телефон – тактичный звоночек о том, что он существует здесь и сейчас.
— Пап, это я. Ты не обижайся, что не смог приехать. Вот, звоню поздравить с наступающим, как хороший сын. Потому что мы потом во дворце при университете будем отмечать, не до звонков, да и разница в часовых поясах.
Буржуй задумался. Хотел отругать неблагодарного отпрыска, что не встречает семейный праздник в кругу семьи, но вспомнил и себя в его годы и, всё-таки, разницу между Лондоном и Москвой:
— Ладно, я не обижаюсь, ты уже взрослый. Отмечай со своими сокурсниками. Только не бузи сильно: у вас там не здесь, быстро к ногтю прижмут – закон! Даже я не помогу!
— Спасибо, пап. Одного не пойму, если ты такой крутой, почему вам с мамой не взять сейчас и не полететь ко мне, сюда?
Буржуй помялся, вспомнил последние ожесточённые заседания, предновогодние пьянки, обещания по пьяной лавочке и невнятные, как всё в стране, очертания будущих доходов в предпраздничном угаре.
— Есть такое слово – Родина, сынок.
— Да ладно, пап, ну, хватит, всё время одно и то же говоришь! Что хорошего в твоей России?
— Тебе не понять, сын. Ты со старших классов в Англии. Может быть, поймёшь когда-нибудь и простишь. А лучше и не понимать её, Россию, вовсе. Никогда.
— Тююю, бука! Что ты расклеился вконец? Так говоришь, как будто людей расстреливаешь каждое утро. Совсем тебя хандра одолела в Московии! Знаешь, тут все Россию почему-то называют Московией, откуда они слово такое взяли? И Насер с Хамидом из Кювейта, и Алессандра из Америки.
Буржуин тяжело вздохнул, вспомнив свои годы обучения:
— Учись, сынок, перед тобой такие перспективы открываются! А я уж как-нибудь здесь доработаю, и потом приеду.
— Вот всё у вас, у русских, «как0нибудь» да как его там, этот, слово странное.
— Авось.
— Да, точно – авось.
— Ну, так все под Богом ходим. Сегодня ты на джипе едешь, а завтра даже не в Сибири, завтра просто тебя нету, и всё. Не мучайся, это наши дела. У тебя другая жизнь.
— Ну, ладно, отец, ещё раз с наступающим и давай к нам уже перебирайся. Бай.
— Спасибо, сын, не забываешь отца, приятно. Пока, развлекайся там.

— Гаврила звонил? — спросила мать, сидевшая на соседнем сидении и вносившая последние штрихи в свой макияж, которым жена богатого чиновника занималась последние лет двадцать.
— Это он здесь был бы Гаврила с Нижнего Тагила, мужик, скобарьё неотёсанное. А там – он Габриэль! Понимаешь? Габриэль!
— Ууу, бука! — парировала жена, не отрываясь от макияжа — Злой ты, правильно тебе сын сказал.
— Будешь тут букой! Один кинул прямо под Новый год, второй, мать его, сам откинулся и все концы на мне повисли, третья, тварь, теперь открещивается, ещё тендер отменили. Да и карлики долбанные, клоуны телевизионные, всё прыгают, перед народом изгаляются, всё щемят нас, щемят, простых тружеников! А ты скажи мне, нет, вот ты скажи: нужно что народу? Вот надо им что давать? Да ты посмотри, ты вообще этот народ видишь? Посмотри в окно, есть он там?
С этими словами буржуй открыл окно своего джипа и прокричал в сгущающиеся сумерки и снежную метель:
— Аууу, нарооод? Есть ты тут? Что нужно тебе, народ?

Только это отвлекло жену от священнодействия дорогих парфюмерных штучек:
— Ну, что ты раскричался, старый хрен, чо разорался-то? Тебе мало твоей идиотской орни на конференции, когда ты журналистку назвал журнашлюшкой, народ – быдлом, а блоггеров – пидорами? Приятно было потом извиняться принародно?
— А что, не так?! Не сыпь соль на раны, старая! Не доведёт страну до добра эта толерастия, эти два толераста и эта демократия с таджиками! С народом надо быть жёстким, давить их кулаком, гнать, деревенщину, на стройки, в мороз, в поля! Вот я ещё при бровастом, помню, когда начинал в министерстве, зелёным юнцом....
— Да, родной, даром, что из деревни! Тупой и упрямый, как все в вашей Шепетовке, время-то сейчас другое.
— Чёрт с вашим временем. Развратили страну, писаки эти интернетные. Время другое, зато деньги те же. Только этим и живу в этом болоте.

Тем временем выехавший ещё до полудня джип с семейной четой буржуинов через пробки прибыл к месту празднования Нового года. Элитный ресторан в центре столицы ждал успешных гостей, а стоянка для роскошных автомобилей успешных людей была создана непосредственно на автобусной остановке.
— Эй, холуй, столкни быдло – парковать мешает! — прокричал Буржуй снеговику-охраннику парковки через приспущенное окно авто.
Снеговик ожил, отряхнулся и пошёл в наступление в не в меру упрямого деда, который подпирал металлическую буковку «П», означающий парковку для посетителей ресторана. Дед не уходил. Тогда жена богача открыла окно высунула туда свою свинячью морду и по-деревенски рявкнула:
— Эй, ты, старый хрыч! Вали отсюда, покуда не задавили!
— Ни за что! Это остановка муниципального транспорта! Стоянка здесь незаконна!
— Ты, дурак старый! Закон тут – это я! А автобус будет, дай бог, только второго, когда пробки рассосутся и водители протрезвеют. Давай, кыш отседа!
Но дед не отходил. Тогда медленно, сантиметр за сантиметром, под матюги тётки из джипа, обнимания охранника и тычки бампера джипа деда оттеснили к позорному столбу ожидающих общественный транспорт.

— Плохо всё началось, — сетовал Буржуй, пока шёл ко входу ресторана. — Я оттеснял всю жизнь, и отжимал, и захватывал, но вот так, чтобы на улице... Он ведь примерно одинакового со мной возраста, может, в одном министерстве служили, просто ему не повезло, и он стоит, ждёт автобуса.
— Что это мы такие сентиментальные стали? — возмутилась жена. — Значит когда рейдерами захватывал заводики в Сибири и разорял целые города с пенсионерами и младенцами – это всё нормально, а дедушка на остановке, кстати, с квартиркой где-нибудь на Чистых прудах и непыльной работкй в каком-нибудь задрипаном НИИ – нас совесть заела? Причём у него в кармане льготная карточка на автобус, оплаченная на наши налоги! Муся, не нервируй меня, делай радость, улыбайся!

Как раз в этот момент швейцар в казацкой форме, улыбающийся богатым посетителям, проворно открыл двери заведения, и семейная пара забыла ужасы тех нескольких метров, которые отделяют уютное нутро джипа от входа в не менее уютные рестораны, магазины и прочие места, где рады вашим деньгам.

Внутри было пафосно. Пафос изливался исключительно из лиц сидящих в зале господ, при этом сам ресторан был обычным московским рестораном из серии «не есть, но понтоваться», от обеда в котором у добропорядочного итальянца живот на неделю запором скрючит. Все господа, как полагается на семейном торжестве, были со своими законными половинами, о чём красноречиво говорили их унылые лица, натянутые улыбки и шлейф запаха алкоголя, тянувшийся за каждым вторым. Левую часть зала оккупировали, судя по всему, менты, среднюю – нефтяники, а в правой был зоопарк из чёрных. Буржуй поморщился при виде правой половины, на что ушлый молодой чечен споро показал ему фак, как будто ждал его взгляда. Но это только наметанный взгляд мог разделить этих людей на сорта: для обычного человека посетители ресторана представлялись одной бесформенной массой рыхловатых предпенсионных ушлых мужичков-завхозов со своими круглыми свинячьими жёнами. Единственное, что разбавляло массу, это случайно затесавшиеся дети посетителей, которые говорили по-русски с акцентом и дико озирались, да представители Кавказа, все как один выделявшиеся молодецким здоровьем, румянцем на небритых щеках, величавой осанкой и сломанными носами. Тем не менее, это был срез общества, и в Новый год Буржуй понял, что вечно ему тереться со своими товарищами по достатку.

Дальнейшее празднество мало отличалось от обычной русской пьянки, будь она в колхозе, на транспортной базе, в коридорах госучреждения или в ауле овцеводов. За исключением некоторых сюжетов, выпуклость которых более характерна для поведения той части нашего общества, которой более повезло по жизни.

В самом начале все были кислые, как будто шло очередное заседание, сделка по выводам которого не сулила ничего большего, чем ещё один новый джип на освоенные средства. Особую кислоту добавляли жёны, которые резко контрастировали с привычным окружением этих людей в ресторанной атмосфере. И только лишь заводные искорки, которые привнесли в это чопорное столичное празднество отдельные группы товарищей, позволило вспоминать это событие с долей иронии и говорить себе: «ну, ничего, Новый Год удался».

Череду отжигов начал американский отпрыск одного чиновника. Он зачем-то попросил слова, встал с бокалом вина в руке, весь такой лучезарный, крепкий и бодрый от калифорнийского солнца, и на ломаном русском, вставляя жёваные американизмы, понёс своими белыми зубами фантастическую чушь! Снизу ему в руку вцепилась его американская суженая, ещё не разросшаяся до размера типовой американской бочки, и с восхищением внимала неизвестному варварскому языку. Он сбивчиво и долго что-то говорил об интернациональной дружбе, о важности интеграции, о демократических переменах в России, ввернул что-то про «с колен» и «нано», и что он счастлив, что его корни находятся здесь, на этой великой земле. В ответ на эту тираду в разных уголках раздавались крепкие реплики «ещё бы ты не рад» и «американский пидорас». Но общее настроение было приподнято наивной речью новоамериканского юнца, и дальше пошло легче.

Часов в одиннадцать нажравшиеся, как по команде, менты начали травить байки: кто кого зарезал и сколько перерезал. Естественно, в алкогольном запале виртуальные недруги, с которыми сражались доблестные защитники покоя простых граждан на полях нашей родины, в сознании и подсознании заместились простыми, как им тогда казалось, гражданами. То есть, окружающими посетителями ресторана. Менты начали бузить, громко высказываться, вскакивать с мест и причинять беспорядки. Один из них забылся до такой степени, что, как обычный постовой, пошёл спрашивать у всех прописочку. Несмотря на успокоительные речи собутыльников, чиновник от МВД, весь как есть в генеральской форме и с лампасами, начал приставать к окружающим столикам с вопросом о прописочке и «так, значит, распиваем?» Потом генерал метким взором выцепил хачей в правом углу и начал возмущаться в их сторону, всё с тем же вопросом о прописочке, но уже с приставкой «эти черножопые», на что от группы смуглых богачей отделился делегат, подошёл в ментовской угол, обнял генерала и сказал:
— Слюшяй, дорогой! Я тебе сейчас такую ксиву покажу, что не я, а ты у меня черножопым станешь. Веришь, да?
Генерала расклинило, он резко вспомнил, кто в доме хозяин, и принялся что-то бубнить себе под нос:
— Ти, старый рюсский, это твоя последняя пьянка перед пенсией. В твоей конторе уже одни наши сидят. Так что давай, допивай своё и проваливай. Рюсский, блин, защитник.
Генерал, как всегда в критической ситуации стушевался, скуксился, закатил глазки и окуклился. Встрепенулся он лишь когда громада чабана ушла за свой столик. Тут он опять вскочил, выхватил табельный пистолет и начал лезть на народ:
— Почему ему можно в гастрономе, а мне нельзя?! Он был ниже меня по званию, я тоже хочу!
— Виктор Дмитриевич, окститесь, родной. Он же народ стрелял, в лавке, на окраине – было-с! А тут господа, в ресторане, в центре! — пытались образумить его коллеги по цеху.
— Как это не народ? — генерал отпустил наградной пистолет, скуксился и стал всматриваться в лица за столиками. — Да как же не народ? Да точно такие же рожи, как у народа!
— Рожи такие, да вот как-то вышли рожей лучше тех. Садитесь вы лучше, Виктор Дмитриевич, водочки тяпнем. А защищать народ будем с февраля, как с лыжиков вернёмся.
Генерал любил лыжи, поэтому размяк, сел, и более его никто за весь вечер не слышал, кроме того момента, когда четверо солдат загружало его в ведомственный «членовоз» с мигалкой.

В сам Новый год, когда ужимки телевизионных шутов, мозоливших глаза не первый год и чертами лиц походивших на своих знаменитых родителей, сжались в гримасе до скомканной бумажки в привокзальном сортире, и мумифицированная дама продекламировала про «пять минут», все сорвались поздравлять близких и знакомых.

В мужском сортире была очередь. Из всех углов сыпались любезности «моя кошечка», «я тут со своей мымрой», «лапа, буду на новогодних у тебя». То ли араб, то ли таджик, то ли хач, выяснив, что у Буржуя нет неотложных нужд, ни больших, ни малых, сказал, что, если звонить, то тогда очередь. В своём разговоре с любовницей Буржуй обещал приехать на днях в Испанию, спросил про подарок и вообще всячески расцвёл, как и окружавшие его мужики, мило воркующие со своими возлюбленными студентками ВУЗов, отправленных загодя на курорты в окружении дорогих подарков.

Отзвонившись, Буржуй собрался выйти покурить на улицу, на свежий воздух, однако с удивлением обнаружил туда очередь из бесформенных туш «вторых половин», завёрнутых в дорогие платья от ведущих дизайнеров, смотревшихся на клушах как нитки на толстой катушке. И из пухлых уст тётенек так же, то тут, то там, вырывалось «пусенька», «мой тарзан» и «как тебе мой подарок, дорогой». Через стекло двери Буржуй увидел свою жену, которая в одной руке держала телефон, во второй тонкую сигарету; масляные глаза её блестели похотью, а снежинки таяли на жёстко заштукатуренном лице и стекали по трём подбородкам в глубокое декольте, в котором возлежало последнее возбуждающее, что осталось от разжиревшего тела бывшей украинской лимитчицы. На секунду глаза супругов встретились. Буржуй нелепо, вяло помахал ей ручкой, а жена, с такими же масляными глазками, посмотрела на него и сквозь него, затянулась сигаретой и, как ни в чём ни бывало отвернулась, продолжив разговор со своим «тарзаном».

Когда все вернулись в зал, там шла заключительная часть действа под названием беспощадный Новый год в мультинациональной России. Группа представителей Кавказа раздвинула столики в центре зала, оголила свои волосатые торсы и танцевала страшный хоровод вурдалаков, гортанно выкрикивая что-то на своём языке. В центре хоровода что-то горело, диджей с разбитым «за нерасторопность» носом сам напевал лезгинку, перепуганный персонал спрятался по щелям, как тараканы. Краем глаза было видно, как один горец щупает Снегурку – студентку театрального, и та, в общем, не против – для этого и пошла в театральный. Но горец захватывал также и щуплого Деда Мороза, но тот пока ещё не примерил на себя новое ампулуа, хотя, судя по тому же ВУЗу, морально был готов. Видя обнимающиеся разгорячённые мужские тела и сумасшедшие взгляды детей гор, готовые убивать неверных на месте, Буржуй брезгливо поморщился, сказал кому-то в пустоту «довели страну» и собрался взывать к порядку. Хотел позвать ментов, однако, вспомнив евсюковщину из левого угла, а также о том, что у каждого горного джигита в кармане по десять легальных «корок» МВД, от постового до прокурора, плюнул и засобирался домой.

Уже по дороге, сидя у открытого окна машины, чтобы алкоголь выветривался, он думал, куда катится страна, о вседозволенности «чёрных» и о волшебной заграничной жизни его сына, который обнимает, может быть, гибкий стан дочки американского сенатора. Или сына кювейтского эмира, прости Господи. «Да, конечно, надо валить из этой страны. Довели, развалили, сволочи. Вот только ещё чуть-чуть, последний тендер, честное слово!» — думал Буржуй, хотя в глубине души понимал, что он, как и все «наверху», давно уже конченый наркоман на дозе государственного бюджета.


Как телефоб в закрытый клуб ходил

Телефоб мял в руках огрызок бумажки с загадочным адресом и решительно не соображал, куда ехать. Темнота незнакомого двора с интересом смотрела внутрь на полуночного странника через тонированные окна «паркетника». Водитель матюгнулся, что не дали точный адрес, ввести в спасительный навигатор, а выдали бумажкой, конспиративно. Однако дело стоило того: Телефоб, наконец-то, после долгих поисков получил приглашение в закрытый клуб по интересам. С трудом развернувшись на сиденье в толстой шубе, он подал назад, щурясь через глухую тонировку, вывернул в переулочек и продолжил свои поиски, выхватывая лучами «ксенона» то чудом уцелевший деревянный сарай, то помойку, богато развалившую свои драгоценности из бачков по улице, то зазевавшегося пролетариата с примёрзшей к руке бутылкой пива, нехотя бредущего домой.

За длинным панельным домом, между гаражами и зданием ЖЭКа, вместо обычных для этого района автоВАЗов, газелей, дешёвых иномарок и старых «БМВ», тюнингованных местными умельцами, на полянке скучились машины классом повыше. Почтя такое скопление за хороший знак, Телефоб с размаху воткнулся в сугроб и ещё раз сверился с бумажкой: судя по плану, это находилось где-то здесь. Для конспирации он демонстративно вытащил на переднее сидение и раскидал веером книжки Коэльо, Мураками и даже одного отечественного писателя; в получившийся модный компот был добавлен диск с Кроненбергом и виниловая пластинка с изображением призмы, преломляющей свет. Вид гламурной эстетики на сиденье порадовал конспиратора наслаждений, он ещё раз помял торец верхней книжки для придания ей зачитанного вида, взял подмышку томик репринтного издания «Записки петербургских религиозно-философских собраний: 1902–1903» и вышел на улицу.

От амбала из джипа в шубе, искрящейся снежинками под лучом света от стонущего на ветру фонаря, шарахнулся в сторону местный, громко слушавший через динамик мобильного телефона русский шансон. В трещащем от нагрузки динамике кто-то заунывно, в такт раскачиванию ржавого фонаря и завыванию метели, выдавливал из себя «ветер северный». Одинокий прохожий, казалось, даже прогнулся перед незнакомцем, словно столетия русского уклада вбили в него, в самое нутро, на уровень безусловных рефлексов, холопские привычки: он потянулся было за шапкой, быстро сунул сотовый в карман, на секунду замешкался, а потом дал дёру вдоль бесконечной панельной многоэтажки. Телефоб осмотрел горящие окна огромного барака, что-то про себя подумал, родив на свет лишь одно слово – «бездуховность» – и смачно сплюнул под ноги.

Подсвечивая «айфоном» клочок бумаги, Телефоб продирался между двумя железными ржавыми гаражами. Он бы давно бросил эту затею, но запретный плод сладок, к этому он стремился давно и давно искал. Тем паче, между гаражами явно просматривались следы дорогих ботинок, а значит, Телефоб был на верном пути. Пройдя, согласно плану, одну сторону железобетонного забора, он повернул и прошёл узкую полоску вдоль забора и грязной речки, источающий миазмы. В стене, опять же, согласно плану, действительно оказалась чёрная железная дверь. Рядом с дверью не было звонка и вообще ничего, что позволило бы сталкеру сообщить находящимся внутри о своём прибытии. Сотовый телефон клуба, естественно, не существовал. Попинав для проформы дверь ногами, Телефоб рассмеялся: конечно, кинули! Кто осмелится в наше время смотреть это! Конечно, это чья-то злая шутка. И собрался уже было разочарованно идти назад, когда железный засов двери лязгнул, и стальная дверь приотворилась.

Телефоб обрадовано начал тянуть дверь на себя, но изнутри её держали и, молча, не давали открыться шире узкой полоски. Вспомнив о конспирации, Телефоб ударил себя по лбу и сообщил секретный пароль: «Не передвигай межи давней, которую провели деды твои». Дверь сразу же с грохотом закрылась. «Чёрт, перепутал, что ли? Понапридумают ереси, идиоты». Спешно выхватив сотовый и обрывок бумажки, он перечитал пароль, опять яростно постучал в дверь и прокричал:
— Эй, мужик, стой! Отцы, отцы твои! Не передвигай межи давней, которую провели отцы твои!
Дверь, спустя минуту, нехотя отворилась, мрачный мужик взял бумажку, посмотрел на записанный на обороте пароль, укоризненно посмотрел на Телефоба и покачал головой.
— Ну да, да, знаю. Нельзя пин-код записывать на банковскую карту. Но как иначе запомнить эти ваши понты?!
Мужик, ничего не говоря, развернулся и пошёл в сторону здания. Телефоб пошёл за ним, мимо старых деревянных катушек из-под кабеля, ржавых трансформаторов и другого технического хлама. В здании была другая стальная дверь, тоже чёрная: мужик постучал, дверь отворилась, и Телефоба передали по рукам дальше.
— Пароль принёс? — спросил некто из темноты, явно более интеллектуальный, с тонким ароматом дорогого парфюма.
— Вот. Что-то про питерских интеллигентов. Пойдёт? — ответил Телефоб, показывая книжку, которую всё это время нёс ближе к сердцу, как партбилет.
Название книжки явно удовлетворило провожатого, и они вместе начали углубляться по сырым бетонным лестницам в подвальное помещение здания. По ходу провожатый давал вводную:
— Ты здесь первый раз. Ни к кому не лезь, в лица не смотри: смотри туда, за чем пришёл. Если вдруг что случится, то мы – клуб любителей глубинной литературы, собрались обмениваться мнением о прочитанном. В процессе просмотра, если там что, чувства, всплакнуть или посмеяться, это ничего, все поймут, тем более первый раз. Ладно. Пришли.

Большой плоский телевизор задавал тон всей комнате. В низком подвальном помещении, опутанном трубами, вокруг телевизора сидели приличные люди с задумчивыми лицами, озарёнными синим экраном. Экран пока ничего не показывал, но его синий свет пронизывал сознание до самых невеликих глубин собравшихся здесь офисных работников, и вводил их в гипнотический транс. Телефоб сел в уголке на старый пыльный барабан «Амати», оставшийся от тяжёлых лет коммунистического режима, упекавших все самодеятельные рок-группы в подвалы. Коммунисты исчезли, а вместе с ними ? и советские рок-группы, но кое-какие инструменты остались, покрытые толстым слоем пыли.

Телефоб начал тоже настраиваться на общую волну. Ярко-синий большой прямоугольник экрана начла расползаться в глазах вверх и вширь, захватывая и грязную с потёками стену, и кривой скелет из фекальных чугунных труб, и даже разломанные клавиши «Ионики» и кусок гитары «Урал», которой местные бомжи пытались топить печку, но это чудо советской промышленности не подошло даже для такого использования. Шум и шорох заставил выйти его из транса – это по рукам в зале пошёл дистанционный пульт управления. Настоящий, с кнопочками переключения каналов! Когда подошла очередь, Телефоб взял пульт, и руки сами вспомнили, как когда-то давно, до момента всеобщего помешательства на правильных передачах и фильмах, пальчики ловко летали над кнопочками, перенося телезрителя с одного канала на другой со скоростью бесшабашного сёрфера. Ностальгически вздохнув, он передал пульт дальше.

— Сегодня для начала мы посмотрим классику. Евгений Ваганович, избранное, — сказал молодой голос. Телефоб узнал его – это тот, кто провёл его в подвал, однако он стоял за кромкой телевизора, и разглядеть его было невозможно.
По залу прошёл ропот и один голос робко возразил:
— Он же уже был в прошлый раз.
— Господа, никаких возражений, это же классика! — ответил ведущий, и действо началось.

Вместо привычной длинной заунывной заставки какого-нибудь заумного мозгодробительного фильма серии «другое кино», без прелюдии и предварительных игр, синее полотно плоского телевизора буквально разорвал собой известный раньше комик! Телефоб от такой встречи буквально отпрянул назад, ударился в склизкую стенку и вцепился в металлические винтики, выступающие на барабане.

Действо началось. Комик совершал немыслимые прыжки, взлетал над сценой, буквально парил на своих шутках и энергии зала; иногда он падал на сцену, как лебедь в балете «Лебединое озеро», опостылевшем всем своей классичностью и обязательностью. Лицо артиста не поддавалось описанию! После каменных физиономий «другого кино», которые не выражали ничего, кроме чванства и чувства собственной уникальности, выросшей на дрожжах альтернативности, Телефоб увидел человека! Настоящего, живого человека, с нормальными чувствами, с нормальными шутками, даже если они и казались плоскими, с естественными для юмора ужимками, с дикой энергией со сцены и стопроцентной реакцией зала, без задней мысли, без глубинного анализа каждой произнесённой фразы и без молчаливого внутреннего самосозерцания. Зал покатывался со смеху, зал рукоплескал, зал неистовствовал, зал требовал ещё! Ещё этих простых, понятных искромётных шуток, незатейливых фраз и полной отдачи! Все эти бабушки в зале, не знающие «дольче и габана», в кургузых шерстяных свёртках платьев и шарфов убогого дизайна, все мужики – именно мужики, со здоровыми грубыми ручищами, в грубых дешёвых сапожищах, с проплешинами и мятыми испитыми лицами, от души смеялись, отвлекаясь от своей тяжёлой рабочей жизни. Телефоб вспомнил, как когда-то давно, почти в другой жизни, ещё до переезда в большой город он с родителями ходил на концерт юмористов: как там было весело, как смеялся его отец-сварщик, мамка покатывалась со смеху, баба Шура охала и вытирала слёзы, и весь зал, единой семьёй, участвовал в этом объединяющем священнодействии.

Телефоб понял, что он плачет. По его раскрасневшемуся, распухшему лицу, текут слёзы и падают на книжку. Ему стало стыдно, как становится всегда стыдно за чувства, которые принято скрывать. Может быть, для этого и придумали это «другое кино», чтобы сидеть с каменными лицами? Телефоб поискал по карманам, чем вытереть лицо, но платка, естественно, не было. Тогда он аккуратно, стараясь не шуршать, открыл книгу «Записки петербургских религиозно-философских собраний: 1902–1903», вырвал из неё страницу, помял её, как в туалете, и размазал сопли по лицу. На шум обернулась дама из переднего ряда, но, поняв ситуацию, тактично отвернулась и продолжила смеяться над шутками комика. Телефоб высморкался аккурат в портрет Гиппиус, спрятал смятый лист в карман и продолжил внимать запрещённому в кругах приличных людей видео.

Много ещё интересного и запрещённого увидел Телефоб в тот вечер. Всё то, что в офисных кругах презрительно оценивалось как «фууу», закрывало карьерный рост и обрубало социальные связи, здесь было в изрядных количествах. Телефоб смеялся над шутками комиков, подпевал популярным эстрадным певцам, сопереживал героям реалити-шоу, яростно отстаивал про себя свою точку зрения в ток-шоу, нервно грыз ногти на кусочке настоящего футбольного матча. Под конец, на десерт, зрители посмотрели сюжет о трудных буднях милиции и «Смешариков».

Уже глубоко за полночь Телефоб вышел на морозный воздух. Расходились по одному. Телефоб зашёл за крайний гараж, отлить. Закурил сигарету, помял затёкшие от некомфортного просмотра глаза. Он до сих пор был в трансе от увиденного, от того, как оно пошатнуло сформировавшиеся устои офисного работника. Ему, как всегда в такие моменты, хотелось поделиться мыслями, сумбурно возникшими в голове. Например, о том, что «другое кино» – не то кино, которое хочется смотреть, а хочется простых вещей, как тот Ваганович в закрытом клубе. Конечно, в этом пролетарском районе все и так смотрят передачи телевидения, в каждой квартире по несколько телевизоров, люди смотрят, что хотят, когда хотят и сколько хотят. Это тебе не кодекс офисного работника с квартирой у метро, где антенна и кабельное телевидение уже давно моветон, а все читают книги и, если смотрят, то только нудные фильмы для эстетов. И не дай бог у тебя найдут фильмы для люмпенов: «Терминатора» или сериал какой, или книжку писательницы для контингента метрополитена!

У дальнего гаража метнулась тень. Метнулась – это громко сказано: тень натужно тянула через сугробы старую батарею, экспроприированную, вероятно, из подъезда, которому не повезло. Телефоб, увидев в несуне объект для задушевной беседы, побежал к нему:
— Эй, мужик, выпить хочешь?!
Мужик бросил батарею и приготовился дать дёру, однако магическая фраза «выпить хочешь» приковала его к месту. Возможность получить то, что хочешь, без тяжёлой работы по тяганию батареи взяла верх над опасением получить по шапке.
— Мужик, я с добром к тебе. Хочешь выпить? У меня в машине есть. Заодно поговорим.
Мужик недоверчиво смотрел исподлобья на господина в шубе, но выпить хотел, поэтому молча проследовал к машине. В машине оказался только дорогой коньяк «Хенесси ХО», который мужик пить наотрез отказался, сетуя на то, что с него мутит и отрыжка. Не вдаваясь в подробности, откуда у него знания по поводу таких дорогих коньяков, Телефоб решил сразу вывалить весь ком мыслей на случайного прохожего.
— Вот ты, мужик, ведь смотришь Петросяна, да? И «Дом-2», и ток-шоу всякие, футбол вот? Телик у тебя всяко есть!
— Ну? — напряжённо ответил мужик, чуя подвох.
— И как это классно ведь, да, шутки такие, всё искренне, всё ненатужно, всё естественно, по-людски да?
— Ну? — опять ответил мужик.
— Что ты нудишь всё?! — Возмутился Телефоб. — Отвечай, нравится Петросян?
— Ну, это, — мужик, как холоп в десятом колене, начал юлить. — Мы того, это, знаем, что нехорошо, шутки эти, быдло всякое, но ничего поделать не могём. Смотрим, матьего, футбол разный с пивом. Но пытаемся бороться. Я вот намедне книжку видел, мура… дура… как его там, Дураками, что ли...
— Нет, мужик, ты честно скажи, от души, ведь классно, ведь нравится? — расстроился Телефоб. — Я ведь и сам из таких, не поверишь, отец вот, сварщик обычный. И телевизор у нас тоже был, настоящий, с антенной! Пока в столицу эту поганую не перебрался, в офис этот чёртов, где каждый из себя эстета строит.
Тут уже мужик вышел из терпения.
— Господин хороший, так будете наливать, или я дальше батарею потащу?
— А ну тебя! — разочарованно махнул рукой Телефоб.

Стоя перед гигантской стеной панельного монстра, в редких окнах которого горел свет и, наверное, люди смотрели вожделенный телевизор, Телефоб снял модную меховую шапку с большими ушами и, приветливо махая, закричал на весь ночной двор:
— Люююди! Вы не представляете, какие же вы счастливые! Люди!!!

Развернуть мысль ему не дал мужик с батареей. Сбив его с разбегу прямо лицом в сугроб, мужик зашипел:
— Ты, дурак, чо орёшь? Заметут сейчас обоих! Что тебе надо тут? Что ты приехал сюда? Что жить мешаешь?
Телефоб развернулся на сугробе на спину, собрал снег с лица, часть снега по-ребячьи съел и засмеялся в ответ:
— Мужик, ты даже не представляешь, как счастливо ты живёшь.
Мужик, не дожидаясь длинной философской тирады о смысле жизни, зло ответил:
— Убирались бы вы, барин, подобру-поздорову.
Потом поднял с земли книжку, стряхнул с неё снег и кинул Телефобу:
— И книжку свою от греха подальше забери. Нам своё, а вам – своё.

На этом мужик вернулся к своей батареи, крякнул, приподнял её за огрызок трубы и потащил дальше, в одну ему известную темноту. Телефоб отряхнулся, сел в джип, завёлся, и поехал в свою темноту. Каждому своё.


Как граждане президента поучали

Поздним утром, когда граждане жилой многоэтажки выспались и начали вытаскивать свои ленивые тела на облучение телевизором, во двор, безо всяких мигалок, скромно въехали Президент с Премьером. Минут пятнадцать порыскав в поиске парковочного места, длинный лимузин сиротливо приютился сбоку грязной лужи – в самом позорном месте для здешних автолюбителей. Из лимузина, стараясь не хлопать дверьми, дабы не тревожить сон добропорядочных граждан, аккуратно вылезли оба руководителя. Тот, что покороче, развернул листочек, вычитал первую строчку из списка и указал на нужный подъезд. Делегация направилась к подъезду номер девятнадцать, квартира две тысячи двести тридцать восемь на двадцать втором этаже. Собравшись c духом, Президент нажал заветный номер на грязном домофоне, поморщился, вытер пальцы платочком и приготовился к диалогу.
Спустя три минуты из домофона раздался металлический лязг, и недовольный, пропитый сиплый голос, судя по всему, феминизированной женщины-цистерны неопределённого постклимактеричного возраста, недовольно спросил:
— Але?!
Президент поднялся на цыпочки и извиняющимся тоном начал:
— Извините, пожалуйста, мы к Марфе Ивановне, мы ? президенты. Вы вызывали.
Женщина-цистерна в недрах циклопической многоэтажки задумалась на секунду и так же недовольно ответила:
— А, эти... Понаехали тут, дармоеды...
Но железная дверь открылась, и делегация проникла в подъезд.

* * *

— Марфа Ивановна? — политично начал президент. Он переступил порог затхлого жилища типичного добропорядочного гражданина страны, но сморщил нос от непривычного купажа ароматов московской средней зажиточности.
— Нет, блин! Батурина с этой, как его там, «Интекой»! — выпалила в ответ Марфа, вытирая руки засаленным кухонным полотенцем с вышитым жирным петухом на нём. Марфа была типичной москвичкой с Поволжья и рядом с президентом действительно выглядела, как железнодорожная цистерна. Марфа, недовольная изменением вековых утренних традиций выходного дня, продолжила:
— Вот ты хоть президент, а дурак! А я хоть домохозяйка, а выше тебя. И умнее.
Президент замялся и интеллигентно заметил:
— Извините, но я, всё-таки, президент, и попрошу говорить со мной...
Но не успел закончить речь, как женщина цистерна рявкнула:
— Ах, ты, мать твою за ногу! Утренний президент, ядрён-батон! Понаехало вас тут, карликов, на нашу трудовую голову! Трудишься тут, трудишься, как белка в колесе, а они вон тебе нате! В пиджачке, мать вашу, за тыщи баксов, в галстучке, припёрся тут, когда никто не звал! Сталина на вас нет! — закончила женщина пламенную речь, оказавшись уже вплотную у лица Президента.
— Дочь, кто там?! Доставка телевизоров?— донеслось из комнаты на условный сигнал «Сталин», перекрывая звуки телевизора, по которому все беспрерывно смеялись.
— Не, дед. Никто! — крикнула тётка, не оборачиваясь в сторону комнаты.
— Марфа Ивановна, мы по делу. Вы нас вызывали, — решил ускорить дело Премьер.
— Вызывала, вызывала! Где вы были, когда я одна с тремя детьми на «черкизоне» от бандитов отстреливалась?!
— Мы закрыли Черкизовский рынок, Марфа Ивановна.
— Сволочи вы последние! Всё трудовой народ грабите, грабите, работу отнимаете, всё своим сетям еврейским отдаёте. Пошто вам рынок сдался?!
— Так его закрыть или открыть?
Марфа задумалась и шлёпнула грязным полотенцем Премьера по плечу так, что тот не успел отскочить:
— А ты вообще заткнись! Ты мне за Чечню и «Норд-Ост» ещё ответишь!
— Кто-то пострадал? — участливо спросил Президент, выхватил блокнотик и приготовился записывать. — Фамилия, имя, поставлю на личный контроль.
— Да заткнись ты, типун тебе на язык! Детушек я откупила, а в театры, как замуж за местного вышла, так ни разу и не ходила. Ладно трепаться в коридоре, пошли в комнату, сейчас я вам задам трёпку!

* * *

— Взять всё и поделить! — радостно закончила длинный монолог тётка-цистерна.
— Марфа Ивановна, такое уже было, и не раз, и даже буквально недавно, — отвечал Президент.
— А всё потому, что евреи, жиды проклятые, ворьё кругом, зэки пархатые, фашисты, феминисты и пидорасы! Распустили страну! Да-да, так и запишите в свой блокнотик, — женщина говорила страстно, периодически подсознательно перескакивая на поволжский акцент, лицо её раскраснелось, как в бане, и редкие волосы разметались, как на баррикадах.
— Я обязательно запишу, я для этого и приехал, но скажите мне конкретно: что надо сделать? — Президент устал ждать концентрации мысли простого россиянина и начал подсказывать. — Ну, например, дорогу построить, больницу, закон принять какой.
— Дорогу у нас и так построили, ты не примазывайся, откатчик!
— Прямо так сами взяли и построили?
— Да-да, я сама видела – приехали таджики на катке и построили!
— А с чего они вдруг приехали и построили?
— Дык, дорога поганая была, вот и приехали. Уж не из-за вас, гадов! Вы бы таджиков ? на органы, каток ? на металлолом, асфальт ? себе на дачу, а сами в Крушевель, знаю я вас!
— Ладно, возвращаемся к вашим претензиям, из-за которых мы, собственно, у вас сейчас и находимся. Что вы хотели нам наказать?
— Блин, ты дурак или как? Я тебе уже битый час твержу – хочу справедливости! Неужели это непонятно! Вы ж, чай, не как я ПТУ мыловарки, а институты заканчивали!
— Это понятно, мы все хотим справедливости, а как это сделать? Скажите мне, как простая кухарка простому президенту.
— Ну, твою мать, я ж сто раз сказала – взять всё и поделить! Записал?
Президент тупо ковырял ручкой блокнот. Эта фраза была записана на первой страничке и обведена многократно. Собственно, это и был основной и единственный посыл добропорядочных граждан к своему президенту. Но как это сделать – решительно никто не представлял. Президент подумал ещё чуток, и решил, что надо закругляться.
— Так, ещё что есть, кроме «всё поделить»?
— Э, хитрован, а ты записал? — подскочила на месте женщина.
— Да вот, вот, на, посмотри. Те, — тыкнул он её в первую страничку.
— А, вижу. Молодец, Президент. Совсем ведь не дурак, когда обругаешь! Да ведь, Президент?! — и Марфа хлопнула Президента по плечу так, что он чуть не слетел с дивана.
— Что ещё будет угодно? — процедил чиновник сквозь зубы, не вынося фамильярного обращения.
— Тю-ю, ты что, обиделся? Да лана, не обижайся! Ведь мы все… это… россияне! Есть у меня ещё одно желание – сними меня на свой айфон.
— А может, не надо? — взмолился Президент.
— Надо. Нас вместе, на диване, и чтобы ковёр!
Президент оглянул убогую комнатёнку, дешёвый пластик на окнах, старый ковёр и диван в «бабушкином» дизайне, вздохнул и протянул сотовый Премьеру: «Володя, помоги».
— Э, нее! — заверещала цистерна, придвигаясь и обнимая собеседника. — Володя, сиди! Ты сними, Дима. С вытянутой руки сними, как в интернете принято!
Когда экзекуция была закончена, Президент поправил пиджак и, наконец-то, глотнул свежего воздуха, Марфа добила.
— И в блоге своём размести, дорогой.
— Это-то зачем?! — возмутился блоггер.
— Размести, кому говорю! Воля простого народа! — насупилась Марфа.
— Чёрт с тобой, с Вами, простите. Что ещё будет? — спросил Президент, вставая с дивана.
— «Камеди клаб» под пельмешки можем посмотреть, пиво есть с чипсами, пообсуждать судьбы страны. А скоро новый телевизор принесут, во-о-от такущий! — и тётка восторженно обвела руками огромный круг.
— Нет уж, увольте. Мы, с вашего позволения, пойдём, — и делегация, сбивая множественные «ароматные» галоши в узком коридоре, поспешила к выходу.

* * *

На выходе внезапно образовалась пробка. Это дед пошёл к соседней бабке за солью, ну и так, потрещать за жизнь, что все вокруг сволочи и как надо обустроить страну.
— Извините, — кротко сказал премьер, стальной дверью задев деда на лестничной клетке, когда тот общался с любопытной старушкой, выглядывавшей из соседней квартиры.
— «Извините» к пенсии не прибавишь! — крикнула старушка мужчинам, и тут же полюбопытствовала у деда: — А кто это к вам пожаловал?
— Да вот, доча Президента вызвала. По программе демократизации и учёта чаяний простых россиян.

Бабка как узнала, откинула костыль, распахнула дверь, подпрыгнула и вцепилась в лацканы пиджака близстоящего охранника с воплями:
— Смерть твоя пришла, сволочь! Сейчас держать ответ будешь! За дедушку Ленина! За попранные идеалы! За ГУЛАГ и бороду Солженицына! За хрюшку Гайдарчика, иуду, за киндер-сюрприза!
За эту длинную речь обессилившая старушка сползла вниз по мощному торсу охранника, но продолжала бороться с проклятым режимом:
— За ювенальную юстицию, гады, за всё ответите! За лекарства, за пенсию нищенскую! Падлы, за гречу!.. — взвизгнула старушка, сползла на пол, начала корчиться в ногах у охранника с каменным лицом, шипеть что-то противное, пускала пузыри беззубым ртом и пыталась скрюченной ручкой подцепить костыль, при этом часть полы драного халата открылась, обнажив фрагмент безжизненной груди.
«Какая эклектика», — подумал Премьер.
«Какая гадость», — отвернулся Президент.
«Дать бы в рыло, всем», — подумал охранник.

На крики выбежала Марфа Ивановна и, с вполями «убивают стариков, женщин и детей!», засаленным вафельным полотенцем с жирной вышитой птицей начала хлестать охранника. Между ней и опешившим дедом просунул голову сынок-лоботряс, вытащил свою «зеркалку» и начал бешено снимать очередной кровавый репортаж, крича сестре в сторону комнаты:
—Машка, кетчуп тащи, кетчуп! Миллион просмотров! Сто миллионов!

Когда все успокоились, старушку подняли, запахнули на ней халат, посадили на табуретку, отряхнули от грязи и налили валерьянки, а сынок вывалил тонны фотографий на форум борцунов, Премьер спросил:
— Можно нам идти? Пожалуйста.
— Хрен вам, гады, кровопийцы, убийцы, душители! — сказала старушка, ещё не отдышавшись.
— Ну, а Вам что будет угодно? Тоже справедливости, взять всё и поделить? — участливо, с ехидством, спросил Премьер, сильно наклонившись к старушке.
Старушка перестала стучать вставной челюстью о стакан и подняла удивлённые глаза на Премьера:
— Дак, вы всё знаете?
— Несложно догадаться, мы книжки читаем, классическую литературу, — сказал в воздух Президент, рассматривая наскальную живопись подъезда.
— Врёт он, всё врёт! — заверещала баба-цистерна. — Это я ему подсказала, давеча, у меня в комнате, на диване!
Президент вспомнил фотосессию, поёжился, отвернулся от стены и обратился ко всем:
— Товарищи простые россияне, мы готовы бежать и исполнять ваши поручения.
— Хрен вам на рыло! — чётко произнесла бабка. — Сначала подъезд помой, а то вишь, как засрал! Гад!
Президент впал в ступор, такого ему ещё не наказывали:
— Кто, простите, запачкал подъезд?
— Ты, ты! А кто ж ещё?! Дармоед чёртов.
— И когда, простите, я успел это сделать?
— А мне почём знать? Я человек честный, добропорядочный, зачем мне в глазок следить? — отвечала старуха, важно сложивши руки на увядшей груди, которая уже шла полным потоком в интернет.
— Предположим. Но, может быть, мне лучше пойти и заняться более серьёзными делами? Например, исполнить заказ Марфы Ивановны и всё поделить?
— Накося выкуси, хитрован! — старушка входила в раж. — Давай-давай, исполняй свои прямые обязанности! Тряпочку в руки и вперёд, мыть стеночку!
— Но это не совсем мои обязанности, мои обязанности больше управлять... — начал было Президент.
— Ты мне зубы-то не заговаривай! Мы – народ – лучше знаем, кто и что должен делать! Ты – президент хренов – сейчас возьмёшь тряпочку и вымоешь нам лесенку, а потом, вечерком, всё поделишь. Только поровну! А мы пока телик посмотрим.
В это время Марфа вынесла табуретку и пропитанную жиром старую тряпку с кухни:
— На, болезный, вот тебе табуреточка, вот тряпочка, начинай. Наведи порядок в стране.

* * *

Президент стоял на табуретке и стирал надписи со стен лестничной клетки, пока Премьер собирал бычки. В это время двое уже не бодрых к двадцать второму этажу грузчика вручную тащили огромный плоский телевизор, который не влезал в лифт.
— Что–то не так, Володя, — сказал пыхтевший наверху Президент.
— Ага, хрень какая-то, — натужно ответил Премьер, едва разогнувшись и взявшись за поясницу.
— Но-но, разговорчики! — прикрикнула сверху простая россиянка, открывая дверь, чтобы в квартиру внесли огромный телевизор. — У нас сейчас демократия, власть народа, понимаешь. Так что работайте, работайте!

Каждая кухарка


Как понаехи в слоновник устраивались

Ранним зимним утром на одинокую взлётно-посадочную полосу аэродрома Сан-Диего приземлился самолёт. Из самолёта вылезли двое белых, как мел, одетых в шубы, и споро направились на паспортный контроль. По прохождению на землю свободы и демократии, они зашли каждый в свой сортир, где, по примеру хитрых негров, тщательно разорвали все документы, включая паспорт, и отправили их в унитаз. Далее двое взяли свой объёмный, но лёгкий багаж на чемоданной вертушке, наняли такси, с трудом затолкали туда свои баулы и отправились прямиком в зоопарк.

Солнце только вставало, чтобы разогреть воздух для приятных водных процедур на берегу океана или для лыжных покатушек с гор, когда двое в шубах подъехали к зоопарку. У входа их встретил плакат с большим слоном и другими незначительными животными, обрамлявшими огромные слоновьи уши. Путешественники оживились, радостно тыкали пальцами в слона и что-то возбуждённо балакали на своём. Расплатившись с таксистом, парочка со скандалом протащила свои баулы на территорию зоопарка: и правда, охранники не нашли в баулах ничего подозрительного – только лишь мягкие материалы. Внутри зоопарка два товарища направились прямиком к слоновнику. Дальнейшее действо не поддавалось никакому объяснению, а у работников на такие действия не было никаких инструкций.

Зайдя за угол между загоном ягуара и слоновником, парочка оперативно распаковала свои баулы, как будто тренировалась это делать дома, вывалила на землю странные серые куски маскарадного костюма, и быстро их надела на себя. Получилось два убогих поролоновых слона, похожих на тех, которые своим ужасным дегенеративным видом пугают детей у входа в парки аттракционов. Далее двое, тихо матерясь по-басурмански, перелезли через два невысоких забора и грузно плюхнулись внутрь слоновника. Действо началось.

Молодой слон, только что научившийся грамотно махать хоботом, обходил свои утренние нычки с вкуснятиной, когда сверху, из-за забора, на землю упали два мешка. Мешки пахли синтетикой и на еду не походили. Спотыкаясь и возбуждённо размахивая хоботом, ушами и хвостом, мелкий слон тут же всё доложил большому слону. Большие слоны внимательно осмотрели поролоновые чудеса, свалившиеся к ним с неба, которые к тому же начали медленно расползаться, как тараканы под дихлофосом, и на общем собрании порешили, что это дурные люди делают новый идиотский эксперимент. А так как еды положили столько же, сколько вчера, солнце припекало и было тепло, то беспокоиться было не о чем.

Однако поролоновые чудища начали вести себя агрессивно: они всё время лезли к слонам, так что те только чудом их не задавили, и постоянно пытались съесть их сено. Из такого поведения слонам стало очевидно, что внутри поролона находятся люди, а люди им тут на фиг не нужны – это их поляна, бассейн, еда и камни для чесания задниц. За сим поролоновые люди были предательски сданы наблюдателям: им всадили в задницы по огромному шприцу со снотворным и, под одобряющее махание хоботами, выковырнули из слоновника вон.

Когда анестезия прошла, работники зоопарка поняли, что у них в руках два неадекватных психа. Документов при них не оказалось, однако оба утверждали, что они слоны. Да-да, именно так, не люди, а натурально слоны! И на основании этого имеют полное право круглосуточно находиться в слоновнике, есть всё, что увидят, и каждый день им из шланга должны поливать спинки. При этом их не смущало то, что морды их были белее мела, а кусок неприкрытой задницы, загоревший под скудным зимним калифорнийским светилом, уже начал покрываться пупырками от солнечного ожога. Охранники решили, что это ? два студента-наркомана из Тихуаны с рекламных подработок на Слоновьей одиссее свалились ненароком в слоновник и там ночевали. За сим охранники посмеялись своей неожиданной находке, деятелей в маскарадных костюмах тут же отпустили и сказали больше к слонам не падать.

Большой слон с удовольствием чесал себе безразмерную задницу о специальную чесательную глыбу, жмурился на солнце и переваривал только что потреблённый завтрак, когда над забором повисли две уродливые поролоновые задницы. Слон резко перестал чесать задницу, подошёл к забору и стал запихивать задницы назад, за забор. Задницы матерились не непонятном наречии, пинались ногами и пытались завалиться на территорию слоновника. Слон пыхтел, орудовал хоботом и пытался, как теннисист на Уимблдоне, во что бы то ни стало перекинуть незваных гостей из своего дома вон. За двумя зайцами гнаться не с руки, и за одним перебежчиком он не уследил, когда тот свалился аккуратно задницей на бивень. Слон взял второго в хобот, раскрутился, как толкатель ядра, и запульнул самозванцев в соседнюю клетку, со львом. Лев лениво посмотрел на синтетическое чудо, понял, что это не еда, и продолжил спать.

Второй раз охранники с пристрастием пытали незнакомцев. Врач сказал, что, по ходу, это не наркотики. Переводчик сказал, что, по ходу, это не испанский, а ближе к северным языкам. Двое в костюмах потирали мятые бока и мямлили, что они – слоны, а слоны в зоопарке – неправильные, нетолерантные слоны, дурно воспитаны и не проникаются духом свободной просвещённой Европы. Дело совсем усложнилось, когда слоны забили стрелку директору зоопарка.

* * *

В зале для заседаний томились директор в костюме, охранники с поролоновыми самозванцами, главный слоновод и делегация из трёх слонов. Двое из них постоянно жевали и были явно для виду, для массы слоновьей делегации. Третий держал слово:
— Расскажите, господин хороший, как эти отбросы попали на наш островок уединения?
— Да вы сами там гадите – будь здоров, а мы только убирать успеваем! — всполошился слоновод.
— Дык, на то вы и люди, в дерьме ковыряться. Так сказать, ваша основная задача, миссия — ухмыльнулся второй слон, выдёргивая хоботом цветы из вазы в центре стола и отправляя их в рот.
Директор замялся, заёрзал на стуле и начал выкручиваться:
— Видите ли, господин Слон, это наш новый эксперимент...
— Ну, товарищ директор! Ну не на собрании совета директоров, не с людьми сидите! Хватит лапшу-то на уши вешать! — сразу прервал его слон.
— А, ну да, — замялся директор. Подумал, встрепенулся и начал: — Этого больше не повторится! Я вам обещаю!
— Сейчас, аж три раза! — из угла пробубнил третий слон, который стоял задницей к благородному собранию и шебуршал по углам, что бы такого съесть или просто в хоботе покрутить. — Третьего дня как мекс беглый, наркокурьер, у нас в слоновнике укрывался. Полгода назад капибар тупорылых пытались уплотнительно засадить к нам, якобы «площадей не хватает»! Год назад, вы сами помните, пьяные русские туристы вилкой в нас из-за забора тыкали, вообще сожрать хотели. А вы думали, ой как думали и мялись! Мы всё видели, как у вас голова от мыслительной напруги чуть не лопнула, когда он вам котлету баксов предлагал!
— Ну, не взял же я денег, не сожрали вас! — в сердцах оправдывался директор.
— Ещё бы! Ведь проститутка этих русских свалилась по пьяни к леопардам с шаманским криком «шуба»! Но главное, что не мы тут для вас, а вы для нас. Кому нужен зоопарк без слонов, смех, да и только! Так, нищебродский зверинец.
В это время второй слон крутил вазу в воздухе хоботом да грохнул её на пол, а третий слон подковырнул-таки обои, начал их сдирать и совать в рот. Директор охнул, нажал кнопочку громкой связи и приказал секретарше:
— Дорогуша, принесите, пожалуйста, два ведра, нет, три ведра самых сочных побегов бамбука.
Жирный слон в углу оживился, глаза его заблестели, и он протрубил в микрофон директора из-за его плеча:
— И ананасов!!! Ананасов принеси! Да побольше, не жопься!
Главный слон дал хоботом по голове сородича и прошипел:
— За еду продашься, как человек, ей-богу, стыдно!
— Я, я чо, я ничо, — замялся слон-обжора и задним ходом ретировался в угол, доедать обои.
— В общем, что, что я хотел сказать, — начал главный слон, размахивая, как вентилятор, огромными ушами в душном помещении. — Не надо нам людей. Ну, сделайте как-нибудь, вы же хитрые, на такие дела мастаки: электрический ток проведите, яму с кольями выройте, пулемётчиков поставьте. Но сделайте так, чтобы ни одна поролоновая задница к на нашу территорию не валилась! Мы животные нервные, впечатлительные, по крайне мере, вы так в своих учебника пишете, зачем нам и вам стрессы?
— Очень хорошо, всё будет сделано! — обрадовался директор разрешению конфликта и вытер платком вспотевший лоб.
— Да, ещё. Веб-камеры. Когда мы того, делаем это, ну, вы понимаете, скажите своему негру-оператору видеонаблюдения, что бы камеры отводил в сторону, на слоников там мелких, ещё куда. Вы, люди, повёрнуты на съёмке этого дела, да ещё и с извращениями, а нам кажется, что всё должно быть гармонично. В общем, не снимайте нас в этот момент, пожалуйста; мы хотя и близорукие, как написали ваши яйцеголовые профессоры в ваших книжках, но камеры видим.
Директор замялся и высказал:
— Всё сделаем, вот только оператор видеонеблюдения не негр, так нельзя говорить.
— Тю, а кто ж он? Самое чёрное негрило и есть, как смоль чёрный, как вакса! Я вот слон, охранник – мекс, а он – ниггер!
— Ну, ладно, пусть для вас будет так, только не кричите так громко.
— Да мы-то как раз не кричим, это вы про свою толерантность и самоидентификацию все уши прожужжали. Леопард давеча жаловался, что вы скоро цифрами будете друг друга называть в качестве самого индифферентного метода идентификации. Ладно, чёрт с вами. Эй, жирный – хватит обои жевать, они синтетические, пошли домой.
Жирный слон так и застыл с рулоном обоев в рулоне хобота, выкатил глаза и начал ожесточённо плеваться пережёванными ошмётками. А потом жалобно напомнил шёпотом:
— Нам ещё три ведра зелёного бамбука и ананасы обещались принести!
— Тьфу ты, как человек стал: жадный, всё в рот тянешь, ни себе, ни людям, ни слонам. Стыдоба! А всё оттого, что с мексами этими трёшь, с дерьмоуборщиками. Набрался от них.
И три слона, грациозно вращая лощёными задницами, отправились восвояси в свой слоновник, куда как раз подоспел обед.

Директор помахал слонам платочком, вернулся за стол и принялся за поролоновых человечков:
— Идиоты! И откуда вы только свалились такие?!
Человечки сняли поролоновые головы, повалились в ноги и начали, рыдая, наперебой увещевать на ломаном английском с затяжным финно-угорским акцентом:
— Начальника, не вели казнить! Вели слово молвить! Мы – семья профессоров из университета Тромсё, из Норвегии, специализируемся на выращивании ананасов в Университетском центре на Шпицбергене. Мы всю жизнь выращивали один ананас на севере, он почти зацвёл, а потом начальство посчитало, что затраты на этот ананас такие, что на месте теплицы можно поставить нефтесоску и качать целый год нефть. Проект закрыли, ананас съел белый медведь – мы его потом от язвы полгода лечили и штраф Гринпису выплачивали, а нас перевели в подразделение по ловле селёдки.
Тут норвежская профессура зарыдала в два ручья и принялась извиваться на полу так, что удав позавидует:
— Не отправляйте нас назад, ну пожаааааалуйста!

— Да-с, ситуация странная, — сказал директор в задумчивости, всё это время пытающийся найти Тромсё на карте, но попадая то в снега Северного полюса, то во льды Гренландии. — И какое ваше предложение?
Двое встали, доразмазали сопли и слюни по своим белым лицам и решительно заявили.
— Ладно. Чёрт с ним. С регалиями, званиями, годами научной работы и томами выпущенных монографий. Ставим крест на всей прошлой жизни! Согласны. Чёрт с ним. Согласны пойти к вам самыми младшим научными сотрудниками. Только по слонам чтобы, — и сделали лица крайне глупые и обнадёженные.

Что тут началось! Директор привстал, хлопнул себя по коленям и залился переливчатым смехом на всю комнату! Стыдливо хихикала секретарша с ведром ананасов, смущённо прикрывая рот. Главный охранник гыгыкал на весь зал, как пароход, и бряцал служебным пистолетом. Главный слоновод закатился под стол и хрюкал оттуда, уже не в силах выбраться. Весь зал покатился с такой ржачки, что обезьяны запрыгали на соседнем дереве с радостными криками, и слоны в слоновнике в недоумении подняли свои хобота. Норвежские викинги стояли посреди комнаты как оплёванные и ничего не понимали:
— Ну, на полставочки, — осторожно добавил один из них.
Новая волна хохота прокатилась по залу. Слоновод хрюкал под столом в конвульсиях, секретарша уронила ведро с ананасами на пол и ползала на коленях, пытаясь их собрать, у охранника вывалился пистолет, и он тоже сполз на пол, неуклюже ловя оружие между ножек стульев.
— Тогда этими, младшими слоноводами, что ли, — совсем поникли поролоновые чебурашки, и тут же добавили: — Забесплатно, вот!
Тут и директор сполз под стол, слоновод уже просто хрипел в коме, охранник запутался между ножек стульев, плюнул на пистолет и держался от хохота за животик, а секретарша обняла ведро и заливисто смеялась, держа его в руках.

Когда работники зоопарка выбрались из-под стола, вытерли слёзы смеха и успокоились, поглаживая надорванные прессы, директор объяснил:
— Знаете, кто я? Сколько я сюда шёл? Я сын самого... Да чёрт с ним! Педро, — обратился он к главному слоноводу, — скажи, ты на какой год записываешь добровольцев выносить сральные мешки из-под слонов?
— Ближайшая очередь через три года. Но за тыщу баксов можно передвинуться на один год, — сказал слоновод, ударил обеими руками по столу и опять начал сотрясаться от смеха, сползая под стол.
— Так что же нам делать? — спросили норвеги, готовясь плакать.
— Можете погулять по зоопарку до вечера, только чур за ограду не лазить! Вас всё равно все животные назад вытолкают и даже не съедят.
— Да нет, вообще, в глобале что делать?
— В глобале – лезть в самолёт. Назад, туда, откуда вы сказали, и выращивать селёдку!
— Но мы не хотим назад, там холодно и нет солнца! — зарыдали неудачливые профессора.
— Никто туда не хочет, вы точно подметили. Но у вас выхода нет: или в презервативах героин перевозить наркокурьерам из Тихуаны, или назад, в... как вы там назвали свою университетскую ледяную деревню.
— А к слонам можно хотя бы как-нибудь? — с последней надеждой в голосе спросили северные люди.
— В этой жизни – никак. Может в будущей, и то, если хорошо себя вести будете.


Как разные люди к предсказателю ходили

Трип-репорт №1. Учащийся ПТУ Пётр. Хрущовка, один, бабушка вышла за пенсией.

Первое время думал, что фуфло подсунули, лучше бы ганжубасика принесли, заразы. Пойду поссу...

(Прошло 10 секунд).
Я – краска на стене подъезда. Хорошо, что быстро определился. Грязно-зелёная пупырчатая краска, заплёванная и неоднократно обсосанная, отваливающаяся кусками на пол вместе с грязно-белой пылью штукатурки. Меня много, километры, и всё ? грязно-зелёного цвета, в пупырках. А чо, прикольно!

На мне появляются разные слова. Огромное трёхбуквенное слово. Также много разных содержательных надписей относительно всех, кто живёт в этом подъезде. Вероятно, потому что слов не разобрать. Потом начинаются надписи на других языках, потом египетские иероглифы, потом наскальные рисунки. Как всего много, целая жизнь на мне. А чо, прикольно.

Хм, назад плёнка отмоталась, а новое кино не началось. Эй, кто там рулит процессом. Скучно! Давай другие картинки! Надоело это, стеной быть. Алё, есть кто-нибудь там? Алёёёёёё!

(Проходит жизнь).
Мать твою, кто-нибудь, люди, звери, дилер, спасите! Нарисуйте хоть что-то на мне! Нассыте, хотя бы, на меня! Маляр, маляр, перекрась меня! Я не хочу быть зелёным, я не хочу быть стеной, я не стена, я мальчик Петя из ПТУ. Господь, есть ты тут? Я свечку буду ставить! Я хороший! Походу, тут никого нет.

(Проходит ещё одна жизнь).
Эй, что вы в меня валите! Эй, да вы охренели, что ли?! Что это? Мусор? Какой, на хрен, мусор, я стена. Нет, уже не стена. Я, походу, мусорный бачок, вернее, мусоросбирательная машина планетарного масштаба, и опять грязно-зелёная. Фуууу, вонища-то какая. Я – межгалактический мусоросборник, и в меня сваливают весь мусор. Хреновая картинка, плохая участь. Но ничего, сейчас отпустит...

(Проходит ещё одна жизнь).
Мамааа. Боженька. Я не хочу быть мусоросборником. Заберите меня отсюда, ну пожалуйста! Я буду хорошо учиться, обещаю. А, чёрт, шараги здесь нет. Как нет, неужели её вообще нет? Нет ни бабушкиной квартиры, ни шараги, ни корешей, ни пива... А есть только я – мусоросборник и загаженная стена подъезда, да и той уже нет. И это навсегда. Вот дерьмо...
(Отпускает).

Хрен, хрен, хрен я хотя бы ещё раз попробую! Идите к чёрту! Я – мальчик Петя из ПТУ, у меня есть «девятка», Машка из параллельной группы, бабушкина квартира и скоро я куплю «айфон». А вы со своими параллельными жизнями идите нахрен, мне и здесь хорошо.

Трип-репорт №2. Офисный работник Василий. Ипотечная квартира коллеги, двое.

Чёрт, страшно-то как. Жена не запалит, и то радость. Горло дерёт...

(Прошло 5 секунд).
Я – кредит. Чертовщина, кредитом быть нельзя. Но, ммм, я, похоже, кредит. Интересно, как я выгляжу со стороны?

(Проходит много времени).
Господа, меня, наконец, хоть кто-нибудь возьмёт?

(Проходит ещё много времени).
Я, похоже, ипотечный! Надо бы снизиться, но ног нет. Вообще ничего нет. А прикольные ощущения. Но надо бы снизится, а то нет экшна, скучно. Завис я тут.

Взяли. Жопой чую – взяли. Не могу описать словами, но меня, кажется, взяли.
Вижу лодку, большую лодку с вёслами посреди райского леса, наполненного птицами и яркой растительностью. Кажется, это рай.
Узнаю, эта лодка называется галера, я такие в учебнике видел. Внутри грустные люди, прикованные к вёслам: взрослые, старики и дети. Все в изнеможении гребут, на руках кровавые мозоли, дети выбились из сил. Эй, идиоты, выбирайтесь из галеры, вы же впустую вёслами посуху скребётесь, вылезайте наверх, посмотрите, как вокруг прекрасно! Жизнь не замкнута на одну эту галеру. Что, не можете?
О, я вроде как не кредит, а уже кандалы. Интересная метаморфоза. Ну-ка, если я и есть наручники, то отпущу я вот эту девочку. Давай, девочка, беги, посмотри как там хорошо! Упс, девочке динозавр откусил голову. Жестокий сон. Или не сон. Ладно, не буду ничего делать, оставайтесь-ка вы лучше на галерах, тут теплее и спокойнее. И кормят вовремя.

Отдали. Жопой чую, меня отдали. Распирает со всех сторон, прёт аж, лопну сейчас. Ух, как распирает, надо в зеркало посмотреть, хочу увидеть размер. Удивительно – только подумал, как сразу стал себя видеть со стороны. Что это? Пейсы, чёрная шляпа? Чертовщина какая-то.

Опять берут. Так всё время будет? Есть тут другая жизнь? Есть тут вообще что-то, кроме купи-продай? Нет, всё-таки наш мир интереснее.

(Проходит много жизней).
Товарищ с пейсами, может, хватит? Или я и есть с пейсами. Нет, я кредит. Пухлый, занимающий всю вселенную. Дерьмо вселенная. Другую хочу. Эта какая-то скучная и однообразная, хотя совершенно неожиданная.

(Проходит ещё много итераций кредита).
Чтоб я ещё раз, это говно курил? Хм, похоже, ни разу уже не будет, потому что я уже не Василий из отдела продаж, а натурально кредит. Я что, помер? Грустно как. А я хотел новый внедорожник взять в кредит. В самого себя что ли? Бред. Алё, люди, вытащите меня отсюда!!!

(Отпускает).
Чёрт, во вштырило! Думал, так кредитом и останусь, вечно расширяющимся, как вселенная. Хотя, с одной стороны, так и есть. Слуш, Лёх, ты кредит за хату выплатил? А ты о нём сейчас так напряжённо думал? Вот гнида!

Трип репорт №3. Творческий работник Велимир. На хате расширителей сознания, группа.

Диванчик, гламурненько, ляжем, приготовимся. Так, кончайте ржать и камеру уберите. Кастанеда тут, Кроули, «Женерасьон П» пусть будет, Воннегут, а вот яой на хрен, под диван. И музычку поставьте «инфицированных грибов», пжалста, нулевого года, «None Of This Is Real». Спаси...
(Улетает).

Чёт вы все на пиксели разваливаетесь, как в проклятом тормозном «виндовсе», ха-ха-ха! Ну и морды у вас, «макбука» на вас нет! Всё, разобрались на части, ну, и чёрт с вами. Всё равно пафосное быдло было, ленивые засранцы на полупансионе ГИТИСа, только и могут, что выпендриваться о том, чего не знают. И, конечно, каждый мнит себя великим. Лузеры! Ой, а если они слышат, чёрт. Мне с ними ещё работать, вдруг кто контракт крутой возьмёт, а меня не пригласит.

Хотя, какой, на фиг, контракт, их же нет, они развалились на квадратики. Я считаю, что их и не было вовсе. А сейчас я буду на белом коне спасать мир, буду сыпать гуманизмом, истиной, открывать людям глаза. Надо только людей найти. Чёрт, а они развалились все, остался только я. Кому я тогда буду втирать? Не, нехороший трип, дайте мне людей! Людиии, ау!

Фу, ну и вонища! Пыль какая-то, опилки, дышать тошно. Уф, полегчало, свет и чьи-то очки. Привет очкарик, в жопе шарик! Ты ? лузер! Интересно, здесь можно по морде получить или как в интернете? А есть ли у меня морда, ну-ка оглядимся. Воо срань, срань господня! Мать моя женщина, роди меня обратно! Я же червь, твою мать, дерьмо! Чо смотришь, очкарик, видишь, у человека проблемы! Червь, книжный червь, неправильный трип, неправильный! Э, очкарик, стой, не закрывай книгу, очкарик, стой! Это классная книга (кстати, что это за книга?), давай я тебе расскажу её смысл, ты же ведь не читал, всё по диагонали. Я же вижу, что ты ничего не понял, так давай я тебе расскажу её смысл (кстати, какой у неё смысл?)! Закрываются, огромные страницы медленно закрываются, очкарик исчезает. Стооооой!

(Проходит мрачная вечность).
Ну кто-нибудь, откройте эту долбанную книгу! Очкарик, милый, возвращайся! Здесь есть кто? Что «хорошо», кто здесь? Я ничего не вижу, одна темнота, я чувствую только книжную пыль. Как «всё хорошо», ты кто? Если ты говоришь, значит, у тебя есть рот, а над ним глаза. Открой книгу, будь человеком! Засранцы, сволочи, никто не тянется к знаниям. Так и сдохну тут из-за вас! Если здесь вообще можно сдохнуть.

(Проходит ещё одна вечность).
Нууу кто-нибудь! Ну, пожалуйста, откройте книгу или выведите меня из этого долбаного трипа! Соберитесь назад из пикселей и разбудите меня. Не может быть, что я навечно книжным червём буду, это нечестно! Хочу назад, к вам, вы все такие интересные, а тут внутри пустота и забвение. Я вас всех люблю.

(Проходит неизвестно сколько).
Горю! Мамой клянусь, горю! Чёрт, жечь книги, фашисты! Это же источник знаний. Что же это всё-таки это за книга, может быть, метрошный детектив? Я – червь в метрошном детективе? Это я-то, с моим тонким чувством прекрасного, с моим образованием, с моим кругом общения? Да нет же, я натурально горю! Мне не больно, но чёрт, что от меня останется?!!

(Отпускает).
Что это? Во что я уткнулся носом? Книга, к чёрту книгу. Что вы все ржёте? Сдирал рубаху? Так жарко тут. Ну вас к чёрту. Хотя, хорошо, что вы здесь. Будет с кем жить.

Трип репорт №4. Главный врач Онищенко, кабинет.

Вот детки дают, дряни купили в интернете. Давно говорил Володе, запрещать всё надо, а не разрешать. Как это курят, где именная зажигалка? Ну да, типа травки обычной, только горло дерёт за зря. Пусть курят, коли хотят.
(Улетает).

Эээээ, чёрт, мать вашу, кудаааа... Стол, стой, стой стол (вцепляется в полированную крышку стола). Да куда ж меня тянет, это моё место. Окно, закройте окно!
Тьфу ты чёрт, выдуло. В форточку. Вот и Кремль снизу, вот Мавзолей, вот Москва-река. А это что? А, точно, на Цюрих, похоже, с самолёта. Странно, они же не рядом. Бред какой. Ладно, спускайте меня назад, мне работать надо. Давайте, давайте, не чудите, у меня работа, законы, я серьёзный человек.

(Проходит пять минут).
Вы что там, типа крутые? Круче нас? Барак? Саркози? Мао? Иосиф? Иисус? Будда? Тишина. Значит, я самый крутой. Это хорошо, правильный мир. Вот только спуститься бы вниз, за стол, а то подвешенным в воздухе быть неприятно.

(Проходит много времени).
Понял! Я ? шпроты! Что я так радуюсь? Радуюсь, что понял, уже хорошо, но как я могу быть шпротами? Да, точно, я ощущаю себя банками со шпротами, причём всеми сразу. Я стою на полке в большом магазине. Загадочный мир!
Идёт кто-то. Эй, пошёл отсюда, шпроты есть нельзя, это я тебе как главный врач говорю. Или как шпроты. Бред. Короче, пошёл отсюда вон! Меня есть нельзя, главный врач запретил. Ааа, шиза!
Странный какой, не человек, на осьминога похож, плавает между полками, щупает всё, крутит, может, кладовщик. Чудище, перестань меня вертеть, положи на полку и убирайся подобру-поздорову! Русский не понимаешь, тебе по-литовски объяснить? Плыви отсюда, чудище, я запретил себя! Вот, уходит, другое дело. Хороший мир. Я¬ всё ещё начальник, меня слушаются.
Эй, кто выключил свет? Чудище, включи свет назад, темно же! Подсобка какая, что ли? Урод, не закрывай дверь, эй, уродец! Сволочь, закрывает, последняя полоска света! Свеет, включи свет!

(Проходит жизнь)
Я так и буду в темноте на полках лежать? Народ, я разрешаю шпроты, вы слышите? Всё, шпроты можно есть! Хотя, тогда они съедят меня. Вот уж попал между двух огней. А что делать, не вечно же на полке лежать. Чудище бесформенное, съешь меня! Чудище, ты где? Свет включи, ау!!!

(Отходит).
Мужик, ты кто? Какой электрик, какой выключатель? Я? Вызывал? Пускал слюну, просил света? Я шпроты, не видишь что ли, я не могу... А чёрт, ступай, ступай отсюда.
— Алё, ГНК? Вы там все охренели, да вы знаете!... Да, знаете?... И контролируете... А, ну ладно.
— Алё, Роспотребнадзор? А подать Онищенко мне! Чёрт, это же я! Не отпускает! Так: я не шпроты, я не шпроты...


Как трейдер из окна сиганул

Трейдеру снилась заморская страна, которую он в годы академической юности видел на плакате за спиной научного руководителя. В то время Трейдер писал кандидатскую диссертацию по техническим методам анализа рынков. «Вот, смотри!» — говорил профессор, разворачиваясь на деревянном стуле и указывая на плакат с изображением белого песка, голубого кораллового моря и склонившихся к девице пальм. — «Только научная работа приближает тебя к заслуженному отдыху!» Несколько лет своей жизни Трейдер всё-таки посвятил нищете и науке, но к островам в океане так и не приблизился, в отличие от профессора, который ухватил поездку на конференцию в тёплую страну. Зато теперь, в нервном и коротком сне трейдера улыбающаяся тайка неустановленного пола приносила ему прохладный коктейль к лежаку на побережье океана, в лицо дул тёплый ветер, солнце щедро светило и прогревало каждую косточку тела. Тайка массировала затекающую спину, Трейдер пил пьянящий кокосовый коктейль и смотрел на десять негритят, которые, улыбаясь, стояли перед ним, и каждый держал в руке по плакату с цифрой, вместе они отображали сумму его дохода. Раз в минуту стоящий поодаль классический британский лорд в национальной шотландской юбке, поразительно похожий на самого Сороса, выкрикивал логин Трейдера и всё увеличивающуюся сумму дохода. При этом негритята, звонко смеясь, шаля и брызгаясь солёной водой набежавшей волны, бежали к куче с плакатами, выбирали нужные цифры и, немного угомонясь, вставали в ряд, показывая обновлённое число, большее предыдущего. Трейдер внимательно вчитывался в гигантскую сумму и удовлетворённо кивал головой.

Внезапно солнце стало светить нестерпимо ярко, да так, что начал обугливаться край солнечного зонтика, распространяя по пляжу запах палёного. Море зашумело, закипело, разверзлось в стороны, как сказано в Библии, и из воды прямо на Трейдера начал выходить Дрейзеншток с испепеляющим взглядом, не предвещающим ничего хорошего. Председатель правления в банке, где Трейдер работал аналитиком, был одет в полосатый обтягивающий костюм старомодного кроя, высокий цилиндр и имел белую козлиную бородку, словно только что сошел с американского плаката времён Великой депрессии. В руках начальник держал большой плоский монитор, на котором был изображен график курса валюты, стремительно падающий вниз. Дрейзеншток вышел сухим из воды (Трейдер помнит, как это его удивило, даже во сне), раздвинул строй негритят так, что доход на плакатах сразу располовинился на две жалкие кучки, и подошёл к Трейдеру, ткнув ему в лицо монитором с графиком. График показывал, что Трейдеру пришёл конец.

Резко похолодало. В воздухе носился запах гари. Ласковая тайка больше не массировала плечи, исчезли в сутолоке негритята, убежал лорд в юбке, и растаяло само море. Трейдер стоял у открытого окна нью-йоркского небоскрёба, внизу шумел серый мегаполис, жесткий ветер бил в лицо, на глаза наворачивалась слеза. Позади стоял Дрейзеншток, широко расставив ноги в смешных допотопных американских лосинах, сложивши спереди руки, и ждал. Трейдер понимал, что, как настоящий трейдер, он обязан уйти из жизни, потому что жить, собственно, больше незачем, потому что рынку не нужны трусы и неудачники: так было написано в каждой толстой книге по игре на бирже. Он перенёс одну ногу туда, за раму окна и посмотрел вниз. Внизу была зияющая пустота обычного мира, там копошились простые люди, тянущие свою лямку честного труда, и Трейдеру очень туда не хотелось...

* * *

Зазвенел будильник. Шесть утра, время азиатской биржи. Трейдер вскочил, как ошпаренный, но сон никак не отпускал его сознание. Компьютер, вокруг которого Трейдер где-то часа в три ночи свернулся калачиком и заснул, грел его всю ночь, как солнце на пляже. Лицо, судя по всему, находилось аккурат у вентилятора, который и обеспечил шум прибоя и морской ветер. А вот блок питания не выдержал сложного ночного расчёта по его особенной уникальной модели рынка, и сгорел, что объясняло запах гари, жаркую вспышку солнца сперва и холод потом. «Что же было потом? Точно! Я разорён!» — вспомнил Трейдер, медведем ломанулся через всю маленькую комнату, сбив по пути табуретку со вчерашней скудной едой, со второй попытки открыл заедающие оконные рамы и встал на подоконник. В сонном бреду он всё ещё представлял себя благородным рыцарем биржевых схваток, стоящим в дорогом костюме на трёхсотметровой высоте небоскрёба Уолл-Стрит. «Как страшно жить!» — театрально продекламировал Трейдер и шагнул в неизвестность...

Неизвестность быстро превратилась в известность, напомнив о себе запахом собачьих экскрементов, в которые неудачливый любитель пафосного суицида с ходу попал рукой. Когда куча прелых листьев вокруг улеглась, герой увидел, что его окружает разнокалиберный мусор, битые бутылки, о которые он успел поранить себе руку, использованные презервативы, бычки: в общем, всё то, что жильцы имеют обычай, не задумываясь, выкидывать из окна. Также рядом стояла бабушка с собачкой; обе застыли с округлившимися глазами. Собачка продолжала безудержно писать на столбик забора, не в силах остановиться при виде мятого похмельного бомжа с заспанной мордой, лежащего в куче прелых листьев, который сначала пытался открыть старые оконные рамы своей квартиры, конвульсивно дёргаясь, как в аквариуме, а затем сиганул с первого этажа в приподъездную грязь обычной хрущовки в обычном спальном районе столицы.

Через минуту бабушка заверещала благим матом стандартную песню, что понаехали тут, что кругом пьянь да наркоманы, ширяются всю ночь, а потом в окна шагают, куда милиция смотрит, закономерно съехала на межэтническую тему ? до чего довёл проклятый мэр и президент их уютный райский город, и что вообще ? как страшно жить. С этими словами бабушка отодрала занемевшую писающую собачку от забора, кинула презрительный взгляд на трезвеющего от действительности Трейдера и, ловко лавируя между раскиданными там и сям машинами, гордо удалилась в туманну даль морозного утра. Трейдерский день начался.

* * *

В вагоне метро Трейдер шарахался от каждого шороха, если так можно сказать о метрополитене. Вот дама открыла журнал, на глянцевой обложке которого красовался стареющий американский актёр с только что купленной молодой женой, будущей звездой Голливуда. «Как это скажется на курсе доллара? Что скажет мировая общественность? Продавать или покупать?» — мысли наполняли голову и мешали просто ехать, как обычные люди. Вот старенькая бабушка отгадывает трясущийся кроссворд в желтоватой метрошной газетёнке с грязной печатью и запахом дешёвой полиграфии. На обратной стороне кроссворда кричал заголовок: «Сенсация! Уникальный случай! Известный ведущий найден живым в своей квартире: хроники катастрофы». Трейдер лихорадочно соображал, каким образом известный ведущий повлияет на рубль: укрепит или ослабит? Молодой человек рядом стоя читал компьютерный журнал, гласивший с разворота, что бумажных журналов компьютерной тематики больше нет, затем следовали три ушата информации про новые китайские гаджеты. «Азия, что в имени мне твоём?» — думал Трейдер и прикидывал, как разбогатеть на бирже, если бумажных журналов больше не будет, как это связано с трендом юаня и его будущими беззаботными Канарами, что все вокруг серые, недостойные, никчёмные глупые люди, тогда как рынок даёт всем равные возможности разбогатеть, стоит лишь только начать.

Где-то ближе к центру, на станции, когда из вагона вышли бомжи на пересадку на Кольцевую и зашли таджики, зазвонил сотовый. Звонил осведомитель, обладающий очень ценной информацией. Трейдер выскочил на платформу и превратился в слух. Судя по звукам из трубки, высокооплачиваемый осведомитель ехал в маршрутке:
— Ты не поверишь! Это бомба! Мировой передел! Эксклюзивный инсайд высшей пробы! — беспрерывно верещал осведомитель, в первый раз отрекомендовавшийся как ключевой работник администрации президента (на полставки).
— Неужто на углу Проектируемого проезда №5467 и 1-го Капотнинского трубу прорвало? — съязвил Трейдер, помня, как за мировую новость, которая стоила сто баксов, было выдано начало подорожания гречки как старт стремительного всемирного продуктового кризиса, как он вложил всё в фьючерс на сахар. Но гречка и сахар в магазине выросли, а котировки оных же на бирже упали. Трейдер пока ещё не до конца понимал формирование рынка в России и недолюбливал родину за отсутствие демократии, свободного честного рынка и за гречку.
— Да ты что, слушай сюда! Топикс-то, топикс!
— Что топикс? — с дрожью в голосе спросил Трейдер. Вестибюль станции начал двоиться в глазах, сворачиваться в дугу, ноги стали ватными, Трейдер на всякий случай схватился за прохладную колонну.
— Индекс топикс вырос на десять пунктов за час! Значит, через три часа вырастет на тридцать! Я уже вложился, ты как хочешь. Да, с тебя сто баксов, как всегда, жду...

Послышался треск, таджикский матерок водителя маршрутки и связь прервалась. Внутри биржевика похолодело. Топикс, да, точно! Как он мог прозевать этот узкоглазый индекс! Не зря сегодня утром ему вещий сон снился, с азиатками! Не зря сгорел компьютер, ночью считающий данные по особой, одному ему известной математической модели, аккурат по данным хитрых япошек! Ох, не зря, всё не зря! Хотя, стоп! Какой японский рынок в полдень по московскому времени, он уже закрывается? Какой рост? А был ли рост, падение, был ли мальчик, что за бред? Трейдер дрожащими руками набрал вожделенный номер высокопоставленного инсайдера, но голос автоответчика сообщил, что абонент отключён за неуплату.

Как раз в этот момент грязный бомж случайно толкнул задумавшегося биржевика. Бомж был омерзительный, грязный, с всклокоченными давно не мытыми длинными волосами и грязной бородой. На шее он носил самодельный плакат, предвещавший скорый конец всем без исключения, и торгашам да барыгам – особенно лютую смерть. Старик обернулся к трейдеру, посмотрел на него своими сумасшедшими глазами, воздел руки вверх, и громогласно завопил в унисон с грохотом подъезжающего поезда: «Гореть всем в аду!». Трейдер сначала оцепенел, потом прокричал «как страшно жить» и, махая руками, побежал прочь.

* * *

На работе царило необычайное оживление. Все шушукались по углам, глазки работников блестели, сплетни рождались буквально из воздуха. Уставший от утреннего приключения и от постоянных нервов, Трейдер устало шёл по коридору на своё место. Тут из-за угла, как чёрт из табакерки, выскочил Дрейзеншток. Опоздавший работник шарахнулся от него, поминая сегодняшний ужасный сон, однако быстро справился с потоком эмоций и начал мямлить, как профессиональный офисный работник:
— Я это, опоздал, рано встал, зуб болит, плохо спал, вот порезался, — он оправдывающее показал наспех перебинтованную руку, пораненную во время утреннего падения.
— Петров, ты кажется трейдер? Счёт имеешь, денежки туда-сюда гоняешь? — спросил начальник.
— Я это, так, не в ущерб работе, я для своего удовольствия, — начал лепетать Трейдер, чувствуя близкую кару за игру на бирже с рабочего компьютера. Но, напротив, начальник просто расцвёл.
— Молодец, Петров! Даром, что Петров! Даже не Петрищенко, и уж точно не Петерман!

По дороге краем уха Трейдер не раз услышал то русское слово, которое говорят, когда что-то беспардонно взяли и не вернули, попросту украли и, судя по всему, в больших количествах, нагло и при свете дня. Но какое это значение могло иметь для биржевого игрока? Что это? Мелочи! Обычная мелочная жизнь никчёмных жадных людей, барахтающихся, как пауки, в одной банке этого банка в надежде умыкнуть куш при первой возможности, лизнуть задницу начальника при первом её появлении или просто ничего не делать на работе.

Перед обедом начальник отдела безопасности лично подошёл к Терйдеру и позвал его на пару слов. Выругавшись про себя, что его отвлекают от серьёзных дел, биржевик прошёл в холодный кабинет стража банковского порядка; с портрета на стене на них смотрел президент. Беседа протекала на удивление гладко. Безопасник спросил о биржевой игре, особо похвалил за инициативность, что не сидит на месте, как этот планктон (на этом месте они оба довольно ухмыльнулись), а делает себя сам. В довершении спросил про мать в деревне, есть ли кому за ней присмотреть «если что», потом самолично встал из-за стола и проводил до двери, пожав руку «за сотрудничество».

После обеда, когда Трейдер одной рукой ваял аналитическую статью о взлёте цен на жильё завтра, а другой рукой шуровал на бирже, пришли кадровичка с бухгалтершей и спросили что-то про неиспользованный отпуск и трудовую книжку. Ближе к вечеру подошёл индифферентный сисдамин с отсутствующим взглядом, спросил, не вынимал ли Трейдер что из компьютера, переписал зачем-то серийный номер, взглянул на установленный специальный трейдерский софт, ухмыльнулся и удалился так же незаметно, как и появился. В общем, коллеги своими мелочными приставаниям весь день мешали Трейдеру работать и приближаться к заветной мечте.

* * *

Следующее утро Трейдер провёл в неприятном месте, на допросе, как и следующее за ним утро, как и все следующие дни вообще. Следователь спрашивал, каким образом, в деталях, он осуществил финансовую афёру и вывел денежные средства банка за рубеж. Трейдер глупо хлопал глазёнками, скомкано мычал про быков, про лосей, миллионы виртуальных денег и натурально не понимал, причём тут он, банк, миллиарды реальных денег, и за что его держат в КПЗ. Свет на историю пролила одна жёлтая газетёнка, которая случайно попала в изолятор. Из статьи явствовало, что мошенник проник в банк под видом рыночного аналитика, и ежедневно, используя пиратское и специальное хакерское программное обеспечение, осуществлял зверское мошенничество, выразившееся в подпольном выводе миллиардов денежных средств в оффшорные зоны за границей. Украденная сумма удивительно коррелировала с цифрой, которые показывали десять негритят из тревожного сна Трейдера. Также в статье фигурировала банда отмороженных «лосей», «медведей», «быков», внезапное разоблачение преступника, попытка бегства, порезанная о разбитое оконное стекло рука и, собственно, испуганная фотография Трейдера с забинтованной ладонью.

Полгода спустя на зону, где сидел Трейдер, пришёл пёстрый заграничный конверт на его имя. Внутри была обычная фотография, десять на пятнадцать. На фотографии на белом песчаном берегу у кораллового моря под склонившимися пальмами в шезлонгах восседало трое загорелых улыбающихся мужчин возраста ближе к пятидесяти; позади стояли прелестные азиатки. Среди троих сразу угадывался Дрейзеншток, вышедшим сухим из воды этой перипетии, и два других руководителя банка. На обороте фотографии не было подписи. Внимательным аналитическим взглядом изучив весь конверт и его содержимое, Трейдер под конец обратил внимание на отправителя. Им значился некто Николай Маржин.

Страшный сон трейдера
Страшный сон трейдера


Как художник спального района картину малевал

Один художник жил в большом спальном районе на окраине города. Детство художника прошло здесь же, и родился он в многоэтажной коробке стахановского конвейера роддома. Как все, ходил в коробчатый детский сад, где тумбоногие трехобхватные тётеньки с кухни пичкали его варёной морковкой с котлетой из котлетной массы. Вместе со всеми дауноватыми детьми с местной мыловарки он лепил уродливую снежную бабу из грязного городского снега посреди ржавых металлических конструкций, съезжал по дырявой горке в грязную лужу и сушил варежки на кислой батарее. Школа отличалась от детского сада размером коробки и возросшим количеством полоскания мозгов с одновременно уменьшившейся пайкой продуктового довольствия. Здесь-то в видавшем виды учебнике по изобразительному искусству он впервые узрел прекрасное: дивные люди спокойно смотрели на него с вековых полотен, и всё это было совсем не так, как вокруг. Тогда наш герой и решил посвятить себя созиданию, творческим мукам и поиску совершенства.

Творческие муки кончились этим же вечером зуботычиной отца в их маленькой панельной квартирке:
— К этим, волосатым? Не пущу! Получи сначала профессию, а уж потом малевнёй занимайся, сколько душе угодно.
Так наш художник попал сначала в ПТУ, а затем и на шпалопропиточный завод, где мы его и обнаружили.

Собственно, сами шпалы были бетонные: деревянные отошли в мир иной вместе с дедушкой Брежневым или ушли за Урал. Но ушлый директор заводика вовремя подсуетился, стал хозяином богадельни, по связям пробил заказ на пропитку шпал. Естественно, в государстве российском никому не было дела до того, как, а главное – зачем пропитывать бетонные шпалы. Работает заводик – и славно, создаёт рабочие места для народа – и замечательно. Наш художник занимал важный и ответственный пост: он замешивал антисептик, запах которого каждое утро говорил всем: «да, здесь всё живёт и всё работает». Рано утром другие рабочие в ватниках открывали ворота пропиточного цеха и ждали появления из тумана грузовика со шпалами. Разумеется, никто железобетонные шпалы им не привозил – ведь заводик чудом стоял в центре гигантского мегаполиса. Вечером, ровно в шесть, они закрывали ворота. Им даже платили зарплату. А если задерживали, то народ бухтел «доколе» и «работать не будем».

Вот в такой «творческой» обстановке и должен был выпестоваться новый российский художник, так сказать, от сохи, от народа! Впрочем, пестование происходило из рук вон плохо. Каждый вечер приходилось пить. Нет, никто не заставлял, но если ты не будешь пить, то, скорее всего, ты не будешь и работать – такой уж порядок издревле на производстве. После пития художник никак не успевал в художественную лавку, что доставляло ему нравственные страдания и указывало на никчёмность его убогой жизни. Так бы и сгинул он в небытии, если бы не лучик надежды, подаренной ему весёлым боженькой. Когда на шпалопропитку пришёл новичок, он клялся всеми святыми, что знает способ выгнать спирт из креазота, которым пропитывали шпалы. Когда доморощенного химика увезли в реанимацию, а хозяином занялись братки из органов, всех распустили по домам, а наш будущий художник побежал в лавку, за красками. Там, обдав интеллигентов ядрёным ароматом фенолового купажа, исходящего от засаленного ватника, он приобрёл бумагу и краски, а холст решил не покупать – дорого.

Дома, где на прокуренной кухоньке пропивал остаток жизни старик-отец, шпалопропиточный художник заперся в свой комнате, сбросил со стола пустые банки, бычки, остатки воблы и расположил по центру белоснежный лист бумаги. Сбегал в ванную, тщетно попытался отмыть руки, вернулся в комнату и взял карандаш в руки.

В голове роилось облако мыслей. Все его идеи, чаяния и желания на ниве искусства пузырились в воздухе невнятными очертаниями. Художник начал грызть карандаш: «Что бы такого изобразить?» Когда карандаш был съеден наполовину и даже тщательно прожёван, из облака мыслей ни одна не отделилась и не оформилась на бумаге. Напротив, все образы были мягкими ватными обрывками, которые смеялись над своим создателем, показывали фиги с факами и хихикали. Художник даже вскочил и попытался схватить какую-либо музу руками, но потом опомнился, оглянулся и сел на место. «Надо выпить», — решение пришло молниеносно. Вот эта мысль была чёткая, красиво и аккуратно оформленная, понятная и натренированная.

Художник проснулся только утром. На чистом белом листе отпечатались кругляшки донышек многочисленных бутылок и прочая грязь типичной пьянки в одну морду. Вздохнув, неудачливый художник начал собираться на работу. Памятуя вчерашний провал, он стал усиленно соображать, что нарисовать на великой картине.

Заплёванная кухонька с опохмеляющимся утренним отцом в семейниках не подходила на роль чистого искусства. Внимательно осмотрев всё вокруг на предмет того, что могло бы составить центральную композицию будущего мирового шедевра, художник зло схватил недопитую бутылку пива, одним натренированным глотком прикончил её и вышел из квартиры.

Подъезд, который он раньше пробегал с закрытыми глазами и зажатым носом, тоже не подходил как нечто вдохновляющее на прекрасное. Изучив надписи на стенах, художник почерпнул для себя немного нового относительно гомосексуальных и продажных наклонностей некоторых личностей, указанных лишь по именам, однако искусством тут не пахло. Он пренебрежительно плюнул в угол, бросил туда же окурок и вышел из подъезда.

На улице всё двигалось, шумело и бежало. «Вот оно!» – подумал художник и начал внимать окружению, рассчитывая найти вдохновение для динамичного сюжета о современной жизни. Вот сосед на джипе застрял в песочнице, отнял у девочки совочек и пытается откопать переднее колесо. Вот собачка гадит на детскую горку, а на горке спит наркоман. Вот две тетки, замотанные в разноцветное бесформенное тряпьё, обсуждают насущные темы, пока их собаки загаживают двор. Вот таджики лениво машут мётлами. Вон между домами дымит пробка. А вот огромная помойка с бомжами. Нет, с такой натуры светлый шедевр не напишешь.

В маршрутке художник внимательно всматривался в лица. Пейзаж, который был виден за запотевшим стеклом машины смерти, подходил только в качестве серого грунта для будущей картины, а вот портреты... Слева спереди сидела жирная баба, занимая полтора места, в старом пуховике и безобразной шляпе. Лицо бабы-жабы выражало ненависть к жизни, поэтому к её неопределённому возрасту, оно стало рябое, да ещё эта мерзкая упитанная родинка на складчатой шее. Справа сидел хач, как всегда, в остроконечных туфлях и с золотыми зубами. Смотреть на него было просто противно. Между ними был зажат прыщавый студент, всматривающийся подслеповатыми глазёнками в прыгающий в руках КПК. Все трое были мерзкие, отвратительные, обычные пассажиры маршрутки, которые не то, что картины – жизни не достойны!

Тогда художник решил изобразить ратный труд, полёт рабочей мысли и стахановский подвиг. В цехе собутыльники в ватниках забивали козла в нескончаемом ожидании шпал, цех вдруг оказался серым, холодным, грязным помещением, где труд умер в муках много лет назад. В офисе художник лицезрел нескольких приличных молодых людей, сгорбившихся за компьютерами, оформляющих документы на несуществующие шпалы. Посидев так полчаса, художник пришёл к выводу, что после мрачного цеха картина по-офисному светла, но явно статична и на стахановский подвиг не тянет. К хозяину не пустили, а жаль: может быть, там был трудовой подвиг рачительного хозяина бизнеса, твёрдой рукой ведущего фирму к процветанию, с серьёзным волевым лицом склонившегося над дубовым столом. Однако случайно вышедший из кабинета хозяин оказался ростом мал, лицом рыхл и никак не подходил на роль харизматичного двигателя прогресса.

Вечером художник отказался пить с собутыльниками, чем вызвал обеспокоенность коллег и попытки вызвать скорую. Художник поспешил к своему холсту, заперся в комнате и положил новый лист бумаги в центр стола. Выбрав из красок жёлтую, он покрутил её в руках, понюхал, подумал и выкинул в ведро. Туда же последовали белый, красный и все прочие светлые краски. Радостно взяв густую чёрную, художник смачно начал ляпать ею картину. Через час пыхтения на бумаге вырисовалось нечто похожее на два мусорных бачка, чёрный джип, перекрывающий подъезд к остальным бачкам, и пару чёрных бомжей, копошащихся в чёрном мусоре. «Вот, это уже ничего», — удовлетворённо подумал художник и радостно заснул.

До конца месяца у художника появились полотна сходного содержания: чёрный джип застилает серое небо, чёрный волкодав доедает болонку, пейзаж с соседними домами, очередь в метро, маршрутка в столбе, мэр приехал. Всё было в фирменном стиле, в приглушённой цветовой гамме, с однотипными сюжетами. Более ничего в голову художнику не приходило.

Когда картины начали выживать художника из тесной комнатки, он собрал свои шедевры в охапку и отнёс на выставку начинающих художников в местный дворец культуры. Там присутствовали картины сварщика из трамвайного парка, буфетчицы Клавы со столовки завода металлоконструкций; чудом в сборище люмпен-пролетариата затесался офисный работник с серией одинаковых картин с изображением кубиков офиса. Зрителей также порадовали инсталляции безвестной наркоманки, сидящей за распространение, и выточенный напильником из гигантской чугунной болванки болт, сделанный ментом из убойного отдела. Все участники, они же художники, отметили депрессивный характер представленных произведений, общность побуждающих мотивов и схожесть мыслей. Мероприятие закончилось грандиозной пьянкой творцов, на которой пьяный мент стрелял из пистолета по прохожим, офисный работник осторожно щупал буфетчицу, а наш художник декламировал только что сочиненные стихи, используя рифмы «кровь-любовь» и «зона – с черкизона». Участники поклялись быть верными искусству и впредь одаривать человечество своим творчеством, за сим всех забрали в вытрезвитель.

Спустя полгода художника нашёл козлобородый специалист по искусству. Он два часа плутал между домов в спальном районе, пока среди единообразия панельных коробок нашёл нужную. Профессор поздравил художника с победой на международном конкурсе современного искусства, куда, оказывается, была выслана одна из его картин, вручил конверт с премией и, пугливо озираясь, удалился. В конверте лежали сто евро и письмо, переведённое на русский язык. Там значилось, что картина «Житие мусорных бачков у дома №435 по проспекту Строителей» нашла глубочайший резонанс в европейском обществе как образчик истинно депрессивного постиндустриального искусства современной России, и картине присуждается призовое место. Художник воспрянул, деньги тут же пропил с друзьями-художниками и с удвоенной энергией начал творить.

Поговаривают, что он сейчас входит в одну известную арт-группу с бескомпромиссным названием «Мой раён» или что-то вроде. Вместе, кстати, с ментом, который напильником болт выточил. Районное творчество представителей панельной жизни регулярно засвечивается на престижных выставках, коих сейчас великое множество, вместе с творчеством водителей маршрутки, чабанов, менеджерков и прочей шелупени спальных районов. Их работы легко узнать по единой депрессивной манере и сюжетной схожести. Вот так, оказывается, легко пройти путь от обычного шапалопропитчика до признанного художника современного искусства, не заходя в Эрмитаж.


Как депутат народец шинковал

Пьеса в трёх частях.

Действующие лица:
Депутат – депутат, по сути – быдло.
Народец – быдло.
Остальные – всё быдло.

Действие первое, в котором Депутат посещает лавку ВИП-счастья.

Офис элитного яхт-клуба в центре столицы. Пустой высокий просторный зал, у входа – квадрат дорогостоящего охранника с проблесками интеллекта на лице; зал, цокая, пересекает отборная секретарша, несущая поднос с кофе; Депутат сидит, утонув в кожаном кресле, перелистывая каталог яхт, рядом воркует продавец элитного товара – селектированный пидорок.

Депутат. А что, любезный, случись что, так доедет эта яхта до Петербурга или не доедет?
Пидорок (страстно). Доедет! Обязательно доедет!
Депутат. А в Воркуту, я думаю, не доедет?
Пидорок. И в Воркуту доедет! Везде доедет!
Депутат. Как же она доедет, если там ни моря, ни речки нет?
Пидорок. За такие деньги везде доедет, вы уж не сомневайтесь!
Депутат. Хорошо, а вот это доедет до Ибицы? (тыкает в большой чёрный джип в каталоге элитного авто).
Пидорок. Безусловно доедет!
Депутат (раздражённо). Слушай, сказочник, это же остров. Как он туда доедет?
Пидорок (жеманным движением руки стирает выступивший на лбу пот кружевным платочком). Я менеджер, я не знаю. А уж где там Ибицы – на это извозчик есть, он и довезёт.
Депутат. Эдак, брат (или сестра?), ты мне сейчас такого добра напродаёшь! Как вы тут все работаете, кругом непрофессионализм, но цены ломите безбожные!
Пидорок (вздохнув). Да так и живём, вашими молитвами.
Депутат. Чёрт с тобой, трепло. Давай, покажи мне яхты, хочу посмотреть, прежде чем столько денег тратить, честно заработанных.
Пидорок (воспрянув). Так вот же они! (суёт каталог)
Депутат. Не понял, товар где? За что я миллионы плачу?
Пидорок. Вот, будет как на картинке.
Депутат (возбуждённо). Ну, это вообще! Покупать яхту за миллионы фунтов через Интернет-магазин, по каталогу! Это, простите, хамство! Я требую! Вот когда я закон придумываю, так я... (замялся, придумывая окончание)
Пидорок (разочарованно хлопая каталогом). Я думал, вы покупать пришли. Через полгода, аккурат к лету, уже у вас была бы. Как у всех остальных. А так и прокатаете всё лето на джипе.
Депутат (обдумывая последнюю фразу, зло). Ладно, чёрт с тобой! Что только не сделаешь ради народа.

Действие Второе, в котором Депутат материализует желания.

Элитный яхт-клуб на территории действующей лодочной станции. По кустам раскиданы иномарки, таджики строят летнюю террасу для кафе, народ с пивом грузится в старые лодки, воняют одноразовые сортиры, бывшие боцманы ковыряются в своих лоханках и с ненавистью смотрят на богачей, Депутат с шлюшкой и собачкой идёт принимать товар.
Пидорок (одет в отглаженную матроску, светится от счастья). Вот! (указывает на яхту)
Депутат (одет в красный тренировочный костюм «Боско», отпил из фляги ещё за рулём, светится от счастья). Залуп тебе в рот! Привет! (хлопает пидорка по плечу, отчего тот чуть не падает в воду, но Депутат вовремя его ловит)
Пидорок (краснея, потупив глазки) Ооо, спасибо, как это нежно. Вы – мой спаситель!
Шлюшка (резко, выйдя из-за спины Депутата, толкает Пидорка) Эй, пидрила, осторожнее на поворотах! Это мой дед!
Депутат. Дети, не ссорьтесь! Сегодня такой прекрасный день! Я, будучи ещё ребёнком, всегда мечтал о яхте. Сидел, бывало, в Сталинграде на бережку и смотрел на остров, Денежный называется. Это ещё до того, как в сложные годы «перестройки» народ мне доверил вывести завод из кризиса. (смахивает слезу)

(Едут на яхте. Солнце, ветер, брызги.)
Депутат (допивает первую пол-литру коньяка). А, всё-таки, как хорошо вот так, по-простому, наедине с природой! Отошли мы от природы, от единоначалия, от глубинных корней. А надо бы лицом к ней повернуться, так сказать...
Шлюшка пытается щупать пидорка за жопку, пидорок щупает матроса, матрос щупает шлюшку; все пьют шампанское и звонко смеются.
Шлюшка (придвигает к депутату ухо, что бы лучше слышать из-за шума машин) А? Что? Кому отсосать?
Депутат (обречённо кричит в ухо шлюшке). Тьфу ты! Всё об одном, проститутка чёртова! (громче) Говорю, ближе к природе надо быть! К первозданности!
Шлюшка (вырывается из объятий матросика, подскакивает на месте) Урааа, купаться! Всем купаться! (ни секунды не думая, сигает на ходу за борт; у всех шок)
Матрос. Блядь за бортом! (испуганно смотрит на Депутата, пристыженно) Ой, извините.
Пидорок (мечется и машет руками как балерина) Ой, что делать, что делать!
Депутат. А, коза тупая, ну, тупая! Ей-богу, не буду доставать! Новую куплю! (берёт левретку и наотмашь кидает её шлюшке в морду; громко) И шавку свою забери, тоже достала! (шавка улетает в кильватерный след, так ничего и не поняв)
Шлюшка (вцепилась в конец, случайно брошенный по корме; жопа и сиськи её ритмично клацают об воду, глаза выпучены, орёт). Пал Палыч! Пал Палыч, не бросайте меня! Я вас люблюююю...
Депутат (пытается ногой нащупать педаль тормоза; не находит; зло нажимает все кнопки на пульте). Любит. Естественно, любит. Я с такой яхтой сам бы себе дал, во все дыры. Где, чёрт, кнопка тут тормозить?

Голую шлюшку затаскивают с кормы. Матросик, пуская слюни, жадно щупает тело и не спешит вытаскивать русалку на палубу, пидорок пристроился сзади к матросику – якобы держит, Депутат открыл второй баллон «Хенесси». Шустро подъезжают водные менты.
Менты. Мы – менты. Документики, пожалуйста.
Депутат (привычным жестом достаёт барсетку и протягивает депутатскую ксиву). Вот.
Менты (даже не взяв ксиву в руки). Такое тут у всех. Документы на катер и права на вождение вашего водного средства, пожалуйста.
Депутат. Эй, пидрило, документы на катер тащи.
Пидорок (вжавшись в палубу). Тут заминочка, неувязочка, есть проблемки.
Менты (заметно веселее). Тут у всех неувязочка с заминочками, с таможенкой и наложиками.
Депутат (неумело достаёт котлету денег, вздыхает) Тогда вот.
Менты (издалека на глаз быстро оценив сумму по толщине котлеты и номиналу верхней купюры). Такое тут у всех. (смотрят как бы в сторону берега, слегка прищурившись, кося глазом на карабкающуюся шлюшку)
Депутат (ещё горше вздыхает, вытаскивает из труселей, по обычаю девяностых, вторую котлету) Ну вот.
Менты (удовлетворённо). Приятного путешествия! Больше не нарушайте. (отчаливают)

Действие третье, шинковочное.

Коньяк кончился, Депутат шлифует шампанским. Шлюшка завернулась в триколор, снятый с кормового флагштока, матросик растирает её водкой. Пидорок в позе собачки дует на мангал с шашлыками и вертит перед всеми задницей.
Депутат. А что это все нам с берега машут?
Пидорок (не отвлекаясь). Знамо что – приветствуют. Барин приехал.
Депутат (расплывшись в улыбке, встает и машет в ответ). Да нет, что-то рожи напряжённые у всех, хотя отсюда плохо видно.
Пидорок (напряжённо дует на угли, морда красная). У народа всегда напряжённые рожи.
Депутат (смотрит на красные точки на транце). Эй, уроды, кто кетчуп на новую яхту разлил?
Матросик (отвлёкшись от сисек шлюшки, всматривается в кетчуп). Чёрт, а кто рулит?
Депутат. Это ты меня спрашиваешь? За такое бабло она разве не сама рулит? Там я экран с картой видел...

Яхта пришвартована рядом с пляжем. Вокруг неё плавает народ, видны одни головы, как арбузы. Все собирают части порезанной бабки. Депутат и вся компания с интересом смотрят вниз.

Ныряльщик (выныривает с обрубком ноги, радостный). Нашёл!
Шлюшка (блюёт на народ только проглоченным шашлыком). Буэээээ.
Народ (снизу). Доколе!
Депутат. А по сусалу, веслом, сверху? (перегнувшись через поручень, тыкая пальцем). Вон, вон шапочка поплыла, ловите лучше!
Матрос (шипя). Товарищ Депутат, нет у нас весла. (громче) Может её на палубе по частям собрать?
Депутат (зло). А может её сразу на мангал? Думай башкой-то! Надо вызвать бобров, этих, как там его, водных ментов. КАСКО, все дела, вдруг она вставной челюстью винты порезала.
Пидорок. Будьте спокойны, яхта как новая! Вот не далее как на той неделе один наш клиент, из нефтянки, байдарку на восемь гребцов раздавил. Вдоль!!! Так хоть бы одна царапина! Но вот что забавно – яхту он ставил аккурат в этой же байдарочной школе, бывшей ДОСААФ. Пришлось им новую байдарку купить, главному спортсмену ящик коньяка поставить да крышу рубероидом заново перекрыть, ну, а матерям погибших пришлось по сотке отслюнявить, почти мульон! Он потом всё сокрушался, что каяк-одиночку надо было давить.
Подъезжают водные менты, на катере чёрной краской нарисован номер 31 в белом кружке, на уровне плавающих голов.
Менты. Так, что такое? Мы приехали блюсти водный закон! (узнав яхту) Таааак, нападение на яхту! А веслом по сусалам?
Народ (спешно). Сейчас, сейчас уплываем, правую руку найти не можем.
Менты. Потом найдёте. Несанкционированный митинг на воде, кто хочет в водный обезьянник? Ты? (тыкает пальцем в голову, голова медленно исчезает под водой), мили, может быть, ты? (тыкает в другую голову, ситуация повторяется).
Мент с жемчужным ожерельем (нагибается к воде и ударяет палкой по голове, не успевшей погрузиться; выпрямляется и орёт) Хорьки, бл..., кому еще?
Менты (участливо, Депутату). Вы уж извините, что не уследили. Денег нам мало выделяют (опирается на сборку из трёх трёхсотсильных подвесных моторов), мы успеваем, как можем. Но они (зло кивает в сторону берега) всё лезут и лезут, лезут и лезут! Ещё раз извините, успешного отдыха.
Депутат. Да ладно уж, мы понимаем, ничего страшного не произошло, так-с, недоразуменьице.

Действие финальное, в котором Депутат сражается сам с собой.

Зал заседаний. Депутаты кто спит, кто делает бизнес с телефоном в руке, кто заигрывает с депутатшами. Идут вялые прения по закону, который уже проплачен: все знают, как и кому, средства с откатов уже потрачены, причём, на что – мы уже знаем.

Депутат (яростно, с трибуны, по бумажке). И вот я вас спрашиваю (пара депутатов отвлеклаются от своих дел) – кто поднимет с колен нашу державу?! Кто, как не мы, оградим народ наш от посягательств капитала, выраженного в залихвацких, не побоюсь этого слова, оргиях, некоторых наглых богачей, которые без зазрения совести (поднимает палец) покушается на самое святое, что у нас есть – на жизнь и отдых простого народа! Пора, товарищи, пора поставить решительную точку в бесконтрольной вакханалии на наших водных ресурсах (слово «ресурсах» было сказано с особым смаком; часть депутатов с этого момента начала внимательно вслушиваться). И я, как эманация волеизъявления нашего народа, да что уж там – как простой речник-судоводитель, с чистым сердцем и честной душой призываю вас голосовать за новый водный кодекс!

Действие зафинальное, которое вы видеть не должны бы.

Дорогой кабак в центре столицы. Депутаты отмечают принятия кодекса. Все в приподнятом настроении и подпитии.
Депутат №2 (сквозь смех). В фарш, нашинковал? «Шапочку подберите!» А-ха-ха ! А народ? Веслом, говоришь, сверху, по сусалу?! А менты? А, умора!!!


Как кактусик к мраморной девочке в гости съездил

Один в меру упитанный по меркам северных оленей Кактусик проводил свою безоблачную юность, как и все порядочные органические особи, под лучезарным солнцем, щедрыми дождями, рядом со спокойными соседями. Пройдёт, бывало, бегемот, посмотрит на кактус, ткнет подслеповатой мордой в колючки и пройдет мимо, в свою тёплую лужу. Или ленивый слон почешет задницу об уходящий к солнцу соседний баобаб и давай хоботом по земле волочить, лапать всё.
— Какой же ты тупой, слон! — скажет Кактусик ушастому.
— А у тебя нет ног, — ответит слон.
И, удовлетворившись такой тропической бестолковой дихотомией, звери и растения продолжают своё бесцельное времяпрепровождение в земном раю солнца и тепла.

Так бы и продолжалась тропическая жизнь, сменяемая то жарой, то дождями, и дожил бы наш Кактусик непременно до старости и помер бы с честью, если бы не сердобольная девочка. Из далёкой, странной, снежной страны.

— Ой, мамочка, ты посмотри, какой кактусик!
Из-за баобаба, о который привычно тёрли свои жирные бока тупые слоны, вышла странная девочка цвета слоновой кости на тоненьких ножках с ручками-спичками, которые она заламывала в процессе восхищения природой диковинных для неё цветов. Головка девочки была непропорционально больше тщедушного тельца, на котором время не спешило отмечать принадлежность к роду женщин, как это делало оно с местными девахами.

Белая девочка на ножках-спичках подошла к кактусу, отдышалась от бега и села его рассматривать. Да, он был не такой, как на её родине: весь глянцевый, пузатый, с жирными стоячими иголками и смешным пушком на макушке. «Что этот мраморный дистрофик смотрит на меня?» — подумал Кактусик и поёжился. «Что эти белые заморыши тут забыли?» — думал слон, выглядывая любопытным глазом из-за баобаба, не переставая жевать. «Как они на таких ножках бегают?» — удивлялся бегемот, пуская пузыри в болоте.

— Маша! Машенька! Стой! Крем от солнца забыла намазать!
С той же стороны появилась женщина пренеприятнейшей формы, цвета кожи и манеры изъясняться. Поправляя очки на обгоревшем шелушащемся носу, женщина неумело побежала к дочке. «Это ж надо, какие уроды! Где такие вырастают только?!» — продолжал думать слон, не переставая жевать и тереться боком о дерево. «Бежит, как курица. Больных каких завезли,» — думал бегемот, привычно пузыря в тёплом болоте.
— Крокодил, ты таких ел? — поинтересовался он у соседа.
— Кто ж такое ест. Оно всё белое, костлявое и хромает. Ещё отравишься, — ответил крокодил и презрительно отчалил в сторону упитанных бодрых антилоп.

— Мама, я хочу его! Он такой классный! У нас нет такого! — ревела девочка, слёзы текли ручьём и смывали солнцезащитный крем, оголённые места тут же краснели и собирались пупыриться пузырями ожога.
— Маша, давай я тебе куплю традесканцию!
— Ааа, нееет! Опять эти сопливые болотные жиденькие травинки! А я хочу крепкого, толстого!

Через полчаса препирательств улыбающийся негр-проводник уже выкапывал кактусик со его насиженного места, слон на всякий случай медленно спрятался за баобаб, а бегемот, от греха подальше, подводной лодкой погрузился на дно. Кто его знает, что этим людям придёт в голову; пока ничего хорошего не приходило. Только крокодил откомментировал событие масштаба поляны:
— Довыёживался, колючий! Проще надо быть, незаметнее, и тогда люди не заберут тебя. А всё, что они от нас забрали – тому кердык: всё испортят, сломают и выкинут.

— Ах ты ж, мать твою ¬– кактусиху за ногу! — только и успел подумать Кактусик, когда Девочка, из добрых побуждений взявшая кактус с собой, в ручную кладь, вышла из самолёта. Пронизывающий ледяной ветер вцепился в макушку Кактусику и уронил на нее пару снежинок. Солнце отсутствовало как класс.
— А что, ничего, осень нынче тёплая, — сказала Девочка, поправила капюшон и побежала вниз по трапу самолёта, сжимая варежками пакет с новым африканским другом.

Кактус поставили жить на деревянную доску с облезающей краской в огромный зелёный горшок между совсем молодым, но бледным кактусом-малышкой и бодрой фуксией. С одной стороны доски было пыльное стекло, за которым неподвижно стояла какая-то серая картина. С другой стороны была мрачная комната. В комнате был отваливающийся кусками потолок, обнажающий кокетливые ромбики деревянной дранки, обои с рисунком, который может вогнать в депрессию даже ямайского конченного наркомана с мешком отборной травы, на стене висела тёмная, как колодец, картина в старинной тяжёлой раме. Так же в комнате жил старый диван, задачей которого было хранить в первозданности запахи всех жильцов данного помещения, и гроб старинных часов. Всё это было жилищем, в котором жили странные белые чахоточные люди.

— Как ты, мой кактусик?
— Аа, бллл!!! Мать твою, кто это?! — беззвучно вскрикнул Кактусик.
На него с табуретки смотрела, вроде как, та же девочка, но с пятнами обгоревшей кожей на лице, так что она была похожа на мраморный сыр, белый с оранжевым; из носа текли сопли ручьём, жидкие волосёнки покрывал пуховый платок, а на руках из-за того, что отопительный сезон ещё не начался, были мохнатые варежки. В тощих ручках она сжимала огромную лейку с ледяной водой.
— Нееет! — задрожал всем телом кактус, — только не это!
— Любимый кактусик, я принесла тебе попить!
С этими словами Девочка вылила весь ушат воды в зелёный горшок. Кактусик за всю свою жизнь не получал таких изощрённых пыток! Даже когда какая гадская африканская животина обдавала его кислотой, боль не была столь нетерпимой, как от той ужасной жидкости, что была влита в горшок.

— Эй, мелкий, — обратился к маленькому кактусу-соседу африканский гость. — Что это было? Что в меня влили эти чахоточные?
Маленький кактус проснулся, зашелся туберкулёзным кашлем с соплями и слюнями и начал свой стон голосом умирающего и безнадёжного больного:
— Во-первых, молодой человек, надо здороваться. Я, как-никак, лет на сто вас старше.
— Да иди ты! — воскликнул удивлённый Кактусик.
— Фу, что за привычки, голубчик! Вы с какой губернии? На присутственные места или как? — старый маленький кактус закашлялся, высморкался и заскрипел радикулитом. — Вот в бытность царя-батюшки Николая Александровича...
Но тут надсадный кашель совсем задушил тщедушную тушку старого кактуса, и он зашелся таким кашлем с метанием соплей, которого в Африке даже у умирающих спидоносов замечено не было.

С этим было всё понятно, и Кактусик обратил внимание на второго соседа.
— Я – спелый томат! — бодро заверещала фуксия, очнувшись.
— Ты, фуксия, дура, — сообщил Кактусик новость.
— Да, я фуксия! Я розовое чудо, я аромат страсти, я цветок любви! А ты – мой розовый фукс! Я буду называть тебя мой розовый фукс!

В это время старый кактус прокашлялся и сказал:
— Не слушай её… или его, или чёрт знает, какого оно пола. Это из Голландии приехало, похоже действительно на фуксию, но цветёт, как банан, а плодоносит, как морошка. Наркотики пока не отошли, вот и бодрится. Я таких на этом подоконнике не один раз видел. К концу зимы голландская дурь вымывается из горшка, из стебля и из листьев, глаза открываются и всё – нет цветочка: неделя конвульсий, коллапс от увиденного и мучительная смерть.
Катусик поёжился от холода.
— Весело тут у вас, обхохочешься.
— Весело – не весло, но жить-то надо, — грустно заметил старик.

Потянулась унылая, серая, холодная жизнь Кактусика. Старый кактус объяснил, что там, за стеклом, не серая картина, не выжженная страшная ледяная пустыня, не мёртвая поверхность чужеродной планеты и не мир после ядерной войны, а город. Только немного странный, потому что в странном месте. Когда дождь замерзал, не успевая долететь до земли, то есть, шел снег, Кактусик смог различить в общей картине вяло движущихся людей и грязные машины. Теперь они стали заметны. Стало заметно, как чёрные люди снуют между чёрными машинами, заходят в двери, выходят пьяными, справляют нужду в сугроб, туда же мусорят и садятся в машину. «Я бы тоже здесь только бухал», — заметил Кактусик.

Жизнь была скучной. Ни тебе слонов, ни бегемотов. Вся живность сводилась к бледного вида неполной интеллигентной семьи девочки да двух соседей. Больше никто в этом месте жить не хотел. Нет, был один! Клещик, красный паутинный кактусовый клещ.
— Тэк-с, жирный, полный, глянцевый, блестящий! Очень хорошо! Прописочку, пожалуйста! Нету прописочки? Замечательно! Двойной налог! — не в меру энергичный клещик вцепился в пузо кактусу.
— Замечательно! — сказал Кактусик. — Вот единственная жизнь в этом месте, и та оказалась паразитом!
— Мы здесь все паразит или ресурсы. Ты – ресурс, — ответил пухлый клопик. — Нас тут много. Завтра санэпидемстанция придёт – а вдруг ты больной? Небось, справочки-то нет? То-то!

Но хуже человека всё равно нету. Когда в квартиру пришёл папа дочки, навестить её на день рождения, тут уже было не до смеха. Бледная девочка показывала папе свои достижения за год: вот дневник с пятёрками, вот рисунок акварелью, вот она играет на скрипочке, как скрипит битое стекло. А вот и мой кактусик! Небритое мятое лицо с гнилыми зубами склонилось над кактусом и обдало его уксусно-алкогольным шлейфом с сигаретным дымом вперемешку.
— Так-так, кактус, пухлый, это хорошо, — сказало мятое лицо и ушло.
Но через полчаса вернулось с перочинным ножиком в руке.
— Знаем-знаем вас, мистер кактус. Текила нам не помешает.
И начал одной рукой хватать кактус, а второй пытаться тыкнуть его ножиком в бок.
— Аааа! Фашисты! Люди добрые, что же это делается?! Кактусов среди бела... — потом посмотрел на унылый серый зимний то ли день, то ли вечер в окно, — посреди дня ножом тыкают!
— Подумаешь, кактус! — меланхолично заметил старый кактус. — Тут люди друг друга постоянно ножами тыкают да машинами сбивают. Вот помню я, стоял в Смольном, так вообще массовая заварушка была...
Но не закончил и опять закашлялся. От этого проснулась одурманенная голландская фуксия и радостно заверещала:
— А я – абрикос, на юге рос!
— Ты тупая голландская дура. Если росла на юге, чего сюда, в эти сугробы приехала?! — заткнул Фуксию Кактусик, уворачиваясь от ножа девочкиного папы, который в пьяном угаре пытался добыть из кактуса текилы.
— А я… я не знаю, — поникла фуксия, и первый раз её отпустил приход голландской заправки, повергнув в пучину грусти.
— Клещ, клоп, где вы там, ресурсный кактус режут! Есть будет нечего, помогай, бей бомжей!
Клещ сидел на краю горшка, свесив ножки, и ковырялся в зубах щепкой:
— А мне всё равно, кого доить. Помрёшь ты – тут же нового принесут.

На счастье Кактусика в это время в комнату вбежала девочка и утянула своего пьяного папашу на кухню, задувать свечки на торте.
— Ну, ладно, ёж колючий, мы с тобой ещё разберёмся! — зло сказал пьяный папик, сложил ножик, затушил о когда-то буйную шевелюру на макушке Кактусика окурок и удалился на пьяное кухонное пиршество.

Потом пришла весна. Это сообщили кактусу по радио. Так бы он ни за что не догадался. Снег сменился грязной кашей, потом чахлым зелёным подобием травки на газонах, аккуратно, квадратно-гнездовым способом плотно загаженных собаками и людьми.
— Весна идёт, весне дорогу! — пела девочка, убирая постылую шубу и меховую шапку в шкаф, взамен этого вытаскивая тёплое пальто на подкладке, шерстяную шапку и лосины с начёсом. Кактусик не разделял её радости.
Когда наконец-то в первый раз после Африки вышло солнце, Кактусик зарыдал горючими слезами и залился простудными соплями:
— Боженька, если ты есть, забери меня отсюда! От этой непонятно почему не умершей тощей девочки с лейкой ледяной воды, от её чокнутой мамаши, от её папаши-уголовника, от этих козлов из ЖЭКа, что всю зиму топили кое-как. От этой грязной улицы с вечно унылыми, агрессивными людьми, ненавидящими друг друга, от смрадного воздуха и от наглых клещей.

Тут, вероятно вместе с солнцем, пришло настоящее чудо: зло отступило, лёд растаял и боженька обратил внимание на невинную жертву людского разгильдяйства.
— Мама, что-то наш Кактусик поник, надо его отвезти назад, – девочка рассматривала то, что осталось от когда-то весёлого кактуса.
— Меня бы кто отвёз туда, обо мне кто подумал! — картинно продекламировала мать, начавшая уже поддавать спиртного днём, ибо дочка подросла, и можно было расслабиться по жизни.
— Так давай вместе с Кактусиком туда поедем, где солнце, тепло, фрукты и слоны! — обрадовалась девочка и запрыгала на тоненьких ножках, но залилась чахоточным кашлем, завалилась на старый диван, подняв пылевое облако, и с шумом ниагарского водопада высморкалась в твёрдый от засохших соплей платок.
— Ты, ты это... Ты историю выучила?! — грозно спросила мать. Подошла к дочке, дала ей лёгкий подзатыльник и всучила пыльный учебник с двуглавым чёрным орлом. — На, учи лучше! Не нужно нам Африк, мы и здесь жить научились!

Летом Кактусика с попутным туристом все-таки доставили до родины и выгрузили на то же место, где и взяли. Сморщенного, потемневшего, похудевшего, с опалённой макушкой и следами ножевой резни да чужих зубов на мятых боках. Животные с ужасом собрались вокруг товарища. Дар речи вернулся сначала крокодилу:
— Ну, я-то сволочь с миллионнолетней историей, но вот так издеваться – это вообще за гранью добра и зла! Это нелюди, это... это не знаю, что такое! Я таких сволочей с юрского периода не видал!
— Эк там людей без солнца плющит! — сказал бегемот, разглядывая побитую тушку Кактусика. — Надо бы запретить этим северным мордорцам сюда въезжать, недоразвитые агрессивные жлобы, хуже негров.

Слон вырыл ямку, аккуратно обнял толстым хоботом Кактусика и посадил его на прежнее место – авось оклемается. С тех пор в лесу пошли байки о страшных мраморных людях, которые живут там, где твердеет вода и жижеет грязь, куда не заходит солнце, где не растёт трава и грязный воздух. Но мраморные люди всё равно упорно там живут, никуда не уезжают, болеют, рожают, и вымещают ледяную злобу свою на всём, что их окружает. Говорят, что виной всему магическая чёрная жижа, которую чахоточный мраморный народец получил в обмен на совесть, но это уже другая история.


Как бабы мужика ловили

— Левее, ещё чутка левее! Идёт, погоди... Вот! Сейчас! Давай!

Раздался короткий крик «а-а-а!», тело женщины грузно упало на дорогу, задев проходящего внизу мужчинку обычной мятой наружности, с бутылкой пива в руках. Он шарахнулся в сторону, вцепился одной рукой в бутылку, из которой успела вылиться драгоценная для каждого холостяка влага, другой схватился за оцарапанную шею и на долю секунды уставил ошарашенные глаза на упавшую женщину. На его лбу выступила испарина, было заметно, как жизнь пронеслась унего перед глазами: каждодневный футбол и пиво на диване, дружеские попойки у метро, весёлая несложная работа в мужском коллективе, рыбалка с пацанами и вожделенный подержанный внедорожник на отложенные средства. Через мгновение несостоявшаяся жертва просияла от осознания факта своей всё ещё свободы и быстрой ланью зигзагами побежала по улице прочь, крепко сжимая недопитую бутылку пива в жилистой руке.

Девушки-подружки выбежали с лестницы как раз тогда, когда потенциальный жених улепётывал на всех парах от места засады, а их неудачливая невеста потирала отбитый зад и готова была зареветь.
— Ну, что ж ты, Маруся, плошаешь! Ноги надо шире раздвигать! — загрохотала подружка Надя, опытная в таких делах крупная деревенская бабища, давно охомутавшая своё слабо сопротивлявшееся счастье где-то на задворках офисного царства.
— Наденька, — залепетала Маруся снизу, поднимая взгляд с мольбой, — за что мне всё это? Может, и не нужен мне никакой мужик?
— Сейчас! Прям так и разбежались! — сказала Надежда, поднимая подругу и оттряхивая её от дорожной пыли. — Чтобы эти гады развлекались в своё удовольствие, пили пиво и тратили деньги на всякие безделушки? Не выйдет!
И, уже обращаясь в сторону убегающего мужика, прокричала:
— Слышь, козёл, не выйдет! Счастье своё проморгал!
— Не ори, он уже, небось, в метро вскочил, в вагон забежал, прижался к поручню и готовится праздновать второе рождение, — заметила вторая подруга, Светлана. — А ты, Маша, молодец! Не отчаивайся. Вон как его по шее зацепила, в следующий раз пошире ноги раздвигай и точно на шею сядешь. Говорю тебе – в следующий раз точно получится!

Девушки пошли на лестницу, медленно поднялись на второй этаж и вернулись на боевые позиции – на перемычку, соединяющую два здания бизнес-центра. С этого места, как с моста, хорошо проглядывался весь двор в обе стороны, а открывающееся окно позволяло быстро выпрыгнуть на шею будущему жениху.

Время шло мучительно долго. Солнце уже было низко и подсвечивало шлейфы пыли, клубящиеся в тёплом вечернем воздухе. Основная масса офисных работников стояла в пробке по пути домой, но девушки делали ставку на тех, кто задерживается и ставит машины во внутреннем дворе бизнес-центра. Одна девушка зорко смотрела в одну сторону, вторая ? в другую, сама виновница торжества сидела на полу, прислонившись к стенке. Все курили и думали о своём.
— Ну что, девоньки, есть кто на горизонте? — спросила Маша снизу.
— Не. Никого. Только новая БМВ стоит, того хлюпика, из конторки по вторичному использованию и перепродаже одноразовых шприцов. У него отец из министерства здравоохранения, хорошая пара вышла бы, — выдала полное досье Светка.
— Тот, что в чёрном костюме, худой, лысоватый? Ходит, как пришибленный? — спросила будущая невеста.
— Не знаю, какой он там лысоватый, это не категория выбора для женщины, а БМВ «семёрка» новая его, и папа у него правильный, любящий. Так что я, Машка, прочу тебя именно за этого субъекта, — заключила Светлана.
— Светка, откуда ты всё знаешь? Все конторы местные знаешь, в машинах разбираешься... — спросила большая Надежда, контролируя противоположный подход к мостику.
— Хм! — ухмыльнулась эксперт в отношениях, — а как же иначе? Машина у нас в стране – это практически полная и исчерпывающая характеристика человека. Вот ты взяла своего колобка, а у него «логан», вот и живёшь как «логан». А я себе «мерседес» выбрала, и живу как «мерседес», а Машке мы «БМВ» подберём, будет как в Баварии, как сыр в масле кататься!
— Злая ты, Светка, и корыстная, — ответила Надежда, кидая бычок за окно и разворачиваясь к собеседницам. — Я живу замечательно, не шикую, но живу достойно. Вот как ты живёшь со своим?
— Я же сказала – как «мерседес», роскошно и всё «люкс»! — ответила Светлана и подбоченилась, выставляя крутые бёдра напоказ. — Да нет, я не против «логана», но зачем «логан», когда достоинства позволяют жить, как «мерседес»?

— Тихо, бабы, идёт! — шёпотом прошипела Маша, которая в это время от нечего делать смотрела в окно.
Все замолчали и впились взором в путника. Он был худощав, облачен в мятую одежду преимущественно чёрного цвета, волосы его были растрёпаны и давно не видели шампуня. Сам он шёл мягко, даже вкрадчиво, глубоко погружённый в свои мысли.
— С виду ничего, явно не женат, достаточно интеллигентен, — сказала Надежда. — Предлагаю прыгать. Только не зашиби, больно доходяга уж.
— Чёрт его знает, это какая-то подстава, что-то я такое давно уже проходила, не помню, — Светлана отвернулась, уставилась в пол и начала нервно грызть ногти в попытках выудить из памяти до боли знакомый типаж.
— Ну, ничего, пойдёт. Отмою, накормлю, — говорила Маруся, аккуратно перенося свою корму через оконную раму на другой, незаметной для идущего, стороне мостика.
— Как всегда, на счёт три – прыгай, — скомандовала Надежда, и из противоположного окна стала внимательно наблюдать за приближением жертвы, привычно рассчитывая начало прыжка для приземления аккуратно на шею жертвы.
— Три, два...
— Сто-о-о-ой! — вдруг истошно заверещала Светка, подбежала к окну и вцепилась в руки свисающей девушки. — Вспомнила! Это программист! Спасай её!

Молодой человек услышал шум наверху, и его глазам предстала странная картина, которую он не наблюдал даже на самых извращённых порносайтах. Во дворе, на перемычке между корпусами, из окна свисала огромная задница с болтающимися ножками, а сверху кто-то, пыхтя, пытался её затянуть в окно. Лицо программиста неспешно посетили три выражения: испуг, удивление, а затем сочувствие.
— Женщина, вам помочь?
— Иди ты к чёрту! — прокричали сверху в три голоса.

Три женщины сидели на полу и тяжело дышали. Ушлая Светка достала из сумочки флягу с коньяком, отпила сама, передала подругам и первой начала:
— Вот это да! Чуть в программиста не вляпались! Страхи-то какие!
— Что вы так их пугаетесь, они что, не люди? — спросила Маруся, отпив из фляги и поморщившись.
— Конечно не люди. Как говорят в народе, и работать не хотят и воровать не идут. Вот помнишь тебе «один эс» настраивали? Долго ты просила?
—Тот, грязный, в свитере и в облаках? Месяц его просила настроить отчёт, сделал всё через квартал, когда уже поздно было, да ещё и не так сделал.
— Вот, Маруся, запомни – и секс с ним будет таким же! — назидательно завершила обсуждение всё знающая Светлана и допила последнюю каплю из фляжки.
— Ну, уж получше, чем со старым лысым пузатым «мерседесом»! — язвительно отметила третья участница соревнований.
— Думаешь «логан» лучше? Он на подъёмах в горку со своим чахлым двигателем не задыхается? Выхлопная труба не отваливается? — отбила атаку Светлана и добавила: — С «мерседесом» как раз проблема решается, на левый «феррари» найдётся время и деньги, а с «логаном» вот, увы, будет всё долго и уныло, до пенсии.

— Девчонки, не ругайтесь. Я и на программиста согласна! Не вечно же мне в девках ходить! — попыталась примирить их виновница всех телодвижений по поимке жениха.
— Вот докатилась! — возмутилась Светлана. — Вы только посмотрите на глубину падения этой женщины! Тогда какого чёрта мы уже битый месяц на этом мосту стоим, тебе задницу отбиваем, когда программистов, как шпротов, в любой конторе пруд пруди! Только сиську покажи да дай за жопу тронуть, можно не задирая юбки, – любой – твой!
— Может так и сделать? — вопрошающе пролепетала Маруся.
— Аааа, мать моя женщина! — Светка вскочила и схватилась за голову. — Что за времена, что за нравы?! Куда катится мир?! Уж лучше до пенсии с огурцом, чем с программистом под венцом. Хотя, это одно и то же получится.
— Да ладно Светка, что ты, ей-богу, на всех богачей не хватит, — Надежда вступилась за собирающуюся плакать Марусю. — Мне вообще кажется вся эта затея с прыганием мужикам на шею идиотской.
— Ага, себе отжала лысика-«логана», а подруге советуешь до гроба одной жить!
— У нас по любви всё было!
— Знаю я вашу любовь. Прижала его на корпоративе к стене своей тушей так, что он чуть не задохнулся! Честно мужика не взять, можно только хитростью!
— Всё это нечестно, грязно, подло... — вздохнула Маруся.
— Не нравится – сиди дома, с родителями, работай в библиотеке, ешь бумажные сосиски, мечтай над томиком Набокова, — зло вставила Светка. — Жизнь – это борьба, ещё Ленин писал. Только мужикам надо весь мир захватить, революцию сделать, а нам хватает всего одного мужичка. Ну, двух-трёх.
— Ага, и сесть ему на шею и доить, особенно если это – «мерседес», — съязвила Надежда.
— Нет, ну, если природные данные сесть на шею лишь «логану» позволяют, так и доить нечего, впору самой кормить кормильца, — сделала ответный ход обладательница «мерседеса».

Мария вскочила, сжала кулачки, топнула ножкой и, подавляя слёзы, вспылила:
— Какие вы все..., мерзкие, склочные, жадные...
— Ну, Маруся, не плачь! Полно тебе! — подружки поднялись и обняли её с двух сторон по-матерински. — Будет и на твоей улице праздник!
— Не надо мне никакого праздника! Не нужен мне никакой жених, — и зарыдала в безразмерное плечо гороподобной Надежды. Подружки переглянулись и пожали плечами. — Да ладно, Марусь, ты что. Не надо – так не надо, и без мужиков проживёшь хорошо и даже замечательно!
— Да-а, вы-то обе с мужиками, а я бе-е-еез... — заблеяла Маша.
— Вот ведь сволочь! — Светлана бросила обниматься — Вот зараза! То ей не так, сё ей не так! Ты как те лентяи компьютерные: и работать не хочешь, и воровать не идёшь!

Уже поздним вечером девушки выходили из проходной бизнес-центра. Без улова.
— А вот и мой! — прощебетала Светка.
Из чёрного «мерседеса» вышел представительный господин, в меру упитанный, в меру лысоватый. Рядом с господином шёл атлетического вида юноша с табуреткой в руке. Лысоватый поздоровался с девушками, дежурно поцеловал жену. Юноша поставил табуретку на землю, Светлана ловко вскарабкалась на шею тарзану и цепко обняла его шею стройными ножками, по-кошачьи вцепившись в пышную шевелюру красавца.
— Девочки, адью! Надюша – жди «логан»! Маруся, БМВ наш! Не скучайте! — Светка помахала сверху ручкой, переглянулась с тарзаном, и процессия отчалила усаживаться в «мерседес».
— Тьфу ты, шалава! — с пламенной ненавистью посмотрела вслед Надежда.

Через пять минут подъехал «логан». Из него выкатился невзрачный колобок с усиками, кратко поздоровался и закатился за жену.
— Да уж, на тебе не поездишь, — заключила Надюша, оценив взглядом габариты, прикидывая вариант прокатиться у мужа на шее. — Ладно, хотя бы квартира есть, хоть и с родителями. Поехали, мой «логанчик». Пока, Маруся. Не грусти, авось завтра кого заарканим.

Маруся пошла пешком к метро. Вокруг все были люди как люди: на каждом более-менее приличном мужичке сидела дамочка, свесив ножки, и болтала по телефону. Были юркие приличные дядьки, ловко уворачивающиеся от дамских взглядов. Редко, но мелькала гордая фигура одинокой бизнес-вуман со злющим лицом, которая выскочила купить рукколу на одинокий ужин в роскошной квартире. Все как-то устроили свою жизнь, как-то привыкли и пообтёрлись со своей ролью. Маша была лишь в середине марафона, и какой вариант её поджидал, знал лишь один господь Бог, молча наблюдающий за её неуклюжими попытками сесть мужчине на голову.


Как фермер свою нефть "взад" требовал

Фермер Свиньин крепко стоял на своей частной земле на своих кряжистых ногах, заботливо обёрнутых ватными штанами с затейливым принтом из потёков и ляпушек навоза. Тут офисный читатель, вероятно, впадёт в конфуз относительно вопроса, как это можно крепко стоять, когда крепко можно только сидеть – или на офисном стуле, или в местах не столь отдаленных? Смею заверить моего читателя, верующего, что булка вызревает сразу в целлофановых пакетах, да уже и нарезанной, что среди рабочего люда принято говорить «крепко стоит», утверждая тем самым непоколебимость положения вещей и порядочную трудоспособность. И наш Фермер тоже был крепким хозяйственником: знатным козловодом, свинопасом, куроедом и всем тем, что у каждой столичной штучки возбуждает морщинистое «фи» на штукатуренной мордочке, как будто её гороподобная прабабка в грязных кирзовых сапогах не месила дворовую грязь да не жамкала коров за вымя.

Фермера, конечно, не любили и даже ненавидели, порой люто. За что любить человека, у которого всё хорошо? Когда у других разруха и круглосуточное горе, заливаемое крепкой сивухой? «Кулак поганый», – скрипели остатками зубов односельчане, опрокидывая следующий стакан, но работать к нему не шли. Экое дело невиданное – работать! Да легче стащить крышу из рубероида со старого колхозного коровника и продать, а деньги пропить. Классовое чутьё сельских жителей проявлялось в разнокалиберных акциях, направленных на разграбление фермерского подворья, дабы восстановить справедливость и всем жить в общем хлеву. Но Фермер без излишних реверансов обычной двустволкой охлаждал пыл сожителей по хутору. И даже местные бандиты не связывались с Фермером: те, что покруче, были давно в городе, рулили бюджетом, а те, кто пожиже, украли и продали последний трактор, пропили и влились в ряды деревенских несогласных, несогласных с таким юродивым явлением, как фермерское подворье посреди серого русского деревенского пейзажа.

Так бы и сгинул в небытии наш Фермер, продавал бы по-тихому свою козлятину да свинину соевым хачикам-перекупщикам да достраивал бы очередной крепкий сарай, если бы не одно обстоятельство, коренным образом изменившее стабильное течение жизни крепкого фермера, стоящего в ватных штанах и ватном пиджаке посреди крепкого хозяйства.

Однажды в село приехал городской чёрный джип. «Эка невидаль, джип!» – хмыкнет городской читатель по уютному незнанию. А ведь в России вороной конь всегда к грабежу, воровству и насильничанию – так уж повелось. Из джипа в дорожные хляби глянцевым колобком выкатился упитанный чиновник с не менее глянцевым плакатом и сразу стал искать, куда прикрепить своё художество. Когда Фермер проводил взглядом из-за угла сарая нежданных гостей, пришло время ознакомиться с содержимым плаката. Плакат вопил стандартным вводным: «Доколе! Россия! С колен!», а заканчивался забавным: «Министерство Кулаческого Хозяйства при Президенте РФ». «Будут грабить», – про себя подумал Фермер, пошёл смазывать ружьё и сушить сухари.

На первом собрании Новых Кулаков было объявлено, что только кулак спасёт Россию, потешный казачий хор быстро исполнил пару песен и даже задорный танец, голытьбе было предложено записываться в кулаки, и вся посидушка быстро перешла в обычную пьянку. Фермер, как крепкий хозяйственник, пил мало, за что был особо ненавидим всеми односельчанами. Он прокрался к лубочному чиновнику, который к тому времени покраснел от водки, как круглая сигнальная лампочка, споро пристраиваясь к объёмным дойкам колхозницы, и завязал разговор:
— Вот скажи мне, мил человек из большой чёрной машины, разве в кулаках сила? Разве не надо просто работать и не пить столько?
Чиновник подавился солёным огурцом, промычал что-то нечленораздельное, и вынул из под задницы мятую засаленную брошюру с полосатым триколором, призванную объяснять линию партии.
— Нет, ты мне правду скажи, в чём сила, брат? — не унимался Фермер, отложив грязную пропаганду в сторону.
Чиновник нехотя отлип от пухлой, как подушка, колхозницы, зло посмотрел на Фермера и спросил:
— А ты, наверное, тот фермер? Всё неймётся, всё лезешь везде, жить всем мешаешь? Самый умный, наверное?
— Дак, вы ж сами за кулаков голосуете. Я, по-вашему, самый кулак и есть! — удивился Фермер.
— Ты нашу программу партии своими загребущими лапами-то не трожь! Вишь, какой выискался хитрый на наш бюджет! Мы и без таких, как ты, подымем Россию с колен!
— С кем, с этими? — улыбнулся Фермер и обвёл взглядом весь дымный шалман.
— Ты что, кулак жадный, против нашего народа попрёшь? А это наш народ воевал, наш в космос летал, мы олимпиаду в Сочи будем проводить, а такие, как ты, всегда будут в стороне стоять и вредить, вредить, вредить... — на этих словах физиономия чиновника выразила крайнюю степень брезгливости, неприятия и желания удавить неприятеля, как клопа.
— Вы же ничего не делаете, как всегда, пьёте и горланите, — парировал Фермер, которого разговор начал уже утомлять, но желание добиться истины было выше.
— Ты, кулачина жидовская пархатая, не учи нас, кулаков партийных, как родину спасать. Так и будешь старообрядчески навоз месить до конца жизни, когда мы, новые кулаки, все, поголовно все, — тут он обвёл руками весь стол с отчаянно пьющими деревенскими, — все будем ездить на джипах, на огромных, размером с твой сарай, джипах!
— Так позвольте, как же вы будете ездить на джипах, когда у них ни кола, ни двора, всё пропили и работать не хотят?! — Фермер терял терпение и был готов дать скользкому чиновнику в морду.
— Вот так, хитрая фермерская сволочь! Не понять тебе нас, простых русских людей, — чиновник по-кошачьи улыбнулся и от удовольствия аж замурлыкал. — Потому что у нас сила, брат. А у тебя её нет!
Фермер вскочил из-за стола, завис над чиновником коршуном и проревел медведем:
— Так в чём сила, брат?
Чиновник проворно повернулся к Фермеру, как пельмень на тарелке, блеснул жирным пузом и довольно ответил:
— В нефти сила, брат, в нефти. А у тебя, как я знаю, одни козлы на дворе, а нефти нема, — он залился мерзким смехом, отвернулся от Фермера и с утроенной энергией хозяина жизни полез колхознице под платье.

Наутро жителей ждали большие перемены, какие могут показаться простому столичному обывателю незначительными, но для маленькой русской деревни есть эпохальнейшее событие. Фермер гладко выбрился, надел единственный костюм и прямиком отправился на вокзал. Но никто его не видел: вчерашнее окулачивание крестьян привело к их полному окукливанию на месте распития. Лишь баба Маня-билетёрша удивлённо спросила:
— Куда ж вы, любезный, рано утром в город подаётися?
— Еду свою нефть требовать. Пускай отдают взад! — твёрдо сказал Фермер, дерзко посмотрел куда-то вдаль и попросил билет быстрее.

Далее коренастая фигура крепкого собственника и фермера Свиньина теряется среди офисных небоскрёбов столицы ресурсной державы, следы его теряются, так что информация искателя правды доступна нам урывками и по бабьим сплетням. Да, мой читатель, даже крепкого собственника в настоящих ватных штанах город съедает без остатка, что говорить о тысячах вовсе некрепких и совсем не собственников? Если они в своей деревне были никто, то в городе они даже ниже чем никто, хотя и занимают на дорогах в пробках и на стоянках у офисов ровно одно машиноместо.

Говорят, что настойчивостью и упрямым фермерским лбом наш герой пробил-таки себе дорогу на встречу с самим президентом. Спросил его президент о рынде и пожарном водоёме в деревне, стоит ли посреди поля одинокая телефонная будка, из которой можно звонить только по карточкам, которые продаются только в Кремле? А потом возьми и спроси — состоит ли он в кулачестве? Пока Фермер объяснял, что к чему, что он самый главный фермер-кулак и есть, юлил туда-сюда, однако мандата-то Министерства кулацкого хозяйства нет! Да ещё и про нефть спросил не в тему, деревенщина тёмная, в политических дискурсах не замеченная. «Какая такая твоя нефть, фермер, когда ты есть чуждый инновационной элемент?!» — спросил президент и подмигнул охраннику. Тут чутьё Фермера и говорит: «Валить тебе надо, Свиньин, пока бока не намяли. Хрен с ведром этим нефтяным». Говорят, неделю он в Царь-колоколе отсидел, пока его по всей Москве искали и судить хотели, ну да байки это всё.

Или вот ещё профессиональные пикетчики рассказывают, что был у них такой деревенский мужик – крепкий фермер, за идею. Дюже злой, огромный, принципиальный, всё нефть свою взад требовал. Нравился он начальникам демонстрации: такой колоритный, «из народа», видный, его все фотографы сразу без фотошопа в выпуск на передовицу монтировали. Как выйдет впереди колонны, как гаркнет «доколе?!», так все офисные сморчки и нанятые студенты млеют, представляют себя на ролевых играх на спине гигантского дракона-правдоруба или на реконструкции исторических революционных событий. Беда с ним была одна: плакат у него всегда был один: «Верните мою нефть взад!» Вот хоть убейся, только так и больше никак. И когда начиналось самое интересное – мордобой с ментами, он в честную, по-настоящему бил морды, невзирая на уговор бить понарошку, и свирепо орал: «где моя нефть, суки!» Ну, что ж, пришлось снять хулигана с довольствия и отстранить от революционных действий. Долго ещё пикетчики прятались по своим «мерседесам» и «порше», пока разъярённый фермер искал, как он называл, предателей. Ну, помилуйте, господа, какие предатели, обычная работа, почти как в офисе.

В офис, по понятным причинам, Фермер не попал. Формально — за отсутствие профильного диплома высшего образования, реально – за то же: нет диплома, значит, человек не знает, как вести себя в обществе. Нет, попал один раз сдуру в одну профильную фирму по козловодству. ЧП «Рога и копыта» занимались поставкой разнообразных рогов и копыт в рестораны г. Москва. В первый же день, когда знатный козловод узрел знатный шприц с соей, которым тыкали в бесчувственную тушку бедного козлика, загородный склад производства, больше походивший на грязный подвал, был разгромлен почти полностью. По рассказам сотрудника ветеринарной экспертизы, приехавшего продавать оттиски печати, Фермер с перекошенной от злобы красной мордой, держа гигантский шприц с соей на вытянутых вверх руках, бегал по промзоне за мелкими грязными таджиками, сигающими как тараканы по углам. «Я вам дам козлов мочить!» — громыхал в недостроенных цехах голос Фермера. — «Где моя нефть, сволочи?!» Таджики щемились по нычкам и недоумевали, что этому странному мужику не так? Всем так, а ему не так? Странный какой-то, нерусский, что ли?!

Примерно через год в простую российскую деревню со стороны вокзала пришёл заросший бомж. Подавленный, раздавленный, грязный и потухший, он привычно вломился в первый попавшийся дом, нашёл первый попавшийся самогон, выпил его и обречённо прорычал беззубым ртом:
— Всю нефть, суки, украли.
— Свиньин! Фермер! — воскликнули хозяева, вылезая из-за печки.

Фермерское хозяйство за это время растащили, козлов продали и пропили, сараи растащили на дрова, а дом стащить не представлялось возможным, поэтому его сожгли. Напрасно жители боялись гнева вернувшегося фермера, большой город высосал его, выплюнув одну лишь вялую оболочку с прописанной мыслью: «всё украли, сволочи». Фермер стал из крепкого хозяйственника крепким алкоголиком, органично влился в ряды деревенских собутыльников и каждую пьянку, как гвоздь программы, в середине пиршества хватал соседа за грудки и, тряся его, спрашивал: «где нефть моя, верните взад!» Потом много пил, не закусывал и успокаивался лишь, когда тяжёлая лохматая голова клонилась к грязному столу, беззвучно шамкал губами «всё спёрли, сволочи, всё», плакал, да так и засыпал на столе.

Сколен


Как делали медвежий перфоманс

Стайка молодёжи зависла над перилами балкона творческой мастерской и, в азарте творческого порыва, шумела на всю улочку:
— Давай, блюй! Блюй, тебе говорят! — задавал тон балкону волосатый молодой человек в «дольчегабане» навыпуск. Девушка-исполнитель морщилась, краснела как помидор, но ничего не выходило.
— Может, я два пальца в рот? — несмело спросила она.
— Два пальца – это пусть художник поселкового кинотеатра делает, а у нас столица, а не сеновал! На нас равняются, от нас ждут!
На балкон вальяжно вышел пожилой манерный товарищ с трубкой во рту. Подойдя к пышным формам девушки сзади и оценивая диспозицию, товарищ наставительно начал:
— Эдик, ну, что ты мучаешь бедную девушку?! Судя по формам, она только что оттуда, приехала к нам постигать красоту, а ты грубым образом пытаешься привить старомодное увлечение европейской художественной школой.
С этими словами товарищ с трубкой как бы невзначай скользнул своими потными ручками по обтянутой дешёвым платьем аппетитной попке начинающей крестьянской художницы, сладострастно зажмурился, но тут же опомнился и начал целовать ручку даме:
— Арнольд Иванович, хозяин этой маленькой, но уютной творческой мансарды.
— Спасибо, — отвечала засмущавшаяся художница, — вы мне вчера на диване уже говорили.
— Вчера, на диване? — задумался хозяин мансарды.
— Арнольд Иванович, — прервал романтическое воркование творческого дуэта автор перфоманса, — завтра акция протеста, а она блевать не хочет!
— Видите ли, Эдуард, это – искусство, тонкие материи сознания, ими нельзя управлять, как работягой на заводе. Не хочет девочка – не надо, потом получится.
— Вчера вы были настойчивее с девочкой, — ухмыльнулся молодой человек.
— Но-но, Эдик! Чья творческая мастерская в центре города – тот девочку и танцует! А вот, кстати, про продление прав на мансардочку, — хозяин богадельни переменился в лице, когда внизу припарковался роскошный «Мерседес» с депутатским номерами. — Так, прекращаем блевать вниз и идём встречать нашу творческо-финансовую музу!

— Семён Иванович!
— Арнольд Иванович!
Двое любителей искусства подлетели друг к другу, опрокидывая пыльные мольберты и столики с бутылками, и радушно обнялись посреди творческого хлама мастерской.
— Сколько лет, сколько зим, Семён Иванович!
— Да с прошлой творческой вечеринки я чуть Богу душу не отдал, Арнольд Иванович! Сердечко уже не то! Что у вас новенького? Комитет по недвижимости больше не беспокоит?
— Вашими молитвами, Семён Иванович! Только с них, любезный мой, и живёт этот маленький островок высокого, приобщая молодых да трепетных к великой силе искусства.
— А то, Арнольд Иванович, я ещё с девяностых так работаю, сказал – сделал. Ну, да ладно о мелочах, как там с молодыми и трепетными? Кто там попкой вертит на балконе?
— Это новая девочка, из Украины, кажется, в художественный поступает…
— Да нет, Арнольд, ты же знаешь…
— Ааа, извини! Так это мальчик твой, что ты сам привёл, из «нашистов». Сказал ещё, что для акций всяких полезен будет, ну, помнишь?
— Эдик? Хорош чёрт! Хорош, чертяга! И одевается как! Вкус, мода, талант! — депутат на мгновение замолчал, в его масляных глазках отразилась тяжёлая доля начинающего политического художника.
— Ладно, новенький кто есть?
— Да так, сброд всякий. Вон в углу пара наркоманов затесалась, весь кокос сожрали, гады, а потом всё герычем смазали. Но рисуют талантливо, отменно, настоящие художники. Остальных всех ты знаешь.
— Ты с герычем-то осторожнее, ввек не отмажешься. Гони в шею этих талантов, таланты нам нафиг не нужны. Кстати, вот тебе пакет свежего порошка, для творчества, хорошо, что напомнил. И с тебя молодой талантливый мальчик. Сдаёшь позиции, Арнольд.
— Семён Иванович, ну где же мне набрать нормальных, сами посудите, на улицу посмотрите! Все за бабки поступают, зачем им моя маленькая творческая мастерская? А кто без бабок, так сразу на панель идут и в «Макдональдсе» брюхо ещё в школе отжирают.
— Вот ты, Иваныч, как преподаватель, уважаемый член и лауреат, и объясни творческой молодёжи, что всё, что они получат по выходу из своей академии мазюкания, – это офисный стул веб-дизайнера, тьфу, прости ты, господи, за упоминание. А твоя мастерская… нет, наша мастерская – это маленький шаг в большое, серьёзное искусство. Это не офис в бизнес-центре, это акции, как его там, перфомансы, политика и, что там говорить, приобщение к самым высокооплачиваемым в телеящике!

Молодёжь и их финансово-духовные наставники расселись в центре захламлённой мастерской. Слово взял активист Эдик:
— Завтрашнюю акцию на Красной площади посвящаем, как было заказано, кровавому режиму тирана-президента, который со своей депутатской шайкой душит свободу просвещённого россиянина.
— Это всё понятно, давай к делу, мне ещё на селигерскую помойку ехать, пропади они пропадом, патриоты хреновы, — поторопил депутат. — Вот раньше было – Крушевель! Эх, ну да ладно.
— Центровым фаллическим символом перфоманса станет мавзолей, своим цветом символизирующий кровь, выпитую у простого народа за годы тиранов. Простой народ представлен в виде написанных на мавзолее слов, вот списочек, — молодой человек пододвинул к комиссии свой маленький розовый ноутбук.
Глазки депутата забегали по длинным сточкам текста, лицо выражало динамику мысли словотворца:
— Так, так, и это, хорошо. Ого! Во завернули! И даже это. А это что такое?
— «Букакке посткомсомольским гнидам»? Ну, букакке, это когда все кончают на одного, лежащего в центре, из Японии пошло. Символизирует отношение простого народа к режиму.
— Букакке и простой народ – не слишком? — задумался депутат.
— Простой народ и так не поймёт наше творчество, быдло-с.
— Ладно, дальше.
— Две голые бабы затаскивают на мавзолей медведя, вывешивают его и заставляют срать на мавзолей сверху. Одновременно с этим остальные художники незаметно выливают каждый по ушату заранее подготовленного дерьма вниз. Бабы блюют – опционально – для придания тонкого художественного тона композиции. Всё это выражает отношение власти сверху к народу снизу. Кусочки фекалий должны попасть на лица простых парней из деревни – часовых на входе. Здесь сделать фото крупным планом. Они снизу сопротивляются, но ничего сделать не могут.
— Неплохо, неплохо. Сильно и духовно, затрагивает все временные пласты и все политические течения. Так, по технике что? Что надо организовать?
— Как обычно. Пятьдесят-шестьдесят человек в костюмах рождественской какашки Хэнки незаметно проникают на Красную площадь. Дальше два варианта: или тягач с цистерной говна подъезжает к мавзолею и там, за ёлочками, мы это разливаем по тазикам; или заранее у церковки разольём, но тогда вся толпа с тазами говна скрытно бежит к мавзолею, а там брусчатка – упадут, как бы перфоманс раньше не начался. Дальше всё рассчитано: местный медведь со слоновьей дозой слабительного и пробкой в заднице есть, бабы с сиськами есть, десять секунд рисуем надписи на стенах, десять льём дерьмо сверху, на всё про всё – двадцать секунд, от силы – полминуты. Далее менты медленно бегут, мы медленно убегаем и растворяемся в толпе россиян, хватают Лёху и Таньку, сажают, отпускают. Фото, видео, пресса – это всё, естественно, есть и жаждет.

Депутат сидел и напряжённо думал. Это – не шутки, не окорочка да китайские трусы из-за бугра возить, здесь высокая политика в ранге искусства. Даже не деньги решали всё: он думал, с кем договариваться, и что его потом могут попросить сделать. Через минуту депутат убрал ото лба руки и ударил по коленям:
— Добро! Договорюсь со всеми. Это будет бомба! Только с медведем не переборщим?
— Всё продумано, Семён Иванович. Медведя насильно тащат две бабы, то есть, это ханжеское быдлячье окружение самого заставляет его не уважать народ, а сам он добрый.
— Хорошо. Да, кстати, а что ваш этот, волосатый, как Распутин, будет делать в перфомансе? Он всегда у вас участвовал, очень харизматичный тип, я запомнил.
— Порфирий? Не приходит он к нам, говорит, что не искусство у нас, а порнография. Эстет хренов, как будто есть различие, — ответил Эдуард.
— Раскол? Не к добру. Ему что-то не хватало? Деньги, женщины, порошок – что?
— Нет, говорил свободы творчества нет.
— Это у вас? Нет? Свободы творчества?!!! Обосрать мавзолей – да за это каждый евроамериканский педрила жизнь, не глядя, отдаст! Вот за что я вас, художников, не люблю, так это за непостоянство.

На следующий день, как только арт-группа в коричневых маскхалатах, с бутылками халявного портвейна начала незаметно расписывать мавзолей похабными словами, а бабы вместе с местным цыганом затаскивать раздувшегося медвежонка на трибуну, как перед мавзолеем организовалась бригада конкурирующих бойцов под руководством Порфирия. В руках у них были плакаты с вызывающими надписями: «Говно не настоящее!», «Даёшь настоящее искусство!», «Гноем и не пахнет», «Медвежонок уже затаскан» и прочими, дерзко дискредитирующими авангард современной творческой мысли столицы. Порфирий в чёрном обличительном плаще встал, как матрос на палубе Авроры, и зычным голосом декламировал в мегафон:
— Товарищи! Это не настоящее искусство! Инсталляция поддельная! Вместо говна в цистерне колбасный полуфабрикат с микояновского мясозавода! Граждане, не поддавайтесь на провокацию, требуйте только настоящего говна, только настоящего современного искусства!

Арнольд Иванович, наблюдающий за акцией со стороны, как простой зевака или турист, больно ткнул локтём Эдика:
— Эдуард, что за провокация? Откуда они всё знают? В цистерне не говно? Всё должно было быть по высшему разряду!
Покрасневший молодой человек неумело оправдывался:
— Арнольд Иванович, не было говна, всё в реку слили, я еле с колбасниками договорился. А он врёт, как был деревней, так и остался, перфоманс от инсталляции не отличает, позор.
Но хозяин творческой мастерской не унимался и тыкал под бок своего подопечного:
— Всё спёр, гад, всё! А ещё «нашист»! Дурак, кретин, здесь на мелочи проворовался, большое дело завалил, так и будешь до конца жизни тырить по мелочи и картинки маслом для туристов малевать, идиот!
— Арнольд Иванович, мы опровержение в газету напишем на всю страну, с лабораторным анализом фекалий, всё будет тип-топ!

В это время двое художников не сильно крупного телосложения, да ещё и в подпитии, не удержали медведика, и медведик грузно бряцнулся вниз, к дверям мавзолея, попутно картинно обдав святую для каждого коммуниста надпись плотной струёй фекалий в стиле логотипа «найк», так как пробка в полёте от натуги вылетела.
— Охренеть! — только и смог выдавить из себя Порфирий, поражённый многослойностью исторического сюжета, глубиной творческого замысла и технической отточенностью перфоманса.

Первым нарушил молчание фотограф, заодно являющимся активистом «Гринпис», за что его иногда посылали за деньги конторы поснимать пингвинов. Он подбежал к загаженному медведику и завыл белугой, вздымая руки к трибуне мавзолея, с которой вниз смотрели множественные какашки Хэнки и массивные заблёванные сиськи хохлух:
— За что медведя, падлы?! Медведя-то за что?! Это вам с рук не сойдёт, этого я так не оставлю! — заверещал он и начал судорожно просматривать на фотоаппарате полёт медведика на землю грешную.
Второй очнулась бабушка-коммунистка. Она подбежала к мавзолею, задрала старческое платьишко, обнажив тот истинный перфоманс, до которого современному художнику расти и расти, и начала пытаться стирать фекалии и надписи с мавзолея, приговаривая:
— Ильич, родной, не дадим тебя на поругание. Сволочи! Что же вы с мумией делаете, Христа на вас нет! Был бы Сталин, он бы вам показал!
Немолодая пара в летах с внучкой сетовала в толпе:
— Вот при Брежневе такого не было!
Иностранцы живо всё обсуждали на своём языке и спешно фотографировали место побоища. Милиция поодаль не знала, бежать им уже или пока не бежать за участниками акции.

— Эдуард, вынужден признаться вам, но вы – фантастический идиот! — хозяин мастерской шёл от шума эпицентра падения медведя в сторону метро. — Такой проект провалить, такую акцию! Мирового масштаба! Завтра каждый завалящий сайт будет верещать, что мы угрохали медведя, будь он не ладен.
Тут мастер остановился, побелел, схватил молодого человека за грудки и, задыхаясь, затряс его со всей силы:
— Да мы же медведя убили, ты понимаешь? Ты, «нашист» хренов, понимаешь, что такое убить медведя в Кремле? КАК это все завтра будут описывать?! Вам на Селигерах не рассказывали? Да нам конец! Всем! Крышка! Крышка моей уютной мастерской в центре города, которую я так долго отбивал от желающих покуситься на маленький островок творчества среди этого продажного воронья! Педрилы чёртовы, знал, что не надо связываться, знал ведь!
Когда мастер поостыл, молодой человек спросил его:
— Арнольд Иванович, что теперь делать?
— Известно, что. Я – на пенсию, и прощайте упругие тела свеженьких студенток. Ты – дизайнером хрущовских квартир в стиле коровника по желаниям деревенских домохозяек. Или, если связей у родителей хватит, редактором какого заплёванного журнальчика. И это – в лучшем случае, если Семён Иванович великодушно простит.
— Так это ж дерьмо, Арнольд Иванович!
— Ну, а я о чём? Искусство мы с тобой только что, извините за выражение, просрали.


Как менеджер за урожай боролся

производственный рассказ

— База? Алё, база?! Что за чёрт! — Менеджер, чертыхаясь, поспешил к выходу из лавки, торгующей сотовыми телефонами, на улицу, где сотовый ловил лучше. — Петро, будь за меня, прикрой, я с базой свяжусь!
— Прикрою! Всё пучком! — кричал из чрева лавки взмокший от торговой страды Петро, взяв на себя вторую очередь покупателей. — Так, кому «нокию»? Подходите сюда. А вы подождите.

На улице нещадно палило солнце, в жарком воздухе лениво двигались испаряющиеся пешеходы, красивые девчонки облизывали мороженное, а Менеджер работал. Некогда прохлаждаться газировкой и бесцельным шатанием по улице, когда идёт великая жатва: стране нужны сотовые телефоны, много сотовых телефонов, каждому надо два, три, четыре телефона, mp3-плейер и ещё что-нибудь. Как можно сидеть в стороне от этого? Менеджер был серьёзным человеком и ответственно выполнял задание, возложенное на него народом любимой страны.

— База, отвечайте! База? Вы там померли, что ли, все?! Полчаса звоню! У меня народу тут, а вы прохлаждаетесь! Нужно «самсунгов» ещё коробку, разносортицы, «нокий», которые музыкальные, и «вертушек» китайских. Не, «моторол» больше не надо. Что значит ? «поищете»? Надо точно, мы ещё вчера заказывали. Алё, база, слышно плохо, база? А, чёрт.

Менеджер матюгнулся ? только сейчас заметил, что держится за пыльную водопроводную трубу, чертыхнулся вторично, вытер тыльной стороной ладони и исподлобья посмотрел на улицу: по ней всё также плыл редкий поток людей, которым было далеко до проблем обычного менеджера обычной сотовой палатки. А ведь у каждого в кармане был сотовый, и не один! Каждый мог в любую секунду вынуть его и сказать «алё», и другой голос из дальних далей ему ответил бы «привет». И делают всю эту сказку реальной вот такие обычные менеджеры в тонком галстуке, в полусинтетической припотевшей рубашке, выбивающейся из замявшихся брюк, с уставшим уже в полдень взглядом.

— Петро, держись, товарищ. Я на базу, — сказал Менеджер, заходя в лавку, в которой метался от одного вялого и тупого покупателя к другому напарник, трудился кондиционер, и плотные шеренги сотовых, как девы на выданье, смотрели на своих потенциальных покупателей из-за заляпанного стекла. Люди выбирали сотовые или сотовые выбирали людей – было сложно сказать. Петро, ковыряясь с ключами внизу торговой стойки у длинных ног покупательницы, посмотрел понимающе на Менеджера, Менеджер посмотрел на Петро, и они – бойцы с одной передовой –поняли друг друга. Что они должны, надо, что люди ждут, страна ждёт, что от них, двух маленьких менеджеров, зависит очень многое в процветании Родины.

Менеджер в два шага доскакал до своей машины, пикнул сигнализацией, открыл дверь, и мартеновский ад жаровни пыхнул ему в лицо. Но не струсил Менеджер, не отступил – надо! Потихоньку, прикрывая глаза рукой, влез в чёрный джип, сел на горячее чёрное кожаное кресло, стараясь не дышать раскалённым сухим воздухом, из последних сил завёл двигатель и опустил стёкла. Можно ехать!

Тут в окне появилась смазливая морда менеджера из соседней палатки. Обе палатки принадлежали одному хозяину, но смазливый гламурный менеджер был из числа тех, кто делает всё спустя рукава, ленится, но кое-как выходит на плановую прибыль.
— Слушь, ты на базу едешь, я тут услышал, — начал смазливый заискивающе. — У меня машина в ремонте – кондей третий день заправляют – будь другом, возьми мне «нокий» музыкальных, «самсунгов», да вот списочек я написал. Будь другом, а?!

«Хитрый, гад. Вон его машина, за палаткой стоит. Проныра гламурная», — подумал Менеджер.
— «Самсунгов» на базе мало, сам знаешь, большая база не даёт, хотя мы разнарядку посылали. Ладно, давай свой список, — и Менеджер брезгливо взял из рук проныры бумажку.
«Мерзкий типок, всё на других проехать хочет. Вот из-за таких, как он, и развал у нас, гнать таких в шею надо», — думал он, пока ехал на базу.

— Алё, база? Да что вы трубку-то не берёте?! База?! Я еду к вам, готовьте отгрузку. Как какую? «Самсунгов» и «нокий». Да вы что там, перегрелись, что ли! Здесь процесс стоит, самая пахота, а у вас – то есть, то нет. Я пожалуюсь, куда следует, да-да, родные, и на вас управа найдётся! — Менеджер зло бросил трубку, выпрямил плечо, которым всё это время держал её, и сосредоточился на пробке. — А, чёрт, понаехали тут, халявщики офисные! Дай дорогу, за грузом еду на базу, работу делаю, а не по салонам катаюсь в обеденное время!

К базе, в промзоне мегаполиса, стояла короткая очередь чёрных джипов, внутри которых варились такие же менеджеры – как из одного инкубатора. Пыльно затормозив у ржавой таблички «Овощная база №3. Госагропром СССР», Менеджер подошёл к коллегам:
— Что стоим, чего ждём?
— Не отгружают, вот и загораем, — ответил вялый менеджерок в последнем «лексусе».
— Долго будем ждать?
— А пока не подвезут.
— Понятненько, — сказал Менеджер и полез в чёрное нутро бывшей овощебазы, впитавшее в себя весь букет запахов советских полугнилых овощей, и когда-то посещаемое разнообразными научными работниками бывшей страны в качестве принудительного фитнес-центра.

Когда глаза привыкли к темноте, внутри помещения обнаружились в небольшом количестве таджики, отдыхающие там и сям в разнообразных позах, и единственный белый человек – завскладом, плотная хохлушка с впечатляющим бюстом, поддерживаемым не менее впечатляющим животом, сосредоточенно переписывающаяся по мобилке.
— Здрасьте. Мне бы «самсунгов» коробку и так, по мелочи всего. Вот заказ, — доброжелательно начал Менеджер и протянул список.
— «Самсунгов» нет, «нокий» не завезли, есть «моторолы», брать будете? — не отрывая взгляда от мобилки, дежурно отрапортовала завскладом.
— Это замечательно, но мы заказывали и даже предоплатили именно «самсунги». Народ хочет нормальные телефоны.
— Хе, а я хочу мужа-москвича, с квартирой и, желательно, газпромщика. А где он? — требовательно и с укором спросила Менеджера хохлушка, указывая жестами на телефон. — Всё понаехи поволжские без роду, без племени, без жилплощади, а то и вообще, казахи какие-то, зэки да хачики. Тьфу!
— Хорошо. Тогда я звоню наверх! Там начальство разберётся, кто процесс производственный сбивает в самый урожай, кто вредительством в такой ответственный момент промышляет! — Менеджер важно показал пальцем вверх, другой рукой прислонил трубку к уху: — Алё, Ашот?
Завхозиха нехотя скинула свою тушку с уютного стула и зло бросила:
— Не надо Ашота. Поищем, авось что завалялось. Грозить сразу, ну что за народ! И что им на пляже не лежится?!

Менеджер победно вышел с коробками с товаром на солнце и невольно зажмурил глаза.
— Ого! Товар! — присвистнул менеджер из «лексуса».
— А тож! Строить надо людей, тогда и страну постоим. А то вы так и будете, вон, как овощи, лежать, стухнете и исчезнете, — сказал Менеджер и указал на ржавую табличку бывшей овощебазы.

Вернувшись в свой палаточный городок, Менеджер начал разгружать добычу. Тут же, как из-под земли, вырос гламурный менеджер из соседней палатки и вцепился в потом и кровью добытую коробку с «самсунгами»:
— О, «самсунги», спасибо тебе, я знал, что на тебя всегда можно положиться!
— Постой, паровоз, поостынь, — Менеджер вцепился в коробку с другой стороны. — Сам на базу за товаром езди, выбивай, требуй, работай. А я свой труд не отдам всяким проходимцам!
— Значит, так?! Я – проходимец? — прищурился второй менеджерок. — А кто на собрании за глаза начальство в некомпетентности упрекал? Что работу они неправильно организуют, что можно лучше, а не так криворуко, как они? Позвонить, что ли, Ашоту?
— Вот собака подлая! Интриган в «дольчегабана»! — возмутился менеджер и вырвал коробку с «самсунгами». Потом подумал, взвесил «за» и «против», пнул коробку с «нокиями» в сторону гламурного менеджера и сказал: — На, паразит, этого тебе хватит. Но ничего, мы с такими, как вы, скоро расквитаемся. Очистим страну от трутней.
— Пупок не надорвёшь? — спросил, хихикая, второй менеджер, прибирая товар к рукам.
— Ничего, ради дела поработаем, не развалимся.

В палатке стоял ад и угар. Петро из последних сил отбивался от идиотских вопросов глупых клиентов. В эту толпу и кинулся с порога наш герой:
— А ну, навались! Разбирай пирожки! Новые модели. Петро, я с тобой! Выбил груз на базе! Живём!

До закрытия день прошёл споро. Менеджеры придумывали разнообразные характеристики трубкам и впаривали их клиентам. Клиенты умно кивали головами и уходили осчастливленные новым приобретением. В этот момент Менеджер понимал, что жизнь его проходит не зря, что с каждой проданной трубкой одним счастливым человеком на свете становится больше, пусть хотя бы и на два-три дня.

Вечером уставшие, но довольные торговым днём, менеджеры лязгали жалюзи, закрывая лавку на ночь. Рядом уже высадилась зондеркоманда таджиков с мётлами, палаточный городок затихал, народец рассасывался. Менеджеры сели на крыльцо палатки и позволили себе, наконец-то, по баночке прохладного пива. С первого глотка Менеджеру стало так легко, что он начал утрамбовывать сумбурную мысль о счастье в понятный формат.
— Счастье – это… — начал он, но прервался: приехал мрачный человек от Ашота забирать выручку.
— Тьфу ты, весь ход мыслей сбил, — сказал Менеджер, отпивая ещё глоток.
Рядом с урной копошился таджик, деловито осматривая её чрево. Опёршись на древко метлы, он продолжил мысль:
— Если счастье улыбнется, осёл в лошадь превратится.
На минуту воцарилось молчание.
— И что это значит? — спросил Менеджер, так и не поняв глубинный смысл южной пословицы.
— Очата гом. Работать надо, вот что, — ответил таджик и пошёл дальше метлой разгонять пыль.

Менеджер положил руку на плечо коллеги, и по-ленински начал спич:
— Правильно говорит товарищ из южных стран – надо работать, Петро! Ты посмотри, Петро, в какой мы стране живём, она нам всё даёт, какие перспективы открываются! Надо только работать, работать и работать. Нет товара на базе – а ты требуй, ленится кто иной раз – а ты на место поставь товарища, подличает кто – ставь такого на вид, не место гнидам в нашем коллективе. Иначе, Петро, не построим мы ничего, и наши дети презрительно будут смотреть на нас. Ладно, время, пошли, завтра рано на работу.
И два менеджера пошли на пыльное закатное солнце, которое садилось между киоском с шавермой и палаткой с китайскими шмотками, чтобы завтра начать новый трудовой день на благо народа, родины и любимой страны.

Битва за урожай
Битва за урожай


Как мальчика к корням возили

Чёрная коробка джипа до рассвета вырвалась из защитного круга Московской кольцевой, и семья обычного столичного менеджера средней руки на свой страх и риск отправилась не в понятную Турцию, а в непонятную Россию. На заднем сидении спал сын; раздобревший на нефтяных харчах отец щекотал баранкой живот, раздобревшая от домашнего сидения мать пыталась уснуть в нелепой позе на переднем сидении.

Достаточно скоро асфальт московский области, который проклинали все москвичи, кончился, и начался асфальт России, который проклинать бессмысленно, ибо он и составляет саму Россию как таковую.
— Пап, а мы скоро приедем? Трясёт очень, — проснулся недовольный Мальчик.
— Скоро, ещё тыща километров, и мы дома, — сказал отец, вцепившись в руль. Щёки дородного дяди смешно прыгали в такт ухабистой дороге.
— А тыща – это много? А домой – это в Москву? — заныл мальчик.
— Тыща – это тыща, хорошо вас в школе учат, только успевай ползарплаты на бумагу сдавать. А домой – это в родное село, там мои деды живут, а твои – прадед и прабабка.
— Какие ещё прадеды? Это у которых надо землю в наследство оформить, пока не подохли, хотя земля в жопе и никому не нужна, как мама говорила? – вяло спросил сынок.
— Ты давай того, заткнись! — базарным голосом встрепенулась мать. — Мало ли что мы, взрослые, говорим! Это родина твоя, деревня, великая река Волга, прадед и прабабка, корни наши!
— А там есть интернет?
— Нет там интернета. Там, говорят, даже ЖПС не ловит! Жопеня! — развеселился отец.
— Так зачем мы туда едем, если там ничего нет?
— Заткнитесь оба, мужики, — скомандовала мать. — К корням едем, мудрости набираться, припадать к истокам.
— Я пить хочу, макдональдс и в спайдермэна играть! — закапризничал сын.
— Я тоже, сын, хотел на дачу. Пивасик бы уже пил, Мишу Круга слушал, шашлычками дымил, а тут видишь, трястись приходится по поганым дорогам, — поддержал сына отец с круглыми от напряжения глазами, вихляя по разбомбленной фашистами и добитой русскими дороге. — Ладно, доедем до ближайшего города, там и перекусим.

Ближайший город, размером с восьмушку Выхино-Жулебино, но в одноэтажном деревянном варианте, встретил путешественников зорким на столичные номера гаишником, безразмерной ямой на въезде и вымершими пыльными улицами. Заплатив местному стражу дорожного порядка въездную таксу, семейство медленно передвигалось в поисках кафе.
— Как в игре «Сталкер»! — восхищённо сказал Мальчик, смотря на проплывающие мимо окна остатки разворованного завода.
— Как в родном посёлке, — смахнула слезу мать.
— Как в заднице, — процедил отец и сплюнул через раскрытое окно.

На заправке импортный джип бесчеловечно насильно заправили пойлом неизвестного происхождения из колонки «со стрелочкой», знакомой старшему поколению по фильму «Приключения итальянцев в России». Со второго раза машинка завелась, но обещала отомстить на ближайшем техосмотре. Двигателю поддакнула подвеска, копившая злобу в долларовых единицах, и роскошные литые диски, заляпанные кусочками навоза.

В единственном открытом местном магазине стоял дивной красоты иконостас разнообразнейших бутылок, бутылищ и бутылочек, по эклектичному набору наклеек и полёту фантазии в названиях уделывающий любой Ашан. Снизу иконостас был обложен пыльными мешками с крупами и подмокшим сахаром. За заляпанным стеклом кассы томился пленник «перестройки» ¬– обмякший просроченный «Сникерс», стекающий своими расплавленными потрохами сначала на муху, а потом на выцветший «Натс». За железной громадой советского кассового аппарата располагалась громада сельской продавщицы, с толикой интереса разглядывающей прибывших гостей. Время замерло. Даже мухи присели на липкие спирали посмотреть редкий деревенский экшн.

— В топку! Моя семья не будет есть эти помои! — хозяин семейства уже стоял на улице и тянул в сторону машины.
— Папа, я есть хочу, купи мне сникерс хотя бы, — повис на ноге сын.
— Ни за что! Лучше голодная смерть в машине! — сопротивлялся отец.
От выцветшего фасада магазина отделился выцветший бомж, вытянул руки в сторону пришельцев и, хрипя что-то невразумительное и просящее, похромал в сторону семейки.
— Аааа, зомби! — заорал ребёнок и пулей впрыгнул в машину, закрыл дверь и, как учат фильмы, начал паралитически вдавливать кнопку стеклоподъёмника.
— Мама, мы в аду! — визгливо закричала свиноматка и сиганула вслед за сыном.
Когда пыль от джипа осела на лучшем местном механизаторе, которого по ошибке приняли за зомби, он плюнул вслед удаляющейся машине и обиженно прохрипел вслед:
— Жлобы, мать вашу. Одно слово – москали!

Ближе к вечеру голодное и потное семейство ехало среди бескрайних полей родины, играя в игру «угадай запах». Надо было вовремя закрыть окно, когда воняло навозом, и отгадать, когда открыть его снова, но так, что бы не задохнуться: кондиционер для экономии топлива был выключен.
— Вот, сынка, смотри, какая она, великая наша Родина! — гордо начал политинформацию отец, икая на выбоинах.
— Только вовремя окно надо закрывать, а то воняет уж очень, — заметил сын.
— Я есть хочу. Я играть хочу в плейстейшн. Домой хочу. Меня тошнит. Скоро мы приедем?!
— Давай-давай, смотри Родину, нос не вороти, — довольно хрюкнула с переднего сиденья мать. — А то, вишь, барин нашёлся. С платного роддома через лимузин сразу на двадцать второй этаж отдельной квартиры. А ты хапни-ка гавнеца, коров понюхай, хрюшек. Почуй, как твои родители тут дерьмецо-то месили. Дай-ка я тебе окно открою!
— Ладно, мать, остынь. Не для того мы в Москву пробивались, чтобы наши дети в коровниках навоз лопатили, — встал на защиту отец. — И не больно ты тут месила дерьмецо, скажем уж честно. Сразу свалила, как меня подцепила на свадьбе кореша деревенского. Чёрт меня дёрнул, вцепилась, как клещ.
— Да, свалила, что мне тут делать, в деревне? — оправдывалась мать. — Как увидела тебя на той свадьбе, как узнала, что в Москве живёшь – так сразу и полюбила! А москвачке ты нахрен такой боров не нужен, скобарьё деревенское. Так что у нас естественный союз двух родственных сердец.

На въезде в родную деревню опухшие от напряжения глаза отца семейства пропустили вулканическую пасть огромной ямы, и когда-то блестящий литой диск нашёл в этой русской яме своё последнее пристанище.
— Всё, приехали, — сказал папа, вылезая из машины и выпрямляя затёкшие конечности. — Наши жопеня. Родина, истоки, мудрость и всё такое. И наследный кусок земли, будь он проклят. Машину завтра трактором дёрнем.
— Я? По этой дороге? В итальянских туфлях? В дольчегабане? Ни за что! — предъявила ультиматум жена и демонстративно расселась в кресле машины. — Не для того я в Москве поганой молодость гроблю, чтобы в деревню в лаптях входить, как лохушка какая деревенская.
— А, ну, сиди, принцесса. Твою коровью морду ни один дольчегабан не скроет, можешь не заниматься гламурной мимикрией. Мы пошли, — сказал отец, и они с сыном пошли искать свой дом.

— Ты, сын, с прадедом больше общайся, он, ух, какой умный! Он такой древний, что соборный и даже частично языческий. Я с детства помню, как скажет что умное, так хоть в учебник заноси. Он – наши корни, он всё знаетя. — наставлял отец.

В глубине мрачного деревенского дома, на печи лежал натуральный леший. Грязная всклокоченная голова, спутанная борода и запах кислого перегара разил городского уже со входа.
— Вот, сын, твой прадед! Наш глава семьи, корни русских богатырей и всё такое. Общайся!
Мальчик приподнялся на печке, зажал нос, посмотрел на деда, ткнул его пальцем и спросил:
— Эй, дед, ты умный, говорят. Как пройти третьего спайдермена? Как проходить миссию, где на тебя налетают два каких-то чувака в скафандрах? Я их мочу, и почему-то миссия начинается заново.
Молчание было ответом ему. В красном углу стояли копчёные иконы, в конце длинного стола была расположена восковая фигурка сгорбившейся старушки.
— Они что, сдохли тут все?
— Нет пока, — отвечала запыхавшаяся мать, затаскивающая загаженный выше колёсиков баул «Луи Вуитон» с подмосковного рынка. Цвет баула удачно гармонировал с деревенской грязью.
— А та бабка настоящая? Жива? — спросил Мальчик, указывая на старушку.
— Жива, мать её. Это прабабка твоя. Тоже корни, истоки, духовность и сакральные знания.
— Дом тысячи трупов. Я пойду, погуляю. Корни посмотрю, как вы велели, — сказал Мальчик.

На улице было, как на Красной площади в дни государственных праздников, – никого. Казалось, что все люди вымерли, все дома опустели, а какой-то злой волшебник отменил план электрификации и съел всё электричество. За домами был обрыв, помойка, текла какая-то река. «Наверное, великая русская река Волга. Ставим галочку», — подумал Мальчик. Через десять минут он вернулся на исходную позицию – всё родовое село, вернее, все десять домов и одна улица, были изучены.

В сенях на Мальчика с матерными криками неожиданно напал зомби из фильма ужасов.
— Ааасссука, сдохни, тварь! — кричал зомби, размахивая топором, гремя ржавыми вёдрами и прочей чердачной рухлядью. Перед зомби шла волна спиртового облака.
Мальчик стоял столбом, выкатив глаза, дёргал пальчиками и судорожно в воздухе искал кнопку «эскейп». То, что это взаправду, мозг городского ребёнка не мог себе представить. На счастье Мальчика, дверь в комнату открылась, осветив сени утлым свечным светом, и в проёме появился другой зомби, но с кочергой и, полыхая перегаром, заорал:
— Кто здесь? Всех замочу!
— Папа, я здесь! — закричал Мальчик.
— А, сын?! — удивился второй зомби, икая.
— Какой сын? — удивился первый зомби.

Когда Мальчику сменили штанишки, всё семейство уселось за длинный скоблёный стол. На столе был самогон и ворованный у соседа огурец. Мать уже расплылась от пойла, отец пока держался, дед был, как всегда, бабка так и сидела в углу мумией, но уже со стаканом в руках. В воздухе висело облако отравляющего вещества, которое на деревне называют махоркой.
— За Ррродину! За корни! — провозгласил тост отец.
— Пап, я есть хочу, я с утра ничего не ел, — взмолился сын.
— А нет них я! Вообще нет! Родина, сынок! — залыбился отец, беззвучно засмеялся и начал скатываться под лавку.
— Одно гавно, — как бы поставила печать под описанием родины мать и залила в себя стакан.
— И что мне делать? — спросил Мальчик?
— Жри самогон! — вдруг произнёс первую сакральную фразу дед-зомби сквозь бороду, налил заляпанный стакан самогонки и подвинул к Мальчику. — Давай, за корни, до дна!
Из стакана несло скисшим хлебом, щипало глаза и нос. Отец выполз из-под стола, мутным взором посмотрел на организующийся каламбур, подумал ещё не отмершими клетками остатков мозга и твёрдо сказал:
— Не, ему нельзя.
— Как нельзя?! — накинулся дед. — Каково х%я нельзя? Стакан держать может – значит можно! Тем паче за Родину, за прадедов, которые воевали!
— Не матерись, отец. Ты не воевал, ты маленький был, а потом в колхозе бухал.
— Ну, всё равно, за Россию-матушку, за царя и за Сталина! Надо пить!
— Так за Сталина или за Россию?

Мальчик понял бесперспективность деревенских посиделок в плане поесть, и тихо сел в уголке ожидать развязки. Примерно через четверть часа отключилась мать, через полчаса – отец. Мальчик подсел к столу:
— Дед, ты умный, скажи что-нибудь умное, от корней.
— Люби родину, сынок, не жалей живота за неё! Родина – самое важное, что у нас есть. Больше у нас ничего нет! — сформулировал мысль дед, и хлопнул ещё стакан.
— Хорошо, а что ещё? Что-нибудь такое, эдакое, серьёзное.
— Ну, хорошо, — дед напряг извилины и изрёк: — Когда едет барин, надо шапку ломать, а не то розг не оберёшься. Вот!
— Очень полезные знания. Отец сказал мне, что ты наш носитель сакральных знаний. Ну, скажи что-нибудь серьёзное, духовное, давай.
Вдруг старушка, к ужасу Мальчика, открыла глаза и произнесла членораздельно:
— Работай на господ справно, как на себя. Чти господа, ходи в церкву, молись истово, яички, хлебушек и курочку неси батюшке без утайки, и будет тебе райская загробная жизнь, — глаза старушки закрылись, несгибаемая рука опрокинула стакан внутрь и бабушка опять впала в деревенский анабиоз.
— Чувствую, хрен мне тут про прохождение спайдермена расскажут, — подытожил мальчик, встал и пошёл в махорочном тумане искать угол почище, для отхода к экологически чистому, аутентично-голодному деревенскому сну.


Как Профессор диплом принимал

— Студентка Анна Безоблачная, диплом на тему «Психологическая оптимизация трудового процесса создания информационных систем».

Эхо большого зала затихло, предоставив уже неюной студентке возможность произнести защитную речь в оправдание проведённых в этом институте лет. Уже неюная студентка краснела, мялась, в руках сжимала позолоченный сотовый телефон, с которым не могла расстаться как с талисманом.

— Мой диплом посвящён актуальной теме информационных технологий, а именно – оптимизации процесса их создания с точки зрения психологических аспектов…

После вводного слова очередного свежеиспечённого «специалиста» мозг Профессора автоматически отключился. В приоткрытое окно светило солнце, залетал тополиный пух; в зале в неудобных пиджаках сидели, вроде, неглупые люди, которые вместо полёта на Марс или, на худой конец, обнимания этой девушки, лениво предавались своим мыслям. Плесень разложения пробила даже толстую интеллектуальную защиту Профессора, и он периодически ловил себя на мысли о выборе нового авто взамен старой «Волги». Но тут же отгонял позорную мысль и продолжал читать скучный академический журнал, который наполняли его коллеги с разных концов страны.

Где-то в середине речи Профессор для приличия посмотрел на доску. Студентка так бойко тыкала в графики и диаграммы своим сотовым, что Профессор начал верить, что сам докладчик искренне убежден в том, что это – не псевдонаучная ахинея. Точность движений, уверенные фразы, замысловатая кривизна схем: заткни уши – и ты опять в шестидесятых, в эпохе Науки. Так и сидел Профессор, заткнувши уши, и сознание уже начало отсылать его к делам давно минувших дней, когда его глаз зацепился за непривычный блочок в диаграмме.

— А вот там, на плакате номер пять, кажется, ближе к низу, на блок-схеме… Поясните, пожалуйста, ход алгоритма, — прервал журчание докладчицы Профессор.

Часть комиссии вышла из спячки и уставилась на плакаты. Студентка запнулась, полёт мысли её прервался, и нервы опять дали о себе знать.
— Где, товарищ Профессор? Вроде, всё нормально.
— Там, где из блока решения «да/нет» у вас три выхода.
— Какого блока решения?
— Тот, что ромбик, — сказал Профессор и обратился к молодому преподавателю: — Абсурденко, ты ведь логику преподавал? Вот, посмотри на своих подопечных!

Молодой человек во втором ряду оторвался от игры в сотовый, оперативно оценил обстановку и не нашёл ничего лучше, как уставиться на доску, своим видом показывая: «да, виноват, вот, буду теперь смотреть».

— Итак, расскажите нам, почему в блоке, который решает «да» или «нет», три выхода?
Обстановка накалялась. Такие жестокие вопросы не принято было задавать студентам. Зная принципиальность Профессора, все в зале на всякий случай поднапряглись.

— Потому что у ромбика четыре уголка: один входит и три выходят, — ничуть не смутилась студентка.
— Это хорошо. Тогда объясните логику каждого выхода – какое решение там принимается?

Студентка впала в ступор и явно не была готова к вопросам со стороны комиссии.
— Ладно, дорогая моя, вот, например, вы парковались и задели чужую машину. Сколько тут исходов в задаче «кто виноват»? — попытался снизить напряжение ситуации Профессор.
— Он виноват, — мгновенно ответила Студентка.
— Хорошо, а ещё кто может быть?
— Эээ… больше никто, только он.

В зале послышался смешок. Профессор понял бесперспективность вопроса и неудачность примера. И ещё раз поймал себя на автомобильной тематике.
— Эх, ладно, смотрите: он виноват, и тут два варианта, получите вы с него возмещение или нет.
— Конечно, получу! У меня КАСКО.

«Тьфу ты, чёрт!» — подумал Профессор, — «какая детерминированная жизнь нынче пошла».
Дело вызвалась спасать секретарь комиссии.
— Милочка, ну, например, вы пришли в магазин, вам понравилась сумочка, и вы думаете её купить или не купить. Сколько тут исходов?
Лицо Студентки расплылось в благостной улыбке, напряжение ушло и золочёный сотовый опять залетал в воздухе вместе с журчанием речи:
— Ну, могу купить, могу попросить отложить, могу выбрать другую, могу….

Дело принимало характер клоунады. Профессор гневно смотрел то на Студентку, то на преподавателя логики Абсурденко, то на всех разом и готов был вспылить. Ситуацию начал спасать Абсурденко:
— Безоболочная…
— БезОблачная, — поправила студентка
— У, бомба. Вот там ведь две стрелки выходит? Да или нет?
— Ну, может быть, — начала тянуть студентка.
— Так может быть, или две? — настаивал преподаватель.
— Что вы ко мне пристали все?! — в голосе Студентки начали слышаться нотки глубокой внутренней оплаченной справедливости вместе с желанием разреветься. — Ну, что вы какие деревянные и твердолобые все?! Всё «да» или «нет», но такого ведь не бывает в жизни! Я как дипломированный специалист по психологии скажу…

— Милочка, у вас ещё и диплом по психологии? — поднял глаза Профессор. — Так что же вы делаете у нас, у «твердолобых», как вы изволили сказать?
— Да, красный, большого университета, между прочим. И, между прочим, кандидатская скоро в защиту пойдёт, — обиженно начала Студентка, размазывая слёзы. — А к вам пришла, потому что сразу на третий курс брали. И недорого у вас. И знания, в конце концов.
— Да какие же это знания, дорогая, это недоразумение! — возмутился профессор, показывая на плакат со злосчастной блок-схемой. — Не знаю, как у вас, у гуманитариев. Догадываюсь, конечно. Но в технике или включено, или выключено, или лампочка горит, или погашена.

— Да что вы все издеваетесь-то! — из глаз Студентки брызнули слёзы. Из-за рыданий было слышно отрывками: — Нет тут лампочки никакой, и выключателя нет. Марья Ивановна, ну, что это такое?!

Секретарь комиссии по-матерински обняла содрогающуюся в рыданиях студентку:
— Ну-ну, родная, не плачь, всё пройдёт, сейчас защитим диплом, и всё будет хорошо.
И, обращаясь через плечо к профессору, гневным шёпотом:
— Ну, Карл Самуилович, никак я от вас такого не ожидала!
Профессор держал натиск двух женщин из последних, выпутываясь из несправедливо внушенного чувства вины. Таким же громким шёпотом он упорствовал:
— Мария Ивановна, да это же вакханалия, клоунада, похороны науки и высшей школы!
— Это ваши похороны будут! Что вы над людьми-то издеваетесь, унижаете, что вы всё умнее хотите казаться?! Люди с открытой душой, праздник, пришли в храм науки, а тут такой сыч сидит, понимаешь. Кто сюда пойдёт, к такому буке? Да никто!

Профессор посмотрел вокруг, ища поддержки, но все с укором смотрели на него, как будто он преднамеренно отнял у ребёнка в песочнице совочек, и доказывает всем необходимость этого шага. Когда студентка отдышалась, отглотнула воды из стакана, прения продолжились.

— Ну, о чём же вас можно спросить? — осторожно начал Профессор.
— Марья Ивановна, он опять! — студентка готова уже была разрыдаться.
— Товарищ Профессор, ну знаете ли, это уже слишком! — секретарь шумно встала из-за стола с решимостью подслеповатого носорога перед расправой над жертвой.
— Брейк, брейк! — преподаватель Абсурденко вскочил между разъяренной фурией и сжавшимся Профессором, уже переставшим понимать, что к чему. — Сейчас профессор придумает правильный вопрос. Из темы, из темы…
Тут взгляд преподавателя остановился на каталоге автомобилей, предательски торчавший из-под академического журнала профессора. Профессор увидел направление взгляда, но было уже поздно.
— Итак, Профессор, вопрос из темы машинок. Ведь машинки вы знаете? — обратился к студентке преподаватель.
— Машинки я знаю, — язвительно ответила Студентка.
— Вопрос задам я, если профессор не возражает. Вот вопрос: механика или автомат, что выбрать?
Студентка встала в позу завсегдатая интернетных форумов и нехотя начала:
— Ну-у-у, тут всё понятно. Ручка там внутри такая, и там, и там. Различия? Механика для лохов, надо брать автомат.
— Механика для лохов? — подскочил Профессор, и сам устыдился своей молниеносной выходке
— Конечно. Для нищих всяких, дачников, неудачников, гы …
Профессор подскочил к Студентке и показал обведённую красной ручкой машину:
— А на счёт этой машины – что вы можете сказать?
Студентка окинула взглядом агрегат и сказала таким тоном, будто ей показали турецкую поддельную сумочку «гуччи».
— Ну как, обычная овощевозка для нижнего среднего класса. И ниже.
Потом, одумавшись, покраснела, и начала извиняться:
— Ой, ну если бы мне дедушка подарил на совершеннолетие, я была бы счастлива! Только с полным приводом, как у Абсурденко, — Студентка светилась от счастья, что наконец-то нашла правильный ответ.

— Во-о-он! — заверещал профессор, — Во-о-он!
— Марья Ивановна, да это вообще какой-то профессорский беспредел тут! — студентка с места не сдвинулась.
— Так вот как ты, Абсурденко, лекции читаешь и экзамены принимаешь! Сам на джипе ездишь? — обратился к подчинённому Профессор.
— Ей-богу, Профессор, что вы так горячитесь! Вы этот диплом раз пять уже видели, я сам его писал, а она сама качала, и всё проходило гладко, что сегодня-то произошло?
— А то, что мне всё это надоело, весь этот балаган, цирк шапито с академическим тухлым душком!

В зале воцарилась тишина. Все думали о своём, Профессор сел остывать. Первым нарушила молчание Студентка:
— Я могу идти?
— Да, безусловно, на двойку с плюсом вы уже наговорили, — устало ответил Профессор, не смотря в её сторону.
— Да конечно, сейчас! Я денег на пятёрку сдавала, Марья Ивановна, посмотрите в ведомости. Мне без красного диплома никак нельзя, у меня обои в красном тоне и предыдущий диплом красный висит.
— А ну вас всех! — расстроенный профессор вскочил и вышел, хлопнув громко дверью.
— Ну что, милочка, пять, — резюмировала секретарь комиссии.

На дворе стоял июнь, было свежо и весело. Студентка деловито рассаживалась в машине, попутно разговаривая с родителями:
— Ну, что мама за старомодный вопрос, ужас! Конечно, защитилась. Пять!
На минуту она задумалась о вечном. Вот пройдёт лето, и что тогда? Скоро защита кандидатской, а в жизни так много ещё надо успеть сделать! Внимание девушки привлёк большой рекламный плакат на стене. Там значилось: «Первый Медицинский Университет. Стань врачом! Принимаем на третий курс. Стажировки в Лондоне и Милане. Интересная тусовка. Гарантированный диплом».
«Врач – это благородно, врач – это серьёзно, врач – это нужно», — облегчённо подумала девушка и, кажется, на ближайшие три года загрузила свою жизнь смыслом.


Как юный литератор глубину искал

Юный Литератор меланхолично бродил по опустевшему черноморскому пляжу и слушал убаюкивающую музыку металлоискателя. Крымская зима сырым облаком насела на буквально вчерашний летний балаган, и уже гуляла студёным ветром в карманах местных жителей да сносила обрывки зимних мыслей куда-то в тёплую даль. Делать в городе было совершенно нечего: соседу сдать квартиру было не реально; туристы пролетали над незалежним Крымом упитанными чартерными пузами блестящих аэробусов; даже власть имущие правительственные шишки не посещали зимой свои объекты и не устраивали хотя бы какую завалящую ассамблею с бликующими кортежами машин, с такими родными, столично-хохляцкими проститутками и громогласными пьянками на три ночи.

А Юному Литератору такой сезон был как раз по душе. Вот где раздолье творческой закиси, брожение литературных бактерий и испарения креативных мыслей! Писатель часами сидел на холодных камнях под снежными пальмами, вглядываясь в туманную даль, и ждал нисхождения творческой музы глубинной мысли. Для сугрева в дело пошло вино неумелого местного разлива, и вот уже по прибрежной полосе идут Мальчик Бананан и Фёдор Михалыч, пинают пустые пластиковые бутылки, беседуют о вечном, умном и чертовски глубинном, как свинцовые воды Чёрного моря. А позади идет Виктор Цой, как живой, с акустической гитарой сибирского леспромхоза исправительно-трудовой колонии творческих работников, рядом семенит карлик, и оба настойчиво требуют перемен. Литератор – весь во внимании, шею вытянул – что там великие говорят? Хоть бы краем ушка услышать обрывочек для музы… Вот уже и листочек с ручкой заготовлен – записывать. Ан не слышно ничего за шумом волн: нету, понимаешь, «коммуникейшн тьюб» с музой. Тут как раз и выпадает Юный Литератор из своего целлулойдного сна: бутылка допита, листочек вымок, ручка в луже, а на прибрежной полосе одни только следы, а куда они ведут – опять непонятно.

Так и проходила зима Юного Литератора в бесцельном прожигании времени с целью подогреть душу. И вот, когда уже, казалось бы, из ватного тумана краешком показывалась настоящая творческая муза литератора, пахнущая петербургскими сырыми дворами-колодцами, как только начинающий писатель начинал выводить правильные в своей душевной депрессивности гранитно-тяжёлые мысли, как выходило Оно, и всё в который раз рушилось, утягивая несостоявшегося литератора в безумный карнавал летней курортной вакханалии. Оно – солнце, смысл всего живого, бесплатный экономический источник самостийного Крыма, единственное привлекательное, что здесь может найти случайно затерявшийся в России турист. Но оно же – смерть всему созидательному, и уж особенно – гробовая доска любому творческому потугу.

Лето опять пришло рано, пришло буйно, пришло внезапно. Вырвало своими солнечными лучами перо из рук Юного Литератора, качественно проветрило и посушило голову, лишив последней мысли, как проветривают весной грузно отсыревший за зимовку дачный дом. С первыми лучами солнца и мини-юбками растворились Мальчик Бананан, Виктор Цой спел «И упасть, опаленным Звездой/По имени Солнце…», Фёдор Михайлович срочным рейсом вылетел на петербургские болота, а пляж населили обезьянки с неграми, бледные туристы и горы мусора. Какое уж тут творчество! Юный Литератор разбавлял пиво на местном пляже, продавал просроченное мягкое мороженое, газировку разлива в соседском подвале, самодельный из вазелина «крем от солнца» в дорогих импортных баночках, жмурился предательскому солнцу, и ни одна, даже завалящая творческая мыслишка не прилетела к нему по этому горячему иссушенному воздуху. «Где пальмы есть – там музы нет», – заключил литератор и положил мозг отдыхать до осени под сенью зелёной пальмы.

На очередной ассамблее, посвящённой очередному освоению очередного бюджета, где Юный Литератор подрабатывал мальчиком на побегушках, случилась одна пренеприятная история, происходящая всегда с творческими натурами, у которых креативное шило в попе не оставляет шансов на нормальный исход событий, как у обычных людей. Юный Литератор стоял на кухне и, в знак протеста «против», задумчиво, тщательно и со знанием дела вытирал вышеупомянутое место с шилом листом салата, который предназначался к столу важной персоны. За сим его застукал – нет, не повар – тому лишь бы продуктов подешевле, водки для дезинфекции побольше, да чтобы посетители не траванулись. Застукал его за сим интимным отправлением гигиены один из важных гостей, который, уже в припитии, затащил девку на кухню, дабы неминуемо ей засадить. От увиденного у чиновника мигом открылись чакры глубинного понимания мироустройства, что не могло не вылиться в душеспасительную беседу о месте высокого доверия, которое подлый писатель-халдей не оправдал (со стороны чиновника), и о ничтожном месте поэта в этом поганом мире (со стороны литератора). Путём перекидывания части алюминиевой посуды в сторону писателя под истошные вопли украинки, которая только что из-за этого идиота потеряла будущее, наш герой понял, что его здесь не любят. А когда на следующий день его начали искать серьёзные ребята из ресторана, которым он подпортил репутацию, то вот тут Юный Литератор и воспринял все стремительно произошедшие события как знак свыше, и срочным образом засобирался в Петербург.

Летний Петербург встретил Юного Литератора крымской зимой, вялыми подмёрзшими ментами и непривычными белыми ночами, из-за чего у южного понаеха через три дня организм начал самопроизвольно перезагружаться посреди Невского, а ночью тянуло на подвиги. С работой проблем не было: любой истинно русский, прошедший университет жизни, устроится в любом уголке России, да ещё и с прибылью. Выяснилось, что в культурной столице тоже нужны специалисты по фасовке и последующей лоточной продаже разнообразных продуктов, в чём у литератора был большой опыт. Прячась вместе с бомжами в истлевшей арке от дождя, Юный Литератор механически пересыпал сосиски из ведра с моющей жидкостью в пакетики, взвешивал их на древних ржавых весах и выкладывал на прилавок. В отличие от родного юга, здесь сосиски могли даже летом хранить на прилавке неделями, и ничего им не делалось. Даже наоборот: они набухали от сырого воздуха и цветом и текстурой начинали походить на кожу здорового розовощёкого финна, в жизни не едавшего российских полуфабрикатов. А мыслями Юный Литератор был в глубине духовных переживаний, в поиске литературных форм для своих будущих нетленных произведений. Ничто не отвлекало автора от сосредоточения мысли: ни бледные студентки художественного в пухлых свитерах, чёрных джинсах, с огромными мольбертами под мышкой, покупающие на свои гроши перекусить литературную бумажную сосиску; ни страшные бабушки-процентщицы, коих тут оказалось великое множество, и все они в бессменных выцветших пальто перемещались, как сгорбившиеся монстрики по лабиринту компьютерной игры, будто они все искали Родиона Раскольникова, а как находили, так неминуемо линчевали. Всё способствовало умиротворению, промозглой стабильности холодильника и творческим мукам наедине со своими мыслями.

Через полгода белые ночи уже отыграли, организм захотел войти в привычную колею день–ночь, но Петербург подло подкинул чёрные дни зимы и дождь в январе. Юный Литератор решил, что пора бы уже и написать что-нибудь. Полгода стояния с бомжами в подворотне, мимо которой наверняка проходил ФМД, и может быть, где справлял нужду сам БГ (хотя нет, БГ – интеллигентный человек, он до Юсуповского садика терпел), полгода – достаточный срок, для взбухания творческой музы петербургского писателя – понял Литератор. Подождав, когда в их коммунальной комнате заснёт и перестанет ворочаться его подружка-хохлушка из отдела по продаже китайских шмоток с Сенного рынка, писатель сел за стол, сдвинул в сторону батарею пустых пивных бутылок и взялся за перо.

Удивительно, но чуда не произошло. Мысли были ничуть не свежее протухшей колбасы на крымском прилавке в прошлой жизни. Образы не шли, сюжет не складывался, шедевр не вытанцовывался. Пришлось думать. В длительном походе до толчка коммуналки, начинающий писатель усиленно думал атрофировавшимся за ненадобностью южным мозгом: что он может сказать людям? Как торговал разбавленным пивом на пляже? Как был гарсоном в припляжном ресторане? Как менял девок, а потом лечил краник? Нет, всё это было низко, пошло и недостойно звания глубинного петербургского писателя. Сидя на своём стульчаке в дыму дешёвой сигаретки, Юный Литератор, вдобавок к застывшему времени день-ночь и лето-зима, ощутил ещё одну грань болотного существования – у него заболела голова. Не так, как после пьянок, а жестоко, изматывающе, заунывно, тяжело, как пудовая гиря. И даже утром, когда он под дождём, замерзающим сосульками в волосах, шёл на работу, голова всё ещё болела.

Близилось лето, нюансы отличия которого от зимы мог знать только коренной житель. То ли по едва уловимому осветлению чёрной одежды, то ли по уменьшению общей толщины подштанников, но все определили, что в город пришла весна. К тому времени Юный Литератор махинациями с перефасовкой продуктов и хохляцкой смекалкой дослужился до места в тёплом магазинчике, но время работы на улице дали свои туберкулёзные плоды: пришёл роскошный в своей непрекращающейся ниагаре насморк, в лёгких забулькала вода и заквакали лягушки, кожа приобрела синюшный оттенок и консистенцию бледного теста. Литератор деловито сновал по магазину, хлюпал носом в шарф, размазывал сопли по свитеру и с хрипотцой общался с покупателями.

И естественно, как и у всех ненормальных людей, у нашего героя случилась ещё одна история, приключающаяся с людьми, которым, в силу их творческой неусидчивой натуры, не нравится место, которое боженька им щедро выдал по рождению. Сгружая с рыжей от ржавчины машины провонявшие ящики с корюшкой, которую местные бомжи наловили в районе адмиралтейских верфей, писатель случайно, невзначай подставил своё лицо солнцу. Тому самому, от которого он бежал с бездуховного юга. Вот тут вся внутренняя сущность южанина и вылезла наружу в прямом смысле – он загорел. Банально загорел, в те редкие минуты солнца, которые бывают в этом городе. Но всем известно, что петербуржец не загорает: он сразу сгорает, как кометой горит тополиный пух; сгоревшая кожа оползает, открывая слой нормальной северной белой кожи. А Юный Литератор натурально загорел, покрылся настоящим, смуглым южным загаром.

Вечером, когда уставший Юный Литератор только выдвинулся домой со своей торговой точки, к нему подошли двое в характерной форме и бескомпромиссно предложили обсудить планы на вечер. Мало того, планы оказались обширнее, чем может себе предложить любой загоревший в северной Венеции! Как и подобает творческому человеку, он попал в показательную облаву на понаехов, посвящённой очередной сходке экономического форума. План облавы включал полный технический осмотр тела, составления акта дефектовки с последующей отсылкой на родину, без возможности покупки альтернативного варианта. Добрые доктора сообщили писателю о хроническом гайморите, начавшемся туберкулёзе, половине гнилых зубов, гуманно постановив вердикт «срочно на юг, на воды!» За сим так и несостоявшегося писателя под объективами теле- и фотокамер торжественно загрузили в вагон вместе с ватагой загоревших не к месту и не ко времени сородичей и депортировали с проклятых болот на юг.

Там, в столыпинском вагоне, и сочинил наш герой свою первую песню. Закуривая в тамбуре выедающий глаза «Беломор», шмыгая носом и клокочущее кашляя, как декабрист на этапе, Юный Литератор почувствовал, как из самых сокровенных глубин души истошным криком пришла прекрасная песня. Сама! В ней простым языком описывалась тяжёлая доля скитаний по дорогам, города большие и малые, и, в конце концов, рассказывалось о чугунной гире судьбы, которая привязана каждому при рождении к ноге: если исхитриться, то можно вытянуть цепь подлиннее, но рано или поздно ты всё равно вернёшься к своей гире с ободранной оковами ногой. Быстро записав сей шедевр на разорванной пачке «Беломора», Юный Литератор под три блатных аккорда наиграл её своим сокамерникам, выбив из суровых мужиков не одну скупую слезу, пачку чая и три пачки сигарет.

Как и подобает творчески-героической личности, Юный Литератор вернулся в родное село на подъёме к славе. За прошлые грехи поступил в условно-выкупное рабство к хозяину прибрежного ресторана в состав местной банды лабухов. Унылой крымской зимой к Юному Литератору приходил сам Фёдор Михалыч, и они вместе писали пронзительные тексты о нелёгкой судьбе простого человека, наигрывая одинаковые мелодии на расстроенной дешёвой гитаре. А летом, о-о-о-о, а летом! Звезда всего побережья, автор и исполнитель собственных песен под творческим псевдонимом Фёдор Петербургский, в красивом костюме и с гитарой наперевес, рвал струны души у местного разношёрстного контингента, от местных хачей до московских инвесторов, делая невозможное на курортном карнавале радости, заставляя задуматься о вечном, глубоком и сокровенном. И лишь чудом попавшие сюда петербуржцы, на вечернем променаде морщили свои обгоревшие носы и бросали нелестную оценку – «фу, шансон!»


Как историк историей торговал

— Р-р-раз! Ещё-ё-ё-ё р-р-раз! Крепче, ребята, взяли! — аляповатый мужик в атаманском ватнике и папахе бегал вокруг грязной болотной ямы и подбадривал чумазиков, тщательно выковыривавших из её чрева явно что-то больше них самих. Потешный полуказак–полупрораб из последних сил подбирал слова ободрения в этой трясине: — Ну, богатыри! Не посрамим землицу русскую! За Родину, за Сталина! Наши деды воевали!

— А мы нефтью торговали, — про себя скаламбурил единственный приличный господин из всей этой болотной шайки. Докурив изящную ментоловую сигаретку и надев тонкие кожаные перчатки, господин обратился к собеседнику:
— И как вы думаете, коллега, вытащит мне эта банда зелёных молокососов под предводительством этого клоуна танк до заморозков или нет? — и, поняв безнадёжность положения, добавил: — А сколько за трактор запросили?
— Да столько, товарищ Историк, что легче ещё патриотических идиотов с окрестных губерний нагнать.
— И сколько они проедят тут в своих палатках, Вы считали, любезный?
— Полноте вам, товарищ Историк, это же русские люди, а не импортные машины. Конечно, выгоднее чужими животами дело делать! Вам ли, историку, мне объяснять!
Историк ещё раз обратил взор на чахлые попытки вытянуть танк из ямы и заключил:
— В общем, так, дорогой мой болотный копатель. Авторитет, блин, с металлоискателем, круче патрона от автомата ничего, по ходу дела, не находивший. Если до заморозков – а это будет уже через неделю – вы мне «Тигра» не вытащите, то я вас вместе с тем хоругвеносным скоморохом и патриотическими гопниками в эту же яму и закопаю. Вы знаете мои связи. Не зря я в Москве штаны протираю. Я еду в город, а вы давайте тут хоть за Сталина, хоть за Тимати, но воодушевите молодёжь. Давайте, давайте, бодрее!

— Заходите, товарищ Историк. Мы вас так ждали, так ждали! — глава городской администрации уездного города блестящим лысым колобком катался по бедному, но чистому кабинету между местными держимордами из бандитов всех ветвей власти и феодальных наделов собственности, директором краеведческого музея, и пришедшим высоким гостем из Москвы.

— Для нас это такая честь! Ваши великолепные книги, ваше видение истории государства российского, ваше положение в обществе! — залебезил директор музея, занимая привычную интеллигенту тварскидрожащую полусогнутую позу и пробираясь чуть ли не целовать руки благодетеля. — Мы так долго ждали, когда на великую историю нашего городка наконец-то обратят внимание, и вот – свершилось!

Историк брезгливо высвободил свои руки из лапок интеллигента и осмотрел партнеров, с которыми ему в ближайшее время предстояло варить историческую болотную кашу. Лица явно посылали ему недоброжелательные сигналы. Примерно такие, какие он периодически посылал дворникам-таджикам в доме на Пречистенке, доставшимся в наследство от академика-папы. «Докатился. Академик, член, с президентом здоровкался, а тут – понаех!» — улыбнулся Историк, но тут же вернулся к делу.

— Итак, господа, я прибыл в ваш город, чтобы написать вам вашу историю. Насколько она будет великой, напрямую зависит от вашего вклада в наше общее дело. Вклад каждого лично и города в целом я предлагаю обсудить сегодня вечером в кабаке, в приватной, так сказать, обстановке, — начал с официальной части Историк.

— Ну, господа, бодрее! Товарищ из Москвы приехал! — подбадривал угрюмых хозяев города светящийся от предвосхищения бюджетных потоков глава администрации.
Слово взял главный гаишник:
— А чо это ты… вы там копаете на болотах?
— А то, что надо, товарищ. Раскопки исторические, патриоты делают. Заодно занимаем молодое поколение делом, воспитываем дух государственности и закаляем тело.
— Ладно говоришь, москалик. Недаром очки нацепил. А чо найдём у тебя – наше будет?
— Я с вами, господа, на президентском приёме ещё батьки Ельцина на брудершафт не пил, вот что-то не припомню я вас тогда там. Вы, наверное, тут в это время лесопилку пилили и мелочь по карманам тырили. Гоп-стоп в наше время – очень грубо и очень старомодно, стыдно такое говорить в новой, модернизированной России, — ловко отшил наезд Историк.
Мент молча посмотрел на прокурора. Прокурор в мятой синей форме принял эстафетную палочку:
— А что как мы к вам два-четыре-четыре и два-четыре-три применим?
Оживился и лесник, по совместительству хозяин лесопилки – лиса в курятнике:
— И семь-пятнадцать КоАП да два-три-три не помешает.
Историк встал, опёрся на крышку стола и прошипел на местную сельскую мафию:
— Да хоть три двойки паяй, гражданин начальник. Мы тоже не лыком шиты, и деды на Лубянку не прохлаждаться хаживали. Истрию я вам всё равно напишу, как её писали мои предки, и дети мои будут писать. Такова миссия нашей семьи, данная нам высшей властью. А вот с бюджетом вашим, вернее, с его тратой, мы с вами уже в московском кабинете поговорим. Так сказать, ответная игра будет на нашем поле. До вечера, господа! — Историк вышел из кабинета и с силой хлопнул дверью.

С места вскочил и посеменил за Историком директор музея:
— Куда же вы, товарищ Историк? А как же посещение места предполагаемой остановки предполагаемого Владимира Красно Солнышко и песнопения хора старожилов нашего уезда?!
— Вашу мать, откуда этот идиот тут?! — разозлился гаишник и с силой запустил пыльную чернильницу в метущуюся фигурку музейщика.
— Его же профиль… — мямлил глава администрации.
— Его профиль — крыс в музее трухой от экспонатов кормить! — орал гаишник. — Под гараж отдам музей, на хрен, к чертям! Таджики шины крутить будут, а весь хлам – сжечь и забыть! Всё равно никто не ходит.
Обиженный директор музея выпрямился и обиженно начал:
— Позвольте! Я наследник семьи сосланных царём графьёв! Наша семья испокон веков…
Но не успел он договорить, как гаишник с силой запустил в него пыльный бюст Ленина:
— Во-о-он!!! Вешать вас надо было тогда, да верёвки пожалели, добрый царь был!

Вечерняя сходка состоялась в самом приличном кафе «Вечный зов». Музейщик тоже пришёл к барскому столу, грозя написать «о безобразиях» в Москву. Заведение закрыли на частное обслуживание. Дрожащая барменша Клава непривычно доливала до краёв, озираясь на руководство.

Первый тост взял музейщик. С максимально торжественной физиономией, стоя с гранёным стаканом в руке, он объявил:
— За нашу великую историю! За наш родной край, который медными трубами прозвенит над всем миром, открывая новую веху в развитии города и, не побоюсь масштаба, всего мира! И, конечно, за товарища историка! — с этими словами интеллигент отпил напёрсток самогона, перекосомордился, как декабрист перед казнью, и собрался садиться.
— Э, не-е-ет, товарищ культурный работник. За историю – до дна! — вернул его руку назад любезный гаишник.
Через пять минут непривыкший к самогону директор музея закатился в дальний угол, под стол, и более не принимал участия в серьёзном разговоре об истории.

— Ну, вот, а теперь о деле, — начал самый наглый из компании, гаишник. — Итак, сколько вы там нам денег привезли?
— Осади коня, гаец! Не на трассе палки продаёшь, не ворованный у нас, в Москве, «мерседес» ставишь на учёт и не талон техосмотра на дырявый ржавый дуршлаг с ксеноном выписываешь, — осадил его Историк.
— Господа, давайте без ругани! Человек с делом приехал, надо уважить, — разнял боксирующих дипломатичный глава администрации.
— Тема такая. По разнарядке партии и правительства велено вам историю написать героическую, но в меру. А написать её сложно, потому что кроме чахлых осинок и трясины ничего – сюда миллиарды лет даже динозавры гадить не заходили, не то чтобы великие люди. Первый человек тут появился, когда зэков на каторгу везли, а один из телеги и выпал. В общем, жопа тут у вас – и по историческим, и по географическим меркам.
— Это да, — радостно потёр руки егерь и выпил полстакана залпом, чувствуя гордость за родимый край.
— Так вот, выбил я из бюджета для вас, злых и жадных, стандартный исторический пакет. Ну, там, то-сё, самобытный малый народ, крестьянство, революция, Великая Отечественная, индустриализация, перестройка и новомодное вставание с колен с ячейкой единоросов в разорённом коровнике. Так же в стандартный пакет входит братская могила, памятник участникам ВОВ, краска подновить музей… вроде, всё. А, нет, забыл: отмечание вашей жопы на карте и занесение в список всемирного наследия России. Вот, собственно, и всё.
— А бабло где? — спросил дотошный мент, тщательно внимающий каждому слову московского Историка.
— Ах да, бабло. Так вот, в стандартный пакет входит история только до юридического объявления отмены рабства, то есть до – середины девятнадцатого века. Ну, а, если хотите опционально взять эпоху Петра или даже Ивана нашего Грозного, то всё в ваших руках. За отдельную плату мы можем всё написать в историю – это наш профиль. Можем смежный профиль подтянуть. Вот, например, армянская диаспора свой язык в отдельную языковую группу выделила – стоило это нереально, в международном, кстати, масштабе! Несговорчивого члена комитета из университета Базеля пришлось даже кинжалом пырнуть, но это – мелочи. Но как потом грузины завидовали, даже войну развязали.

За столом воцарилось гробовое молчание, как будто на градообразующей лесопилке таки сломалась пила, которую не меняли со времён коллективизации. Лица присутствующих выражали недоумение, свойственное недалёким людям, пришедшим в дорогой магазин и у кассы узнавших, что цена – не в рублях, а в условных единицах. Первым очухался ушлый гаишник:
— Ты на что, московская морда, намекаешь? Что я, мент, тебе денег должен?!
— Да нет, родной, можешь не давать. Жлоб, кстати. Тогда будет гипсовый памятничек с серебрянкой, хор скулящих бабушек со стиральной доской и крашеное крыльцо сельского музея. Мы, историки, люди честные, бабки не вымогаем.
— Я не понял! — мент схватил главу администрации за грудки и начал дышать на него солёным огурцом в водочной закваске. — Ты сказал – тема с серьёзным баблом?! Где бабло, шкура лысая, мы зачем тебя в администрацию посадили?!

Историк победоносно сидел, нога на ногу, и выковыривал жир со стола, который забился под ногти.
— Да, и ещё. Половина бюджета – мне. Налом.
Мент бросил тискать чиновника, и вся братия дружно повернулась к Историку.
— Ну, да, а что вы на меня так смотрите? — Историк обвёл всех с видом проститутки, которая озвучила дополнительную цену за особые, дополнительные услуги. — А что вы хотели, дорогие? Я вашу жопу на карте день искал! Вы на себя в зеркало-то хоть смотрели?

От такой наглости мент потерял дар речи, в его горле клокотала всплывшая капуста, но речь не выходила. Первым очнулся прокурор. Тихо, как партизан из окопа, он выговорил:
— Ребята, бей москаля!
Историк проворно вскочил с места и попятился к выходу.
— Половина – это же не откат, это за труды мои, твари вы неблагодарные. Ну, тогда треть, но памятник будет без оградки…
— Бей пидора столичного! — заревел медведем лесник, взмахнул табуреткой, как тростинкой, и запустил ею в убегающего Историка.
— Быдло сраное! — успел крикнул академик и скрылся за дверями кабака.

— Яя, драй милионен ойро, фюнфцих пёрцент цуэрст, унд зер гуд. Гаранитрен. Натюрлих! Яя, всё, бай, Гитлер – капут.
Историк одной рукой рулил свой московский джип по российским хлябям, а другой, привставая в нелепой позе, высовывал сотовый в открытое окно для лучшего приёма, общаясь с немецким заказчиком танка времён Великой Отечественной, который уже неделю выковыривали из грязи волонтёры-гробокопатели. Пока важный академик думал, во сколько процентов ему встанет схема перевода половины предоплаты через оффшор без захода в Россию, в вечернем сгущающемся тумане появилась тощая корова, и захмелевший с непривычной сивухи Историк аккуратно вписался прямо в тощий костлявый зад с заносом в эталонную грязную канаву. Лакированная решётка нового джипа, купленного с гонорара за свежий учебник для детей, жалобно треснула, явно не ожидая такой скорой кончины в таком месте. Корова молча посмотрела на диковинный агрегат и медленно ушла в туман.
— КАСКО. Вызвать аварийного комиссара. Какой, к чёрту, комиссар, тут даже сотовый не ловит, да и я бухой. Участковому дома дам, пусть напишет, что фашиствующие молодчики, которые хотят клеветнически пересмотреть итоги победы, мне отомстили. Кстати, какого чёрта бесплатно? Почему я всё всем должен делать бесплатно? Надо бы денежку стрясти с новостей, а то у них всё уныло, а тут такой повод.

Время шло к полуночи. В тусклом свете фар и дизельном угаре трактора «Беларусь» отец и сын из близлежащей деревни топтали грязь вокруг джипа с тросом в руках в надежде обуздать импортного коня.
— Ну, лючок там есть где-то, за ним петля. У, деревня, — Историк меланхолично сидел на мокрой кочке и думал великие думы, которые свойственны важным людям. Думал о великих европейских странах с великой историей; о том, что он тоже мог бы вскрывать пласты времени где-нибудь под знойным Палермо с пышногрудой итальянской практиканткой и делать открытия мирового масштаба. А вместо этого его талант в буквальном смысле слова зарыт в грязи этой богом забытой деревни. Что он, великий наследный историк, фамильный писатель времени, тут забыл? Неужто так и придётся до конца жизни осваивать жирный бюджет хилой российской истории да клянчить подачки за бонусы?
Из дум о судьбах России его вытянул дед:
— Ты, наверное, тот москаль заезжий, что учебники пишет?
— Не москаль, а москвич, срамота неграмотная. Благодетель ваш. Можно просто – барин, если так привычнее.
— Так вот, я про историю этого края всё знаю, мой дед её от прадеда узнал, а тот от прапра…
— Слуш, дед, мне на вашу историю всё равно, как тебе на скидки на этот вот джип. Я как напишу, так оно и будет. Ты лучше джип вытаскивай, мне ещё к своим гоблинам ехать в лес, вытащили они там или нет…
Посидев ещё чутка, он спросил:
— Кстати, ты, молодой, как думаешь, дёрнет твой «Беларусь», например, танк из болотины али нет?
— Отчего ж нет, дёрнет конечно, — молодецки ответил сын.
— Экий ты шустрый, откуда тебе знать-то! Молодо-зелено, раскатал губу!
— Та «Тигра» немецкая, что за лысым леском? Конечно, дёрнет. Я её и дёрнул уже.

На мгновение Историк пропустил мимо ушей речь, потом провернул её назад, привстал с кочки и с удивлением спросил:
— Откуда про «Тигра» знаешь? Я денег отдал за это место на карте, знаешь, сколько?
— Ну и дурак. Тут каждый малый про него знает, за бесплатно. Знал, вернее, — смеясь отвечал молодой тракторист, затягивая трос на джипе.
— Почему – знал?
— Ну так я и говорю: вытащил я его тем летом ещё, этим вот трактором и хитрой системой блоков, сам придумал, рассчитал и сделал, — гордо ответил молодой.
Историк подбежал к трактористу и прямо модными ботинками – в грязь:
— Как – вытащил? Куда вытащил? Где танк, сука! — с этими словами Историк вцепился трактористу в ватник.
— Э, дядя, поаккуратнее. Не в Москве своей. Вытащил я его сам, за неделю. И, в конце концов, сдал на металлолом.
— Как? Какой металлолом, ты что несёшь, деревенщина, да ты хоть знаешь, сколько он…Ты, идиот, знаешь, как вообще такие цифры называются?
Молодой тракторист отцепил руки Историка от своего ватника и обиженно ответил:
— Обижаете, дядя. Вес танка на цену чёрного лома перемножить – это уж мы могём.
Академик беспомощно осел коленями в грязь.
— Так зачем ты его на металл сдал, дурень?
— Как – зачем? Умные тут все собрались! — тракторист в сердцах бросил трос в грязь. — Как вытаскивать танк – так никого на сто вёрст сто лет вокруг нет. Как вытащил – так набежали вoроны! Тому дай, тому отстегни, этому отслюнявь. И все стращают, что вояки придут, вообще всё заберут. И все стращают: такая статья, сякая статья, столько лет лагерей, столько лет. Сдал я его, от греха подальше, на металл, купил себе подержанный «Беларусь», вагонки три куба дом обшить, новый сотовый, как у городских, и мамке ¬– плоский телик. С ментом поделился, уж больно сильно он меня прижал, а остальным – шиш. Слышите? Шиш!
— Какой ещё шиш? — устало спросил Историк, вяло и безуспешно пытаясь оттереть грязь с тонкой перчатки.
— Какой – обыкновенный, стальной. Выкупил я зачётом у металлоломщиков гусеничный трактор, приварили к нему с мужиками подобие башни, и загрузили его в болотину, назад. Приезжает комиссия с министерства обороны, важные такие. Где, говорят, наш танк? Ты понимаешь – их, мать такую, танк! Вороньё столичное. Вот, говорю, ваш танк, целёхонек, и невредимый, в жиже болотной отдыхает. И указываю на торчащую макушку того трактора. Повозмущались они тогда отсутствию патриотичности у населения, нечувствительности к линии партии и бездуховности, отругали начальство и уехали восвояси.

Весёлый тракторист закончил свой рассказ и ждал похвалы от заезжего собеседника за хитроумную комбинацию, которую он сам придумал и денег с неё поимел. В ледяной ночи тарахтел трактор, в дрожащем свете фар по колено в грязи стоял обессиленный Историк. Где-то в болоте при свете факелов свежая порция патриотов под пламенные речи потешного поисковика пыталась вытащить из грязи банальный трактор. Где-то в оффшоре зашуршали серьёзные деньги, за которые придётся серьёзно отвечать.
И тут Историк понял, что Россия непобедима. Что её нельзя понять, и её никогда нельзя победить, ни в одиночку хитроумному, ни всем вместе целой армией! Что вот ты такой умный, сидишь, казалось, сверху, всем рулишь, а в самый ответственный момент выясняется, что рулили тобой. Ты остаёшься с разбитым корытом импортного производства, а Россия, даже не перешагивая, идёт дальше.
— Грёбаная динг ан зихь! Нереальная вещь в себе! Феноменально! — завыл белугой Историк.
— Чо это он? Припадошный? — отец выглядывал из-за спины сына.
— Фантастические идиоты, феноменальные! Просто эпические кретины, идиотская страна, страна идиотов и дебилов, дебилов и идиотов! — Историк с рыданий перешёл на визгливый смех. Пытаясь встать из грязи, он смешно махал руками и скользил по чёрной бочине джипа. — У этой страны нет будущего, нет, слышите, нет! И прошлого нет, я всё наврал, нет у неё прошлого! Инферно! Мы вне времени, господа, вы понимаете меня?
— Сына, пошли домой. Псих какой-то, — отец начал тащить сына назад.
— Точно, отец. Понаедут тут всякие, а потом истерики в канаве закатывают. Ну его к чёрту, пошли, батя.

Трактористы начали деловито сматывать трос и разворачивать трактор.
— Куда же вы, господа?! Господа, это открытие надо отметить! Я вас приглашаю, господа! — смешная фигурка Историка в дорогом пальто мелькала залётным откормленным мотыльком в лучах фар «Беларуся».
— Пшёл вон, припадошный! — отец-тракторист с высоты кабины грязным кирзовым сапогом с силой оттолкнул норовившего залезть под колёса москвича.
— Поди проспись, философ хренов! — весело прокричал тракторист-сын, дверка кабины захлопнулась, и деревенский трактор важно почапал в село.

Историк, ничуть не смутившись, встал и начал оттряхиваться. В лунном свете показалась тощая корова с отбитой джипом задницей. Придав шляпе форму, смахнув с неё травинки, академик надел её на голову, подмигнул корове, и обратился к ней:
— Феноменально! Стоило в тебя врезаться, чтобы познать истину, вот ведь какой витиеватый путь у нас, учёных. Россия – страна вне времени! Как тебе? А? Нет, ты скажи, каково!
Историк проворно подскочил к удивленной сегодняшними метаморфозами корове, схватил её за рога и продолжал:
— Росси и время – два непересекающихся пути! А это ведь «нобелевка», козлина ты тощая! Нобелевка, ферштейн?!

Корова выпуталась из тесных объятий городского и на всякий случай навалила большую кучу навоза.
— А, дурра ты тупая деревенская. Так здесь и помрёшь, и сожрут тебя, и поделом. А «нобелевка», моя дорогая, это тебе уже Европа, профильный комитет, а то и два смежных; бюджетец, сама понимаешь; раскопки для официальных журналов и неофициальные поиски сокровищ с цивилизованными партнёрами, а не с этим бандитьём, где-нибудь между Мессиной и Регио-ди-Калабрия; знойная итальянская практиканточка, новая каждый семестр; новые горизонты, да и вообще, новая жизнь!

Воодушевлённый столь значительными переменами в жизни, Историк решительно направился к копателям, в болото, при лунном свете, по пути выкрикивая что-то нечленораздельное. А корова осталась на месте. Она всегда тут была, и грязная яма тут была вечно, и село это, и его жители. Джип на утро исчезнет, исчезнут и патриотические старатели, а Россия останется, как будто и вправду – время здесь не живёт.


Как автолюбитель в пробке жил

Автолюбитель доел свой ранний утренний бутерброд, поцеловал жену, взял в охапку ребёнка и поехал на ежедневный моцион жителя мегаполиса. Свою машину он нашёл без проблем – по истошному воплю сирены, злым мужикам и бизнес-тёткам, которые её нещадно пинали. Извинившись перед соседями за пять минут опоздания, Автолюбитель засунул ребёнка на заднее сидение и с трудом выехал из песочницы, забрызгав грязью собаку, натужно гадившую под детским грибком. Остальные водители бросили свои занятия – кто резать соседу шины, кто втыкать лом в радиатор, кто рисовать хер на бочине, а кто и просто ссать на лобовое стекло – и начали играть в тетрис – передвигать свои машины по сложной траектории ближе к выезду со двора. Доехав до пятнадцатого подъезда, Автолюбитель удовлетворённо заметил, что встал в пробку на два корпуса позже. День начинался неплохо: из-за тридцатиэтажного дома пыталось выползти солнце, однако нищеброды, обгоняющие машину на своих двоих, грели душу лучше любого солнца.

Через полчаса он был уже у детского садика, находившегося на противоположной стороне двора.
— Папа, меня укачивает, можно я, как Петя, буду пешком от подъезда доходить? — с мольбой спросил отца ребёнок. Автолюбитель развернулся всем телом и возмутился:
— Ты что, сынка, бедняк какой? Это пусть беднота грязь в детсад на своих лаптях носит, а я уж как-нибудь тебя прокормлю и на машине довезу, хоть ты тут заблюй всё.
Ребёнок привычно выскользнул на асфальт и просочился между другими машинами в сторону калитки детсада. На секунду показалось, что его задавило, но вот уже он машет папе из облаков выхлопных газов с территории ещё закрытого в такую рань садика. Папа доволен, что сын растёт, как все, и что он – хороший отец.

Сделав круг по двору, Автолюбитель опять встал в пробку почти перед своим подъездом. Секунду он поколебался «а не сходить ли в сортир по большому?», но мысль о том, что пробка будет становиться больше с каждой рождённой говяшкой, скрепила задницу печатью терпения пробочного водилы. До станции метро доехал быстро. За полчаса. «А идти – пятнадцать минут», – в сотый раз подивился теории относительности и гению Эйнштейна Автолюбитель. Привычно хулигански крикнув в окно в сторону метрошного народца «лузеры», радостный Автолюбитель влез на перекрёсток на красный.

Шёл второй час утренней езды, а, значит, осталось меньше половины дороги. Автолюбитель тух в привычной пробке. Вокруг была скукота, подогреваемая восходящим знойным солнцем. На остановке тусовались длинношеие отбросы общества, смешно вытягивающие голову в надежде разглядеть в туманной завесе выхлопных газов вожделенный общественный транспорт. И, действительно, одним колесом по газону, а одним – по тротуару, неслась хач-маршрутка, смешно раскидывая в стороны зазевавшихся пешеходов. Шустро подъехала к остановке; короткий махач – и наиболее приспособленный городской житель уже размазывал свою радостную морду по потному стеклу обшарпанной «газели». «Газель» пёрнула исчадием умирающего двигателя, оставив бабушек вечно ждать бесплатный троллейбус, и беременная бедным офисным планктоном машина смерти понеслась дальше. В эти моменты Автолюбитель завидовал людям, которые могут побороть себя и залезть в маршрутку «с этим быдлом», и вспоминал годы своей молодости, когда из его деревни ходил только один «пазик» до района, на сельскую дискотеку…

Ближе к улице бывших строителей бывшего коммунизма Автолюбитель привычно стоял на трамвайных рельсах, справа поджатый троллейбусом, слева – встречным трамваем, а впереди опять стоял «ламбордин» с разодранным о рельсы брюхом. Хозяин «ламбо» нервно газовал, дико материл всё вокруг – поганую страну. и ментов, и всех на свете – но на встречку не выезжал, потому что там стоял «феррари», хозяин которого тоже дико матерился и попёрдывал двигателем, сбоку поджатый чёрной машиной с мигалками. Оба миллионера были заложниками системы: где своровал – там в пробке и стой. Автолюбитель уже не смотрел на набившие оскомину суперкары в дорожных суперямах, а разглядывал неплохо сохранившуюся «копейку» с хромированными колпаками на колёсах, когда увидел приближающуюся сзади громаду.

Сзади подкрадывался старый советский трамвай цвета крови с советской бабушкой «за рулём» общей массой шестьдесят сталелитейных тонн с бюджетным наполнением в виде пассажиров. Бабушка смотрела, как товарищ Сталин, – вдаль. Глаза её были чисты, мысли – свободны, а помыслы – очевидны. Сказать, что она ненавидела автолюбителей – это ничего не сказать. Бабуля пятьдесят лет водила этот трамвай по этому маршруту, и понаехавшие хамы на иномарках давили своими колёсами её коммунистическое сердце. Трамвай медленно приближался, бабушка ме-е-е-едленно тормозила, Автолюбитель медленно сползал под сиденье. Впереди стоял «ламбо», справа – огромных размеров проститутка призывно махала прокладкой с борта троллейбуса, слева мёртвой горой стоял другой трамвай, а к жопе приближался многотонный идейный писец.

Писец плавно въехал в жопку кредитной иномарке Автолюбителя, подтолкнул машинку вперёд, и она плавно въехала в подтянутую итальянскую жопку «ламбо». Только едва заметный подъём уголка сморщенных губ на лице старушки-трамвайщицы выдал ухмылку радости и небесполезности прожитого дня. Автолюбитель резко открыл дверь, дабы разобраться с трамвайным произволом и сбежать от хозяина впереди стоящей иномарки, но только вбил дверь в поджавший его другой трамвай. Автолюбитель был со всех сторон заперт в коробочку. В это время дверь «ламбордина» элегантно открылась вверх и явила хозяина суперкара, который заклёпками на модных джинсах начал скрести по трамваю, протискивая свою задницу к машине Автолюбителя. В руках хозяина «ламбо» был то ли пистолет, то ли сотовый. Автолюбителю было приятно думать, что это был большой старомодный сотовый, но организм почуял беду и предательски захотел в сортир по-большому: «Надо было таки сходить дома».

Снаружи бесновался красномордый водитель «ламбордина», лупил капот машины белыми ручками и стрелял вокруг из травматического пистолета в радостные морды пассажиров общественного транспорта. Пассажиры злорадно улыбались, кровожадно впитывали мизансцену, а резиновые пульки отскакивали от стекла. В это время встречный поток двинулся, и гламурного водителя «ламбордина» закатало куда-то между трамваями. «Уф, боженька помог», — перекрестился Автолюбитель, поцеловал пыльные иконы на торпедо авто. В сортир, однако, не расхотелось. Мало того, даже очень захотелось. Ссать в пробках несложно, в целлофановый пакет – и всех дел. А вот погадить – это была задача. Автолюбитель дождался проезда троллейбуса справа, включил сигналку под вопли окружающих и дореволюционный звон трамвая и пулей выскочил на тротуар.

На тротуаре оказалось полно людей, плотная бетонная стена дома и ни одного деревца: ад для собачки, вышедшей погулять. Автолюбитель, как и все водители, никогда не выходил из машины: только у дома и у офиса. Тут же было много незнакомых людей, которые подозрительно на него смотрели: «не нагадит ли где этот чужак?» – и были правы. Под неодобрительные взгляды бабушек на скамейках он подёргал несколько дверей подъездов и засел оглушительно гадить в микроскопическом палисаднике рядом с гадящим догом и маленькой девочкой, его выгуливающей. Дог понимающе лизнул Автолюбителя в морду, девочка стояла рядом, открыв рот. Как только человек и собака закончили своё дело, Автолюбитель пулей побежал назад к машине.

Машины не было. Не было и трамвая, троллейбуса, был только «ламбо» без его пафосного хозяина, с которого местные хачи пытались открутить колёса. Пробежав вперёд по рельсам, лавируя между чадящим и раскалёнными машинами, Автолюбитель обнаружил свою машину аккурат впереди красного трамвая со сталинской бабушкой. У авто был изрядно помят задний бампер и съедены шины. Бабушка-трамвайщица победоносно лыбилась и смотрела в светлую даль. Напрасно Автолюбитель прыгал, стучал в стекло трамвая, пытался отломать чугунное зеркало заднего вида, и пинал стальной лист бочины трамвая. Трамваю было пофигу. Отбив все ноги и проорав всю глотку, Автолюбитель устало плюхнулся в сидение: «Зато хоть погадил. С собакой», – накопал он позитива и продолжил тошнить в пробке.

Ближе к девяти из глубины немытых бетонных джунглей показалось муравьиное здание офиса. Солнце уже встало и нещадно палило, короткоюбчоные девчонки отвлекали от движения, студенты с холодным пивом мешали сосредоточиться на стоянии в пробке. «Пятьсот метров, за полчаса управлюсь», — рассчитал водитель. Оставить машину и дойти пешком? А зачем тогда он машину покупал, зачем все эти пробки, мучения? Так можно и на метро доехать.

Перед офисом уже шла война за место. Услужливые холуи гнули спину и ломали шапки перед господами на огромных чёрных джипах, убирали клоунские полосатые колпаки-фишки, освобождая место поближе к входу. Остальная челядь суетилась, как муравьи в обоссанном муравейнике, привычно выхватывая себе кусок ресурсов. Автолюбитель запарковался между помойкой с бомжами и пешеходным переходом, тут же сзади натыкались и заблокировали выезд ещё две машины. Все услужливо повесили номерки своих сотовых под стекло, в любезных глазах без толмача читалось: «Чтоб ты сдох, паскуда!» Проходящий мимо люмпен-пролетариат смачно плюнул туберкулёзной зелёной соплёй на мешающую проходить по тротуару машину, где-то истошно лаялись не поделившие место офисные работнички, шустрил эвакуатор с рыжей мигалкой – начинался обычный офисный день.

— Опаздываете, дорогой! — начальник отдела язвительно протянул руку для приветствия.
— Дык, десять минут!
— Надо раньше выходить!
«Куда, твою мать, раньше!» — про себя подумал Автолюбитель. — «И так машина не успевает остыть за ночь».

Переодевшись в сортире из потной пробочной рубашки в специально подготовленную свежую, Автолюбитель засел за компьютер, изучать расположение ближайшего авторизованного сервиса для планового техосмотра. «Два километра – не так далеко, за четыре часа туда-сюда успею», —потирал он ручки. В курилке обсуждалась свежая тема: секретарше-блондинке папик таки купил права и розовый «хаммер», и теперь на дорогах полный капут.

С трудом досидев до обеда, как будто неведомый шмель путешествий кусал за задницу и звал его в приключение, Автолюбитель смахнул со стола тяжёлую связку ключей и побежал в свою машину, вставать в свою очередную пробку. Только в прогретом салоне машины, в тяжёлом спёртом воздухе разогретого пластика и выхлопной пыли Автолюбитель успокоился. Жизнь приняла свой обычный размеренный ход, цели стали ясны, действия – понятны, смысл жизни вырисовался такой естественной пробкой, в которую каждый добропорядочный житель города должен встать по достижению определённого возраста, и где-то посреди пробки благочестиво помереть.

Автолюбитель в пробке
Автолюбитель в пробке


Как въедливый покупатель пылесос выбирал

В один прекрасный день, вернее, в пыльное утро, один не в меру Въедливый Покупатель сгрёб свой старый сломанный пылесос в кучку и приготовился к покупке нового. Не то чтобы его новая женщина была человеком аккуратным и постоянно пилила за выводки упитанных сапрофитов, семейным гуськом пересекающих их скромную съёмную комнату, отважно перебираясь через брёвна мусора. И даже бабушка-хозяйка не сильно ныла, когда аллергически задыхалась, пересчитывая купюры за аренду комнаты и попутно проверяя, не заменил ли жилец ИКЕЕшным говном люстру, которую ей давно умерший муж на юбилей подарил. На подобные косые взгляды у Въедливого Покупателя был один ответ: «Так сойдёт. Ходить не мешает, и ладно».

С трудом затолкав сломанный пылесос к его сломанным коллегам в безразмерный мусорный контейнер, который более чем на половину состоял из техники на выброс, Въедливый Покупатель решил зайти перед работой в заранее присмотренный магазин, где наличествовала модель, тщательно выбранная по множеству интернетных форумов. Остановив маршрутку, Въедливый Покупатель долго возился с заевшей дверью Газели, и когда попал в салон, сразу накинулся на водителя:
— Хрен ли дверь не ремонтируешь? Водила чуркестанская!
— А, и так сойдёт. Давай деньгу, — водила на миг отвернулся от дороги, чтобы забрать деньги, и сделал замысловатый пируэт железным гробиком газели. Послышались отчаянные гудки кредитных иномарок.
— Ты, чуркестан! Не дрова везёшь! — Въедливый Покупатель завис в замысловатой позе камасутры между лабиринтом поручней и потно-пивным контингентом газели.
— Эээ, дарагой, нормально едем! Так сойдёт! Ты, главное, деньгу давай!

Вырвавшись из тесного чрева бешеной «Газели», Въедливый Покупатель аккуратно вписался в роскошную лужу, по выползании из коей его «итальянские» ботинки начали усиленно просить каши. На остановке, между разбитым стеклом рекламной витрины и развороченной мусоркой, сидел «апельсин» в оранжевой жилетке и попивал пивко в тени навеса остановки. Бережно обнимая ведьмину метлу из прутьев, как будто на дворе – средневековье и иных средств уборки не придумано, апельсиновый работник ЖЭКа меланхолично взирал на метаморфозы появившегося из ржавой «Газели» товарища. Товарищ гневно посмотрел на дворника, хотел, было, что-то сказать на тему лужи, да махнул рукой и поплёлся в магазин. «Тоже мне, интеллихент нашёлся», — прокричал ему вслед труженик чистоты, и, не вставая, начал лениво сталкивать метлой осколки стекла в дорожную лужу, потому что уборкой дороги занималась другая контора.

В полумраке магазина было тихо, жужжали кондиционеры, и вездесущие подтянутые сапрофиты с улюлюканьем, как серфингисты, вылетали с никогда не чищеных фильтров воздуходува, падали на пол и проворно забирались назад, в кондиционер. Охранник подал особый сигнал в помещении торгового зала: примерно такой же использовали охотники для загона дичи. Стайки продажных менеджерков в разных частях огромного магазина сделали стойку и оторвались от обсуждения своих насущных менеджерских проблем. Десятки глаз из-за брустверов товарных полок зорко, как фрицы в засаде, следили за каждым передвижением и каждым нюансом выражения лица потенциальной жертвы. Как только скорость жертвы стала менее скорости, с которой проходят ряды люди, которые ничего не собираются покупать, из-за угла на Въедливого Покупателя напала менеджер в красном жилете:
— Категорически приветствую в нашем супермаркете! Что вы сегодня у нас купите? — начала менеджер, как будто встретила не офисного терпилу с мятой тысячерублевкой в кармане, а принца на «Феррари» с незаполненным бланком заявления в ЗАГС.
—Я бы у вас, пидорасов, ничего бы не купил… — мрачно начал Въедливый Покупатель.
— …Если бы у вас чего-нибудь не долбнулось! — весело закончила фразу менеджер. — Так что же у вас сломалось сегодня?
— Козлы, вашу мать! Говноеды бесполезные! Да в гробу я вас с вашим китайским фуфлом видел! Впариваете дерьмо, а оно ломается, ещё до дома не донёс! — Покупатель уже было повернулся уходить из неприветливого магазина.
— И я вас, товарищ чмо и нищий лузер, тоже ненавижу! Как будто я, такая красавица, для того в Жмеринке родилась, чтобы облизывать таких уродов, как ты. Но жизнь несправедлива, и я вынуждена продавать говно говну вместо того, чтобы блистать на сцене.
— Да ты охренела, сопля! А ну-ка, дай сюда жалобную книгу!
— Фу, старпер, слово какое знаешь. Расслабься, дедок, книгу мы отродясь не видели, а ты сюда кляузы строчить пришёл или покупать? Тебя, засранец, везде так обслужат, потому что ты – въедливый брюзга. А надо – купил и ушёл, и всем приятно.

После серии пререканий, сладкая парочка перешла к выбору моделей пылесосов. Менеджер трещала без умолку:
— А вот эта модель красная и стоит десять тысяч, а вот эта – зелёная, двенадцать тысяч. Они все хорошие и прикольные. Уф, вроде всё рассказала.
— Молодец, трещотка, а теперь позови того, кто знает в пылесосах толк.

На зов из подсобки вышел мятый грузчик, работавший здесь ещё с момента, когда на этом месте была библиотека, и имеющий трёхкомнатную квартиру тремя этажами выше. Грузчик с грустными глазами бассет-хаунда перед кастрацией отодвинул румяную менеджершу и начал свой печальный монолог:
— Это говно, это говно, это говно. Это вообще говнище. Это – срань господня, а это – адское говно. Это – говно получше, но цена говно. Уф, вроде всё рассказал.
— А у вас есть не говно? — спросил Въедливый Покупатель?
— Ты же в магазин пришёл, а не в кружок «умелые ручки»! — хором ответил приветливый персонал магазина.

Видя въедливость покупателя, решили собрать эксклюзивный пылесос из разных частей. Такое магазин давно практиковал. С полки взяли модель подходящей формы и цвета. По включении он выдал сатанинский сноп пламени и заплевал окружающих копчёными ошмётками. Тогда корпус, как кокосовый орех, раскололи надвое, выкинули кишки и запихали подходящие из соседнего. Но теперь к пылесосу не подходил шланг. Грузчик долго шароёбился в подсобке, пока, довольный, не вытащил из пыльного угла старый шланг:
— Вот! Охренительный хобот! Ещё с тех времён. Пылесосов у нас дохрена меняется, а этот шланг всё работает. Он всё равно не мой, забирай.
Хобот, естественно, хвала инженерам, не влез в новоиспеченный пылесос, и его прилепили на жвачку, заделав всё вокруг монтажной пеной.

Насадки решено было выбрать из новой партии, особые, как в глянцевых журналах рекламируют. На заднем дворе стоял кирпичного цвета «Камаз», и из его кузова таджики скидывали новый товар на асфальт. После выбора нужной формы насадки среди разбившихся, гибридный пылесос был оплачен копеечной суммой, и на него выписали красочную гарантию с открытой датой. Всё равно его никто чинить не собирался. Весь магазин весело напутствовал покупателя: «Заходите завтра!» И действительно, по пересечению рамки на выходе из магазина покупка почувствовала, что можно расслабиться и предательски щёлкнула внутри какой-то своей запчастью.

На работе, только Въедливый Покупатель поставил новое приобретение в угол, на него накинулся начальник:
— Ну, где ты бродишь?! У нас новый проект, а тебя нет.
— Какой новый, я ещё старый не закончил!
— А какой старый?
— А я помню?

На срочном совещании выяснилось, что надо что-то делать. Причём, кажется больше, чем на старом проекте, который уже никто не помнил и давно не делал. Чуя приближение работы, Въедливый Покупатель без задней мысли, прямо на столе написал заявление на увольнение. Начальник отдела кадров, не поведя бровью, тут же его завизировала и продолжила рассматривать свой новый маникюр. Начальник по проектам взбеленился:
— Э, алё! Какое такое увольнение? А как же проект? Народ, вы что?!
— Да нам как-то всё равно. Это не наше дело, у нас другой фронт работ, а проект надо бы сделать, — намекнули участники круглого стола.
— Родной, ты что, как же ты жить будешь? У тебя, небось, кредит и дома семеро по лавкам? — обратился к работнику начальник. В ответ на это Въедливый Покупатель незамедлительно набрал номер банка:
— Алё, банк? Я ваш клиент. Я только что уволился с работы и мне пока нечем платить кредит, и вообще, мне пофиг. Вот, звоню, предупреждаю.
— Очень хорошо, не платите. Я – менеджер этого сраного банка, мне тоже пофиг. Но через полгода будет не пофиг коллекторным гориллам, — получив этот ответ, Въедливый Покупатель удовлетворённо повесил трубку.

— Итак, всем всё пофиг, а как же наши экономические показатели, товарищ коммерческий директор? — исполнительный директор подытожил этим вопросом разыгравшуюся мизансцену.
— Ну, с тех пор как нам стало пофиг на этот и этот проект, пофиг на тех и вот тех субподрядчиков, наша прибыль увеличилась на двадцать пять процентов! — отрапортовал коммерс.
— Ну, на этой позитивной ноте давайте и закончим сборище и вернёмся к нашим уютным компьютерам, — все встали, и офис продолжил своё плавание в тихих водах пофигистического бизнеса.

Позже, в курилке, Въедливый Покупатель всё-таки пересёкся с начальником.
— Ты не серчай, если что. Мне, конечно, всё равно на работу, на этот сраный офис да и на тебя.
— Да и мне на тебя тоже насрать, если что, но ты тоже не серчай, — начальник расшаркался с подчинённым. — Что-то надоело тут, я в новый офис пойду, пылесосами торговать. Кореш школьный зовёт.
— А, этим гавном барыжить, — ухмыльнулся Въедливый Покупатель, памятуя утреннюю чехарду в магазине.
— А не пофиг? Деньги дают, и хорошо. На них купим нового говна, правда?! — и оба коллеги удовлетворённо загыгыкали.

Дома Въедливого Покупателя ждала женщина. Она молча сидела с ноутбуком на коленях и сосредоточенно что-то строчила то ли в форум, то ли на сайт знакомств. Въедливый Покупатель прошёл на кухню, погрыз замороженную сосиску, глотнул вечного пастеризованного пивка и вернулся в комнату, испытывать обновку. Сапрофиты с любопытством наблюдали за действием со старого пыльного шкафа. С первого тыка агрегат не завёлся, он лишь блестел своим лакированным боком с наклейкой, напечатанной тощим китайским шрифтом «Настоящая Германия! Надёжно! Пожизненная гарантия!». Въедливый Покупатель покрепче взялся за шланг и с размаху саданул пылесосом об стену. Сатанинский агрегат визгливо взвыл, пёрнул облаком дыма и сиганул в окно, оставив розетку с обгорающим кабелем, а Въедливого Покупателя – с действительно надёжным хоботом в руках. Снизу гулко ухнуло, и заверещала сигналка.

Женщина закрыла ноутбук, как будто в комнате ничего не произошло, и будничным голосом сказала:
— Знаешь, я ухожу. Что-то надоело у тебя. Я по интернету интереснее нашла.
— Ладно, уходи. Мне всё равно. Новую найду, — так же бесцветно ответил мужчина, как будто вопрос стоял о приобретении копеечной рыбки в аквариум.
В коридоре, подавая сумку с вещами, он спросил:
— Тебя как звали-то?
— А не всё равно? Маша.
— А меня – Василий, — Он подождал секунду, и захлопнул дверь.

Но не надолго. В дверях появилась квартирная бабка с новоиспечённым жильцом.
— Проходите, пожалуйста, вот комнатка, чистая, светлая, вот ванная, туалет.
— Э, народ, я ещё здесь, живой! — Въедливый Покупатель стоял в одних трусах, допивая пластиковое пиво.
— Да мне всё равно, сынок. Я нового покупателя нашла, он на тыщу больше даёт. А ты выметайся подобру-поздорову, пока участкового не позвала, — сказала бабка, стараясь не смотреть жильцу в глаза.
— Да это что же такое делается?! Народ, караул, среди бела дня! Мужик, ну ты-то хоть войди в положение, меня же на улицу выставляют! — обратился к новому жильцу старый. Новый жилец вынул наушники и ответил:
— Да мне всё равно, мужик. Меня самого утром вот так вот выставили, — и углубился в квартиру изучать степень загаженности кухни.

Въедливый Покупатель вывалился из подъезда с баулом шмоток и оставшимся от пылесоса хоботом. Вокруг машины с пробитой крышей кудахтал хозяин и загибающиеся со смеху комиссары страховой, тыкая пальцами в обугленный пылесос в центре крыши. Въедливый Покупатель с трудом запихал хобот в ту же помойку, откуда на него, смеясь, выглядывал утренний выброшенный пылесос вместе с тоннами давно не вывозимого мусора, и пошагал в неизвестном направлении. Куда? А, пофиг куда.


Как взращивали квадратную корову

Городской белый мини-автобус бежал между бесконечных грязевых полей разорённых колхозов, торчащих палок замороженного недостроя, грязных покосившихся халуп пригородных бомжей. Внутри мини-автобуса шпротами сидели журналистишки и икали утренними бутербродами в такт раздолбанной российской дороге, которая вела на образцовый комбинат пищевых продуктов «Пять хлебов и две рыбки». Комбинат высился ослепительными белыми цехами и щетиной забора посреди всеобщей помойки товарно-людского разложения. Ни растительности, ни, тем более, какой-либо захудалой коровёнки здесь даже близко не было – всё больше развесистые лопухи рваного полиэтилена и чудом не сданный на металлолом трактор, обнаруживаемый лишь по ржавой крыше в центральной луже.

— Ещё один говнокомбинат. Сейчас будут соевой стружкой пичкать, — недовольно сказал один журналист с утренним блевотнозелёным лицом, вылезая из автобуса, заглатывая марганцовку вперемешку с пригоршней активированного угля. — Эх, было время: ассамблеи, новые русские, икра, эээх…

Навстречу мятой журналистской братии, как чёрт из табакерки, выскочил хозяин сего заведения, озаботившийся пиаром своего детища среди необразованных слоёв населения. По его сияющей лощёной морде было видно, что у него всё хорошо – и даже лучше.
— Товарищи журналисты, сегодня я вам покажу светлое будущее нашего питания. Добро пожаловать в креативную мастерскую Бахуса и Диониса, в генератор плотской пищи для нашего любимого народа.
— О нет, сейчас таким креативом накормят, что неделю над унитазом чудеса левитации показывать придется. Это не благопристойный фуршет в Метрополе, — вздохнул по ушедшим удалым временам зелёный журналист и зачерпнул ещё дозу активированного уголька.

— Всё начинается с кадров! Кадры решают всё, — хозяин комбината провёл тусовку в первый зал, где трудились технологи производства и их подмастерья. — Как говориться, хорошая еда – это хороший химик!

В зале в противогазах и резиновых костюмах химзащиты бродили люди, вдумчиво ковыряясь у сатанинских химических приборов. Они брали мерными совочками порошки из вёдер, на которых были нарисованы череп и кости, и сыпали в общую бадью. Затем капали специальными каплями, вызывая облако едкого дыма. В заключение в этом цеху осуществлялось божественное чудо сотворения пищи, буднично и цинично: из огромного чана загребалась совковая лопата специально подготовленной грязи, туда добавлялась сатанинская смесь, потом – минута работы талантливого скульптора по приданию смеси формы сардельки, потом – пара мазков именитого художника для придания ей цвета и текстуры, и вот – продукт готов!
— И никакого Христа! — радовался хозяин, перетирая между пальцами грязь из чана перед носами гостей. — Да вы попробуйте, хотя бы понюхайте: исходный продукт совершенно невозможно есть!
Гости воротили носы и ждали момента слинять из этой химической лаборатории. Вдруг хозяин богадельни побагровел, и огромными скачками побежал по диагонали в дальний угол помещения, где начинающие технологи оттачивали навыки господни. Одному из них приехал знатный подзатыльник:
— Ты идиот? Ты что в смесь сыпешь? Разорить меня хочешь?
— Я, я, я, товарищ хозяин... Это чуть-чуть сои и кулёк опилок, рецептуру котлеток делаю.
— Я и говорю, ты знаешь, сколько стоит соя?! А как тяжело выторговать опилки ДСП с мебельного производства? Или ты возомнил себя творцом элитных продуктов для богатых? Вон, чан стоит с грязью, оттуда и бери материал. А сою не трогай, не дорос ешё!

Вернувшись к журналистам, хозяин повёл их на производственную линию. Длинный цех начинался с раструба говнопрёмника, куда грузовиками загружали грязь с помойки и вонючую жижу.
— По статистике жители города выбрасывают половину еды на помойку, а, значит, второй половиной срут в унитаз. Это непозволительное расточительство и загрязнение нашей планеты. Мы используем помои и говно для вторичного цикла – как делают туалетную бумагу из макулатуры. Таким образом, человек будет окружён замкнутым стопроцентым циклом воспроизводства.
— А вам не кажется, что из-за вашего так называемого комбината питания человек будет стопроцентно окружён стопроцентными дерьмом? — выпендрился почти независимый журналист.
— А вы случайно не с марша несогласных? Я смотрю, товарищ хочет попробовать пельменей «Студенческих» с пониженным содержанием мяса? — парировал хозяин бизнеса.
— Пытки и химическое оружие давно запрещены, — невнятно пробубнил правдоруб и поспешил затесаться в толпу толерантных коллег.

Дальше линия представляла собой обычный производственный конвейер для всякой херни, как на любых других производствах во всём мире, будь то изготовление велосипедов или телевизоров. Загруженные грязь и говно замешивались со спецхимсоставом до однородной нейтральной смеси, а дальше кучками разъезжалось на резиновых лентах в формовочно-раскрасочные автоматы. Задачей главного технолога адской машины было помнить, из какой дыры что готовое вылезает, чтобы не перепутать ценник на котлеты «Нищебродские» и котлеты «Дворянские».

В отдельной комнате пыхтели волосатые люди в рваных джинсах.
— Ещё одни мои креаторы! — не без гордости представил банду волосатиков за компьютерами хозяин конторы. — Именно они рисуют то, что едите вы.
В напряжённой атмосфере творчества художники отрисовывали пельмешки и фрикадельки. Никто не помнил, как они в натуре должны выглядеть, поэтому на столах были раскиданы старинные кулинарные книги и текстовые описания продуктов. Один из волосатиков вскочил, начал рвать на жопе волосы и бегать по комнате:
— Я так не могу! Я творческий человек! Я не могу нарисовать аромат! Да ещё и бяки-кулебяки! Я не знаю, что такое кулебяка!
Хозяин остановил художника и по-отечески обнял:
— Ну-ну, успокойся, у вас тяжёлая нервная работа, вы на передовом фронте. Ты нарисовал какое-то говно, как из цеха. Погугли в интернете тщательнее, посмотри, как бяка выглядит у конкурентов. А дальше – фотошоп в руки и твори чудеса, из жирной свиноматки – худую секс-бомбу, ведь ты же художник!

Один из журналистов взял яркую красочную упаковку, пахнущую типографской краской. Вся коробка была исписана ГОСТами и составом: свежее мясо юных инфантильных бычков, пасущихся на роскошных лугах, безвозмездно отдавших свою плоть в эту сочную элитную котлету и умерших с улыбкой и умиротворённо.
— Что-то не вяжется с говном в цехе, — язвительно заметил один журналист.
— Так это художники всё пишут – и состав, и ГОСТы, и рисунки. А они – люди творческие, их задача – создать образ поглощаемого продукта. Мы вообще рекомендуем в процессе еды ставить упаковку перед собой.
— Но сделано-то не по ГОСТу и без мяса! — не унимался журналист-правдокоп.
— Как это не по ГОСТу, когда на коробке художник каллиграфическом почерком семьдесят вторым шрифтом написал для слепых «Тушёнка по ГОСТу 1937 года, сталинская приёмка, из военных запасов спецчастей, 100% мяса»? Классическое таргетирование на старпёров и долбанутых вояк, что не так? — возмутился хозяин.
— Но там же нет мяса!
— Ты чо, дурак? Ты как попал в журналистику, мудень? — хозяин налился кровью, как клоп на разговении, и начал чеканить. — Написано на коробке мясо – значит мясо! Контролирующий орган проконтролировал, что мясо – значит мясо! Институт грёбаного питания подтвердил, что мясо – значит мясо! Халяльные и кошерные пейсатые черножопые написали халяльное или кошерное – значит халяльное или кошерное! Или мы все тут мудаки, мля, собрались, а ты тут розовый и пушистый?!!
— Но я, но это же… — замялся журналист, ожидая, что сейчас сам пойдёт на котлеты.
— Понимаете, недоросли вы, нищебродские чурбаны необразованные, важен образ продукта, а его внутреговняное исходное содержимое в принципе непознаваемо. Ибо говно существует вне нас, само по себе, а познаваемо нами лишь через субъективные чувства. Но разве весь огромный супермаркет признается, что наелся фасованного говна, как не признался народ Израильский, чего он там в пустыне наелся? Тем более, что неговна давно уже в мире нет. Так что кушайте кантовские котлетки, смотрите на этикетку и радуйтесь жизни. А то, неровён час, докопаетесь до истины, а из ямы выбраться не сможете.

В заключение журналистов отвели в самое сердце ноу-хау пищевого комбината – блок элитных продуктов для гурманов. Сначала шёл отдел растительной продукции. В мрачном подвале при тусклом свете ламп дневного освещения из чашечек с пластиковым физраствором вырастала белая трава и бесцветные ватные овощи. Их аккуратно собирали мягкими ладошками таджикские девственницы и бережно несли в цех раскраски, где бабки с разорённой хохломской фабрики по старинным хохломским рисункам раскрашивали еду.
— Вот, яркий пример обратного хода истории. Сначала деревяшки раскрашивали по еде, теперь еду раскрашиваем по деревяшкам, — философски заметил хозяин. И тут же выдал казус: — Во было смеху, когда подслеповатые бабки перепутали и пенопластовый арбуз тыквой раскрасили. Развезли по ресторанам, там шеф-поавара трахались, суп из «тыквы» варили. Ничего, сварили! Гламурные клиенты довольны были, нахваливали тыкву.

Ладно, к тряпичным петрушкам и укропам из самогидропонных подвалов с протекающими трубами все привыкли. А вот отдел мясной продукции – это изюминка любого пищевика. Сначала журналисты увидели трёх огромных омоновцев, пытающихся засунуть шмат сои в истошно вопящую и сопротивляющуюся свинью. Навоз летел фонтаном, свинья упиралась, омоновцы выдыхались.
— Тупиковая ветвь. Месяц уже бъёмся – больше центнера запихать не удаётся. А в барана вообще и пуда не засунешь. Это куры-дуры, всё жрут, — объяснил хозяин суть действа.
— Так что вы паритесь, накормите говном из соседнего цеха! — подсказал журналист.
— Не жрёт, падла. Это же свинья, а не человек.
— Так комбикорма напихать?
— У буржуев дорого покупать, а наши только говно могут производить, козлы, — посетовал бизнесмен.

В следующем зале журналистам представили самое что ни наесть ноу-хау – квадратную корову. Квадратная корова стояла в квадратном стойле, к корове шли трубочки и проводки. Из соседней комнаты через стекло за ней наблюдали яйцеголовые учёные.
— Вот, квадратная нанокорова, как президент просил.
— И что, дешевле выходит? — поинтересовался народ.
— Пока нефть меньше сотки в массовом производстве дешевле, чем заталкивать сою с опилками в живую корову, но как всегда в России, с учётом всех согласований, дороже, чем в Аргентине, что б они сдохли, что б на них таможня напала, — ответил хозяин. — Мы её из углеводородов надуваем с помощью стволовых клеток. За квартал сразу получается куб мяса метр на метр на два, почти без костей, сразу со штрихкодом на жопе, надписью «не кантовать» и рюмочкой «осторожно, хрупко».
— Так это же прорыв в питании! — захлопали в ладоши журналистишки.
— Отвяньте, доширачники. Для вас прорыв уже произошёл: говноеда из говна в говносупермаркетах. А это – элитный продукт. Одна беда, что пока нестабильный: то хер на лбу вырастет, то вымя жопу перекроет. Кстати, срать ей не надо, мы её углеводородами пичкаем через катетер, и парниковый газ не выделяется, «Гринпис» нам уже премию дал за это.
И квадратная корова из-за стекла грустно покачала квадратной головой.

— Ладно, если вокруг одно наноговно, что вы сами едите-то? — в сердцах задали вопрос журналисты.
Хозяин фабрики сразу погрустнел, первый раз за всю презентацию. И рассказал, как создал на юге экологическую ферму, но через год всё спёрли, на ферме растили коноплю, а ему высылали говно в красивой упаковке. Потом платил баснословные бабки заграничным старушкам из французского Прованса за настоящую еду, так через полгода по денежным переводам бабок вычислила европейская чурбанская мафия, бабок забили и стали высылать гавно в красивой упаковке. Потом он лично стал растить капусту на своём огороде, но половину её сожрал сатанинский червь, а вторую половину, плача и рыдая, отдал он за бешенное бабло в ресторан, а себе купил говна в красивой упаковке и, давясь, кушал. И теперь он питается талой водой и берёзовой корой.

— Так что же нам написать гурманам планеты? — вопросили журналисты. — Общественность ждёт!
— Да пишите, что хотите. Мы всё равно им вырастим и продадим кусок говна с любыми заранее заказанными свойствами. Кантовщина чёртова, транс-цен-ден-тально, понимать надо, — и печальный хозяин удалился грызть берёзовую кору и запивать её талой водой.

Квадратная корова


Как офисный планктон на демонстрацию выгнали

Одним весенним днём ко входу в воздушно-стеклянный бизнес-центр класса А в центре города притащили гору старого хлама и начали мастерить нечто старообрядческое со стойким запахом нафталина. Офисные девушки легко перепрыгивали нагромождения новой стройки, галантные офисные юноши ловко подавали им ручки. Все беззаботно смеялись, удивлённо созерцая рабочий процесс с высоты своего юношеского прыжка. Ближе к пятому перекуру обитателей офиса таджики затащили уродскую конструкцию в самое узкое место прохода в бизнес-центр, что уже серьёзно попирало право офисного планктона на глоток дымного воздуха посреди тяжёлой менеджерской страды впаривания массового китайского товара.

С обеда вернулись не многие. Путь перегородил образчик советского конструктивизма, ночной кошмар утончённого веб-дизайнера и обоссаные кальсоны совкового диссидента. В проходе красовалась вертушка. «Подумаешь, вертушка!» — скажет иной офисник, потрясая мотнёй пропусков и карточек, закрывающих его и без того скромное достоинство, отсиженное годами на работе. Вертушка была не обычная, а из машины времени: то была советская хромированная вертушка, которую боятся и уважают все вымирающие работяги бывшей советской империи. В каждом изгибе стальной трубы чувствовалась пролетарская мощь и сталинская непоколебимость в решении изгрызть и пустить на лапшу всякого инакомыслящего. Стальную махину вертушки обрамляли досочки, которые тщательно натирал грязным жиром странный мужик в потёртой чёрной кожанке. Когда досочки стали лосниться грязным жиром рабочих рук трудовых пятилеток, мужик кинулся в колени к вертушке и заботливо смазал её из старинной металлической маслёнки.

Проверив плечом плавность хода конструкции, мужик выпрямился и сурово посмотрел на застывший офисный планктон. Планктон даже не знал, что сказать. Немое молчание нарушил рёв тягача, шум подъёмного крана и жалобное пищание чьей-то задетой кредитной микролитражки. Кран сгружал безразмерную бабку-вахрушку с каменным лицом, бережно сохранённую с тех времён в подземном бомбоубежище. С помощью домкратов, подручных средств и такой-то матери бабка была водружена в окошко у вертушки, а её карающий перст был благоговейно возложен на кнопку отпирания. Как только палец коснулся поверхности кнопки, бабка-вахрушка тут же включилась, медленно повернула каменную голову в сторону народа и, не открывая рта, послала энергетический импульс толпе: «Ну, что, суки, кто тут главный?»

— Товарищи, я не представился. Я – ваш новый Директор по Демонстрации, — так начал следующий акт представления мужик в кожанке.
— Чей «наш», и что за демонстрация? — удивилась офисная толпа.
— Я всех вас директор. Всех, кто в этом здании. Новая директива партии: каждому офису – по проводнику линии партии.
— Ну, ладно, ещё один менеджер, типа пожарника, но с партийным уклоном. Мы-то тут при чём? — сострил планктонщик, чьей мягкой жопке вот уже лет десять никто не угрожал. — Дядя, дай пройти, интернет стынет!

Планктонщик шустро оттеснил начальника демонстрации, подбежал к вертушке и начал искать заветный квадратик, чтобы приложить к нему карту-пропуск. Не найдя, он начал тыкать карточкой в лицо каменной бабе. Ни одна морщинка не вздрогнула на её лице. Тогда планктонщик разбежался и попытался перепрыгнуть через вертушку, но поскользнулся рукой на засаленных дощечках, с грохотом провалился в конструкцию вертушки и сложился в ней нелепой головоломкой. Дольчегабановые штаны треснули на жопе, из карманов выпали ключи от кредитной иномарки, на подошвах читалось название модного бренда, вид у планктонщика был чрезвычайно глупый и беспомощный.

— Товарищи, как видите, старомодные магнитные пропуски у нас не работают. Все вы получите новые бумажные, на которые надо сдать две фотографии два на три, с уголком и растушёвкой, матовые, в тёмной одежде и только оптической печати, никакой цифры.

Толпа была в шоке. У кого-то инородной мелодией писклявой голливудской давалки зазвонил сотовый, но никто даже не пошевелился. Явно намечался революционный разрыв шаблона офисного планктона. Как и ожидалось, офисная туса разделилась на три части:
— А где сдавать фотографии на новые пропуски? — спрашивали овечки, проходя гуськом через засаленную вертушку, брезгливо поправляя её наманикюренными пальчиками.
— Ты чо, дед, охренел? Я тут самый что ни на есть директор самого крутого магазина по торговле важной китайской хернёй! — буянили глупые и самонадеянные люди. С ними был отдельный разговор. Многих даже больше никогда не видели.
— Можно вам помочь вертушку смазывать, плакатики развешивать? А я знаю, что тот бизнесменчик налоги не заплатил, — вкрадчиво начинали самые умные, разглядевшие сияние из дверей открывшегося социального лифта.

Первую пилюлю нововведений офисный планктон съел и слегка поморщился. Вид директора по демонстрации не вызывал уже у них ни ужаса, ни смеха, хотя ходил он по этажам странно: руки за спину, всё присматривался, всё вынюхивал. Но перед майскими праздниками планктону приехала другая пилюля, уже повеселее вертушки.

В начале предпраздничной недели на первом этаже у вертушки появились четыре плаката сомнительного содержания. Там никто не призывал засунуть в звезду очередную ватную хлопушку, не было предложений купить ещё одну квартиру в новостройке на этапе выезда трактора для рытья котлована, и даже джипа там не было. Это были кричащие в своей простоте белые ватманские листы, на которых аккуратно, по ГОСТу, тушью была нарисована таблица со списком фамилий и номеров домашних телефонов. Надпись сверху давала приговор праздничной неделе: «Список сотрудников бизнес-центра для майской демонстрации сего года», внизу – подпись директора по демонстрации и синяя печать бизнес-центра.

— Иван Иваныч, да что же это делается, да что же за муйня?! Кто эту херотень старообрядческую-то придумал?!! — моложавый топ-менеджер одной из жирных контор метался по кабинету хозяина. — Уже перелёт оплачен, яхта, шлюхи на всю неделю, что же теперь прикажете, всё это время здесь просидеть?!!! В этой стране?! В этой погоде?!!
— Что вы предлагаете сделать? — мрачный, как туча, хозяин жирной конторы сидел во главе стола, думая свою тяжёлую бизнесменскую думу. Такого он с девяностых не припоминал. Тогда было ясно, кого убивать, а кому платить.
— Да послать их нахрен, и всё! — распалялся топ-менеджер.
— Ты уже послал их внизу, на вертушке. Как результат, нравится? — хозяин указал на разорванный костюм топ-менеджера и на созревающий фингал под глазом. — Я тоже тут попробовал, было, выпендриться. Но сам понимаешь, откуда у нас контракт на поставку вагонов гандонов в дома престарелых средней полосы. Вот мне и намекнули, что или демонстрация – или я могу идти в «честный конкурентный рынок новой России», скоты. Я, между прочим, завтра первым в колонне иду, и плакат мне надо сделать самому.
— Да это же беспредел, Иван Иваныч! Мафия! Да нет, это просто бандиты! Натуральный бандитизм, грабёж честных, порядочных и уважаемых людей средь бела дня! — менеджер устало опустился на стул и выпил залпом полстакана вискаря. Делать было нечего, надо было идти.

Майское утро встретило офисный планктон мелким дождиком, пронизывающим дубаком и хмурыми ментами, не дающими парковать машины ближе километра от места начала демонстрации. Вокруг кучковались представители других бизнес-центров с такими же кислыми мордами, трезвые, держащие ключи от машин в надежде, что этот фарс быстро закончится.
— Восемь утра, перекличка, становись! — зычно скомандовал директор бизнес-центра.
— Кажись, накрылись шашлыки на даче, это надолго. Ты взял что горячительного с собой? — спросил один офисник другого. — Я нет, я на машине.
— Я тоже не взял, я тоже на машине, — грустно ответил второй, зябко кутаясь в дизайнерское пальтьицо, нещадно продуваемое революционным ветром.
— Разговорчики в строю! Длинный Петров не пришёл. Может, кстати, вообще больше в мой офис не приходить, пусть по другим присутственным местам побегает, за одно подумает над своим беспартийным поведением, — сказал директор демонстрации. — Кто там трындел в строю, шаг вперёд! Плакат будешь нести.

С этими словами директор по демонстрации вручил ошеломлённому планктонщику здоровенный плакат, который с порывом ветра чуть не вырвал с корнем нежные клавиатурные руки. На плакате гордо значилось: «Бизнес-центр "Дворянский на ул. Комсомола". Наша торговля стране!» – и рисунок весёлого гандона, машущего ручкой.
— Это что, мне нести? — спросил планктонщик.
— Ну да, все несут. Наш самый главный арендатор торгует противозачаточными средствами, что я и отразил в плакате, — не без гордости сообщил директор по демонстрации. — А вот и он сам!

Из-за угла грозовой тучей быстро приближался коренастый хозяин жирной конторы. Рукава его дорогого пиджака иногда задирались порывами ветра, обнажая действительно дорогие часы и действительно авторитетные наколки. В руке бизнесмен сжимал плакат, заказанный самому дорогому художнику, которого можно было найти, в резной золотой раме, инкрустированной натуральными бриллиантами и шикарной дворцовой интарсией из редчайших пород дерева. Подойдя к директору по демонстрации, он схватил его за шкирку и, задыхаясь, начал:
— Я, мля, в этом грёбаном городе, мля, всех руками голыми передушил, когда этих сперматозоидов ещё даже в проекте не было! А твои сраные клоуны из себя пацанов реальных корчат, нацепили, мля, форму, говноеды бюджетные, всех перестрелять! Плакат им, видишь ли, не нравится, не утверждён, не в духе времени! Да они, мля, на одну дощечку от этой рамы всю жизнь работать будут, мля, и дети их, и жёны их километрами сосать будут – всё равно не насосут!!!

При этих словах все увидели, что на плакате изображён сам хозяин жирной конторы, в лучших традициях придворного помпезного портрета.
— Да это, вы же сами там изображены, — тихо сказал один из удивлённых офисных планктонщиков.
Хозяин жирной конторы бросил директора по демонстрации и навис пламенной бычьей мордой над съёжившимся планктонщиком.
— Конечно, мля, а ты, мудень, что ожидал?! Христа долбанного, мать его, Иисуса в венчике, мля?! Я для чего лучшего художника за пять часов со сходки педерастов из гребучей Вены частным самолётом сюда сегодня ночью вытягивал? Естественно, там – я!

В это время директор по демонстрации оправился, поправил сюртук, и тихо так, но чтобы все слышали, хитро прищурившись, спросил:
— А уж не из кулаков ли ты будешь, товарищ?

Всё вокруг затихло, лишь ветер трепал редкие поднятые транспаранты и гулял по закоулкам дизайнерской одежды кучек офисного планктона да гладко скользил по глянцевой непробиваемой форме ментов. Изнутри людей вверх пополз невесть откуда взявшийся паук, будто сидевший там c незапамятных времён. Планктонщики разом вдруг приосанились, расправили свои сгорбленные спины, и огонёк злорадства зажёгся в их хитрых глазах. Менты взирали на всё действо беспристрастно, как собаки, готовые порвать того, на кого покажут. А хозяин жирной конторы почувствовал то же, что и в ту глухую осеннюю ночь девяностых, когда напарник устроил на него засаду. Но тогда было, куда бежать, и с напарником он не замедлил «рассчитаться» в духе того времени, а сейчас бежать было некуда. Некоторые офисные товарищи вытащили свои мобильники, чтобы сфотографировать его. Так, для себя, на память. Вдруг пригодится.

— Песню запевай! — гаркнул директор по демонстрации и увлёк свою паству в общую людскую реку, забавно сочетающую брендовые шмотки с плакатами социалистического конструктивизма.
— Да здравствует наша держава/Отчизна великих идей/Страна всенародного права/На радость и счастье людей! — слабыми голосами, не залужёными в революционной борьбе, вразнобой затянула офисная толпа – кто по заранее выданным бумажкам, а кто и по текстам в мобильниках.

А хозяин жирной конторы так и остался посреди площади, один, под холодным моросящим дождём, с золочёным плакатом в одной руке. Менты отцепили от него свои бесцветные взгляды, мимо проходили пёстрые колонны демонстрации, а он чувствовал, как уходит его время. Обидно было, что счастье, добытое с кровью, длилось так недолго, и что в России от сумы да от тюрьмы зарекаться нельзя никому.


Как металлист шедевр покупал

— Митя-я, кушать! — зычный голос бабушки советской закваски проник в берлогу прожженного металлиста.
— Вот старая коза, всё творчество портит! — в сердцах воскликнул Металлист. Гитара одиноко жужжала на полу, в то время как музыкант яростно бился на музыкальном форуме на виртуальных мечах. Дверь распахнулась, и на пороге появилась бабушка:
— Митя, ты не слышишь? Кушать пора! Борщик с пылу, с жару, котлетки…
Металлист оторвался от захватывающего обсуждения, какой усилитель чётче, за пять тысяч баксов или за семь, и направил всю свою ненависть на бабку:
— Ба, ну, я же сказал, что когда я занимаюсь творчеством, я недоступен!
— Ну, тогда будешь есть холодное! — бабка хлопнуло дверью, а волосатый мужик на плакате закачался маятником.

Зарядиться котлетками с борщом была тема. Металлист уже полгода копил на тёплый ламповый усилитель, без которого его творчество было плоским и унылым, как нулевые сиськи бальзаковской библиотекарши. Быстро перекусив бабкиной стряпней, Металлист с жирными пальцами молнией вернулся в интернеты, задев ногой жалобно вякнувшую гитару на полу.

За широкополосным интернетом незаметно наступил вечер. Металлист выключил назойливо шумящий усилитель и пошёл на тусовку. У метрошного киоска собрался весь бомонд городской рок-тусовки. Трусливо озираясь на ментов, они попивали пивасик и тёрли рокерские тёрки.
— Вау, чётко тот чувак на гитаре ваубжззбзз и ногой так – дрыг-дрыг! — патлатый пацан тряс грязными волосами-сосисками, озвучивая недавно полученные впечатления от просмотренного импортного действа.
— Да, сила. Тот чувак – голова! У него аппарата, небось, на миллионы баксов, — вторила рокерская тусовка. Все глотнули пивка и на мгновение замолчали, как бы задумавшись, что бы они сделали с такой суммой.

В темном обоссаном углу какой-то полубомж роктусовочного разлива жестоко насиловал огромную раздолбанную дырку акустической гитары ленинградского опилочного завода, изрыгая из туберкулёзного горла не менее раздолбанную песню «переме-е-ен, мы ждём переме-е-ен». Вокруг, как чёрные вороны, сидели коматозные дети разнокалиберных возрастов и пусто смотрели себе вовнутрь. Было традиционно наплевано, нассано, накурено, а позади, на газоне ещё, и насрано. Даже бабки уже не останавливались с проповедью о светлом облике строителя коммуниста, гопники с района не били морду и менты не трясли по мелочи: всем было насрать. В этом приметрошном полумрачном компоте на сыром пронизывающем ветру и должен был родиться российский рок.

На репетиционной базе было не менее наплёвано и насрано. К Металлисту присоединились его металлические братья, больше походящие на давно не стригшихся программистов в кожзамовых куртках с местного «черкизона». На базе было традиционно холодно и гадко, даже выпитая водка замерзала в желудке обычной водой.
— Я тут, сидя на паре по сопромату, сочинил новый текст, — важно заявил металлист, которого назначили ответственным за тексты. — Даже два. Один – про революцию, второй – про любовь.
— Гы-ы-ы. Ща умора будет! — заржали остальные металлисты — Что ж сразу не про революционную любовь?!
— Вам бы только поржать. Сейчас переназначу лириком другого, а себе возьму соло-гитару, буду адски рубить риффы, — обиделся писатель металлического текста.
— Да вот хрен тебе на рыло. У меня гитара дороже, значит, я и есть гитарист, меня все тёлки любят. А ты стихи строчи и бас дрочи, — парировал наш Металлист.

Писатель поправил очочки и начал:
— Вот про революцию. Сначала вступление такое бжжжж зззз бздым бздым бздым. Потом текст: «Я рождён быть свободным/Свобода у меня в крови/Не рвите мне жилы гэбни упыри/За честь и свободу лучше умри». Дальше я трясу патлами на краю сцены, херачит злой драйв «дж дж дж дж дж», все в экстазе, все бабы, наконец-то, наши. Музыка, в принципе, похрен какая, предлагаю дергать две верхние струны. Да, я сегодня настроился на пол-октавы ниже, для брутальности.
— Бжжжж зззз бздым не выйдет, — незамедлительно парировал Металлист. — Усилитель не ламповый и вообще весь аппарат – херня. Не по бюджету песня, даже браться не будем. Чо там следующее, про любовь.
— Вот про любовь. Значит, сначала такое бздыньк-бздыньк-бздыньк по тарелочкам, потом бзззз на гитарке. Текст такой: «Любовь не для меня/ Это всё херня/ Кровью из рваных вен всё окропи /Мою любовь мне верни».
— Это уже лучше. Бззз на этом говне выйдет, а вот «бздыньк-бздыньк-бздыньк по тарелочкам», боюсь, не прокатит. Это надо как в одной известной группе тарелочки, ручной работы из особой рунической меди, — резюмировал Металлист. — А что там с текстом? Как это, любовь в топку, а потом дайте мне любовь?
— Типа, умный, да? Сам будешь сочинять,— ответил текстописатель. — Итак, кто сегодня будет в микрофон хрипеть?

Злые металлисты посчитались детской считалочкой, выбрали вокалиста на вечер, и весь угрюмый металлобэнд начал пилить заупокойный русский металл. Ровно до того момента, как проснувшийся от визгов пьяный сторож не вырубил дерзким свободолюбивым металюгам свет и не вытолкал их взашей на улицу. Прошёл ещё один день Металлиста, приближающий его к мировой славе, сисястым тёлками и автографам на плакатах. И, конечно, приближающий к дорогущему оборудованию, без которого, как известно любому форумному дрочеру, ни один шедевр не сочиняется.

На следующий день Металлист показывал всему офису жопу раком, когда ковырялся в пыльном подстолье бухгалтерши. Работа эникейщика не тяготила русского рокера и не диссонировала с революционно-свободными текстами их группы. Металлист здраво рассуждал, что революция – это хорошо, но зарплата, пусть даже маленькая, это лучше. С революции в России быстро огребёшь люлей и сдохнешь на морозе, а с зарплатой и кредитом «Рокерский-свободный» можно купить серьёзный аппарат и, наконец-то, написать шедевр.
— Давай-давай, говноед, сделай мне интернет потолще! — шутила толстая бухгалтерша, жирноляшечными пинками запихивая свободолюбивого Металлиста поглубже в сугробы пыли под офисным столом.
— Я стараюсь, ещё чуть-чуть! — оправдывался рокер, засовывая обломленный сетевой шнур в ящик компьютера.
В бухгалтерии из радио вопил шансон, из окна дуло ветром северным, а где-то в глухой степи замерзал ямщик. В соседнем кабинете воровал директор, хозяин в наколках рассекал на своём гелендвагене по реальным делам, менеджеры качали поющих звёзд, в телеящике президент отчитывался о следующем этапе вставания с колен, как будто есть анатомическая возможность встать в три, четыре, а то и в тридцать четыре этапа, не разорвав при этом мышцы ног. Но Металлиста ничего из этого не волновало. Его волновала только вовремя выданная зарплата и час приближения покупки правильного гитарного железа.

И однажды это случилось. После долгого угнетения и офисного рабства, после всех словленных на фестивалях брутальных металлюг тухлых яиц, после стёртых в однобитовый прах километров виртуальных форумных мечей, после часов прослушивания примеров звучания, в квартиру Металлисту приехал Он. Гитарный усилитель мечты! Не хер какой собачий китайских рукожопов, а всенародно форумом одобренный вариант звучания. И пофиг на то, что на форуме никто в жизни не видел этого усилителя, пофиг на то, что все отечественные группы находятся где то между одноклеточными надиванными гитатристами-дрочерами и колониальными гитаристами–групповыми онанистами. Важно, что более половины форума сообща порешила, что уж за такие баблищи данная хрень точно должна порвать извечный русский шансон-шаблон.

Сначала Металлист колебался между включением вновь приобретённого устройства и жаждой написать всем в форум. Победило второе. Какой смысл в покупке, если о ней никто не знает? Полдня ушло на засирание всего интернета важнейшей вехой в отечественном роке. Пара мудаков было возразила по поводу обоснованности ввоза через российскую границу столь серьёзного устройства, но первого засрали шоколадом по уши, а второго гневно забанил администратор за кощунственное покушение на тёплого лампового идола.

Время включать адского монстра пришлось аккурат на вечернюю программу «Время». Для предохранения ушей Металлист, тряся вываливающимися с напруги кишками, засунул усилитель в платяной шкаф и прикрыл его своей детской шубой. Аккуратно поставив ручку громкости где-то между нулём и единичкой, он прикрыл шкаф, закрыл глаза, и со всей мочи вхерачил по струнам. Дальше было то, что должно было произойти.

С первым душераздирающим воплем тёплых ламп из шкафа, как горох, посыпались охреневшие сапрофиты, обалдевшие клопы, по криволинейной траектории начала вылетать оглушённая моль. Задняя стенка шкафа выдавилась, подпёрла стену-перегородку с соседней квартирой и с шумом вывалилась к соседям. Взору Металлиста в клубах пыли предстал удивлённый сосед в ракообразной позе засаживающий чужой жене. Рок-концерт был окончен.

Свободолюбивый Металлист сначала получил люлей от соседа, потом от бабки, потом от родителей. Тёплый ламповый усилитель был продан на местной барахолке следующему счастливчику. Металлист бросил маяться дурью, получил диплом и, как все нормальные люди, устроился торговать сотовыми. Потом он женился, размножился в этой же конуре с приклеенной назад стеной, и русский рок окончательно потерял ещё одного активиста броуновского металлического движения свободной России.

Тёплый ламповый металлист
Тёплый ламповый металлист


Как программистишки бизнес делали

— Так, сайт должен быть на пэ-ха-пе! — заявил один программистишко своим коллегам, когда те нажирались шавермой перед походом в кабак для запуска своего бизнеса. Вялая салатина свисала с жирных губ говорящего, разбавленный просроченный майонез стекал по грязным пальцам с обгрызенными ногтями, капая на видавшую виды куртку. Кучка поклонников доширака, скорее, напоминала гастарбайтеров в обеденный перерыв, чем банду дерзких пацанчиков, решивших шагнуть в бездну своего бизнеса.
— Ты давай жуй и не умничай, в кабаке всё втридорога будет. Да кончину с куртки вытри, не пустят ещё, — назидательно сказал другой программист, сгорбленный засаленной авоськой с тяжёлым ноутбуком лузера и вечной работой.

Кабак был выбран заранее, с особой тщательностью. Удалось загодя найти копии меню и спланировать бюджет мероприятия. К тому же в кабаке обещался вай-фай.
— Ребята, уборщиков, поломоев и коридорных мы нанимаем через вход с заднего двора, — вежливо послал их администратор заведения, увидев перед собой кучку клиентов, внешний вид которых просто кричал: «нет денег!», да ещё один из них даун был на велосипеде.
— Мы не на работу наниматься. У нас уже есть интересная работа, — начал самый бойкий программистишко и поправил очочки, заляпанные жиром от шавермы. — У нас столик заказан!

После долгих препирательств, на какую помойку отнести велосипед посетителя, отняв-таки у программистов силой куртки в гардероб, будущих бизнесменов усадили за столик. Тут же молча и синхронно были расчехлены множественные ноутбуки и разные гаджеты. Антенны программистских железяк начали жадно хватать прокуренный воздух кабака в надежде зацепить на понюшку интернета. После четверти часа натужного кряхтения, пыхтения, сопения, была высказана догадка:
— Мля, не пингует, сука. Роутер у них, косоруких, что ли, упал? Эй, девушка, у вас тут роутер не пингует! Упал, наверное. Он у вас под каким линухом?
— Простите, не поняла? — сказала официантка, ожидавшая, когда эти странные люди меню откроют. — Кто упал? Какой линух? Что вы хотите заказать?
— У вас через гугл на сайте сказано, что вай-фай есть, а его нет! — возмутился кодерок, как будто бы ему подло на клавиатуру насрали.
— Ну, вы знаете, у нас тут кабак, люди пьют, общаются, а какую-то железку мы в розетку воткнули ещё года три назад, так никто больше не спрашивал.
— Так, понятно, они – разводилово! Точку доступа купили, а в интернет не воткнули, падлы! — заверещал другой программистишко и задёргался на стуле, будто ему кислород перекрыли. — Я так не играю, я так не могу. Мне очень, очень нужен интернет, у меня много важных дел в интернете, а здесь даже сотовый не ловит.
С этими словами он собрал манатки и пулей выскочил на улицу.

— Баба с возу, кобыле легче! Бабки делить не надо, — задекларировал главный программист. — Итак, цель нашей встречи – начало собственного бизнеса, скоропостижное неминуемое озолочение и покупка всяких ништяков.
— Я, наконец, куплю карбоновый монокок! — глазёнки прогера-велосипедиста зажглись ярче огонька сигарет курильщиков. — И видеокарту новую, и коврик с сиськами, и…
— Ша, конь педальный. Хватит тебе на три монокока под твои ссохшиеся яйца да алмазный сфинктер и квадратное колесо с жэ-пи-эсом, — прервал скудный полёт мысли главный программист. — Нам надо определить миссию, цели и стратегию. Я готов записывать, слушаю.
— Я считаю, что сайт должен быть на пэ-ха-пэ, — завёл свою волынку первый кодер.
— Понятно, больше предложений нет? — главный программист пару раз видел менеджерские посиделки и догадывался, что начинать надо с концепции, хотя до чесотки в жопке хотелось обсудить, как пропатчить KDE под FreeBSD.

После часа ожесточённой звиздилки на виртуальных мечах с матюганиями на весь кабак, утвердили название будущей фирмы – Фростморн. Это уже потом, сидя в налоговой, пришлось указывать наимненование фирмы на русском языке – Ледяная Скорбь, а в кабаке оно всем показалось названием победителей. В цель записали «получение денег за интересные проекты», в миссию написали – «за орков». Стратегия была простая, как красное яйцо одного мобильного оператора: «много и качественно работать, создавая лучшие решения на самых передовых платформах».

С баблом было хуже. Велосипедист никак не хотел вкладываться, так как копил на монокок; пэхапист не вкладывался, так как копил на новый объектив с «чудесным боке», да и сам главный кодерок, что греха таить, ханыжил на низкобюджетную поездку в Индию простым рюкзачником в дерьмоотстойнике слоновника. Тем не менее, на собрании было принято решение самостоятельно зарегистрировать фирму, в уставной капитал отдать старинный винчестер с общей порнухой, а в штат никого не брать. Заодно решили заказать себе визитки с директорской должностью. А бухгалтерия, по словам прогеров, была сущая херня, которую они как-нибудь потом быстренько по мануалу освоят, когда придёт пора принимать на счёт кракнутой 1С миллионы баксов. Главное – прибыль – была посчитана в две секунды. Просто взяли средний государственный заказ на сайте госзаказов. И помножили на два – ведь они в сто раз лучше и быстрее сделают, чем «те мудаки», которые обычно делают госсазказы. Как запасной вариант была предложена продажа их собственных жоп на панели за те десятки баксов в час, за которые их продавали стареющим американским кодерофилам в текущей конторе.

Следующие два месяца у кодерков прошли в эротическом сне самостоятельного оформления фирмы и открытия счёта в банке. Программистишки узнали много нового и интересного, что оставалось за узкой велосипедной дорожкой их бытия. Попутно было создана пара десятков сайтов революционной тематики и тематики консалтинга в открытии фирм. Сайты были монетизированы отборными пенис-энларджерами, почему-то без последствий. Кодерки сели ожидать потоки прибыли с этих чудо-ресурсов. Но то ли серьёзные люди в интернет не лазили, то ли за рекламой «эта ж охренеть, какая звезда у тёлочки, зацени» не просматривалась суть сайта, но по факту раз в неделю звонил очередной клавиатурный мудак, который нудным тоном «забесплатно» спрашивал, «как открыть фирму на халяву».

После открытия счёта бабло закапало в минус. Костлявая рука бизнеса стала вплотную подбираться к заботливо подготовленным кучкам запасов на вело-фото прибамбасы. Надо было срочно что-то предпринимать. Почему никто не писал на электронную почту сайта, было не понятно. Даже когда, скрепя яйца, главный программист таки вывесил на сайте номер сотового телефона, и каждый раз до поноса шугался входящего звонка – всё равно никто не звонил и не хотел дать в разработку очередной супер-проект. Пришлось из пидоро-пассивов переходить к активным наступательным действиям. Было решено снять офис для массированного обзвона миллионеров. Ну, комнатку. Ну, в подвале. Но с адским интернетом.

Вот уже месяц грязные лохматые крысы, гнилостные грибы на ржавых трубах подвала, страшный вирус ботулизма и прочие напасти человечества, которые цивилизация загнала в подвал от греха подальше, были вынуждены делить своё жильё с программистами. Они слушали редкий матюгёж геймеров, морщились от яростной дрочки одиноких задержавшихся программистишек, а также пробовали на зуб шины многочисленных велосипедов в коридоре. Как ни удивительно, бизнес не шёл. Даже несмотря на редкие звонки в администрацию президента и в правительство.
— Алё. Я директор программистской фирмы «Фростморн». Мы за ваши деньги можем разработать любой сайт, причём лучше, чем у вас там выходит, на другой, более новой платформе, — радостно сообщал в трубку программистишко.
— А я – секретарша президентской приёмной, — не менее весело отвечала трубка, и было слышно, как кто-то там падает со смеху под стол. — Ваш звонок очень важен для нас и для Президента лично. Не бросайте трубку, а лучше забейте её себе в жопу и пропердите гимн России. Но помните, что для улучшения качества обслуживания все разговоры записываются, тиражируются на компакт-дисках, которые потом раздаются в детдома, и на все звонки выезжает бригада ОМОН.

Бизнес почему-то не шёл. Несмотря на то, что весь интернет был качественно и толстым слоем засран роскошным предложением их фирмы. Вдобавок в подвале прогнила канализационная труба, и новоиспечённых высокотехнологичных бизнесменов по уши залило дерьмом. Так бы и утонула фирма в потоках, скажем так, лояльно, времени, если бы не вездесущий русский авось и коррупция, иногда таки протягивающие свои волосатые руки утопающим. Когда программисты покидали уютный офис, ставший им пристанищем в долгие дни и ночи ударного бизнеса за сетевой игрой, боженька подкинул спасение. Некий советник финансового директора одной важной инвестиционной конторы, паркуя свой «Мерседес», увидел, как из подвала готовящейся к сносу хрущовки вышли несколько сантехников на велосипедах. За шоколадными наплывами говна зоркий взгляд финансиста увидел в вытянутых руках чистые, да ещё и включённые ноутбуки. А уже дальше разглядел своего одноклассника, который кричал товарищам: «Крышки не закрывать, сейчас на траве доиграем».

— Как хорошо, что я тебя встретил! — искренне радовался венчурный инвестор, сидя с программистом в пафосном кабаке, по русской традиции запивая фуа-гра коньяком. — Я кого ни спрашивал помочь с освоением бюджета на ИТ, так у меня все отказываются. Все уже серьёзные или осваивают чистую воду, или сколковских нанороботов. Штат программистов уже никто не держит. А тут ты, прям как из-под земли!

На краткой встрече порешили, что фирма программистишек берёт на себя задачу реализации части архиважного государственного проекта «Пустой воздух». Всё чисто, без чёрного нала и прочего криминала, все деньги белыми идут через фирму. На сайте разрешили написать ключевые поисковые слова «гос» и «нано», а также разместить герб России.

Всё шло почти гладко. Был один казус, когда программистишко, после трёх месяцев дуракаваляния, таки позвонил в головную госконтору и ультимативно потребовал техзадание. Или хотя бы в двух словах «делать-то чо?» Ответ не замедлил спуститься с небес искристой кометой негодования топ-менагеров на государственных харчах. После серии адских пропистонов в стиле «получил бабло – сиди тихо» программистишек заткнули надолго. Они уютно сидели себе, играли в игрушки, писали интересные проекты в воздух и получали из капельницы от заботливого государства свою месячную дозу. Жопа пришла так же внезапно, как когда-то над затопленным подвалом показалась волосатая рука венучрного финансиста. В этот раз жопа имела вполне осязаемые очертания товарища из органов в сопровождении свиты серьёзно настроенных проверяющих.

— Так вот, значит, кто нам пустой воздух портит! — сходу начал суровый гэбист. — Вот кто подло и предательски ставит подножки нашему государству, когда мы встаём с колен! Кто мутит нам нашу чистую воду, кто давит своими грубыми башмаками наших нанороботов. А, может, это вы в поезд Сапсан кирпичи кидаете? А, может, это вы теракты в метро устраиваете?

Программистишки синхронно жидко обосрались гарантированными пакетами вонючего гавнеца. Такой морды у российского бизнеса они даже в налоговой не видели. Гэбист хозяином прошёлся по нищему офису программистишек, поднял мышку за провод, повертел её в воздухе и чеканно изрёк:
— Ки-бер-не-ти-ка. Пре-да-те-ли. Отец мой вас душил-душил, душил-душил и мне завещал, — вены на лице гэбиста страшно надулись, лицо покраснело и казалось, что он сейчас выхватит именной наследный маузер и порешит программистов в этом мрачном подвале, без суда и следствия. Совладав с собой, гэбист продолжил:
— Товарищи, начинайте, не стойте на месте.

Через полчаса шмона вырисовалось: один коматозный труп бабушки-учётчицы, увидевшей на компьютере программистов сцену коитуса человека с лошадью; ворованного софта на четыре миллиона двести семьдесят пять тысяч сто тридцать рублей и тринадцать копеек; а также не поддающийся учёту ворованный медийный видео-аудио контент; огрызок статьи, сохранённый подлым браузером в глубочайшей папке в недрах ноутбука, призывающей к розжигу (лингвистическая экспертиза прилагается); а также по мелочи: два мешка отборного героина, три рожка от «калашникова», пистолет Макарова и гранатомёт, из которого стреляли в жопу памятнику Ленина (баллистическая экспертиза прилагается). Но, главное, обнаружена ворованная «1С бухгалтерия», в которой и отобразились те 666 тысяч рублей, что в цепочке разграбления бюджетных средств попали конечным исполнителям. Понятное дело, что средняя часть цепочки осела на Кипре и попивает коктейль, глядя на море, голова цепочки ездит с мигалками по встречке, а жопа цепочки, как и полагается, в жопе.

По совокупности совершённых преступлений, а также принимая во внимание отягчающие обстоятельства, а именно – профессию «программист», суд приговорил подсудимых к высшей мере наказания: пожизненное заключение без интернета в русской тюрьме. Суд надеется, что столь высокая мера наказания будет уроком другим российским программистам: не заниматься ерундой и самодеятельностью, а тихо и профессионально стоять в стойле, которое для тебя определили мудрая партия и правительство ещё до твоего рождения.

Сферический программист в вакууме
Сферический программист в вакууме


Как мужик сотовый дома забыл

Один Мужик, как всегда, утром встал, почесал муди, выпил кофе из тёртых грифелей от карандашей и потопал на работу. Всё, как всегда. Как всегда, да не очень…

Металлическая дверь гулко ухнула, эхо многократно отдалось по заплёванному лабиринту туберкулёзной лестничной клетки, и невыразимая тоска явила Мужику своё печальное лицо. Мужик был обычный, из простых, поэтому не придал значения такому тонкому душевному предзнаменованию и смело шагнул в распахнутую пасть татуированного лифта, висевшего на волоске от падения в заплёванную бездну. В те секунды спуска со скрежетанием в адову пропасть рабочего утра тоска ещё раз показала своё лицо, и Мужик даже задумался:
— Чего же так херово и тоскливо? Не забыл ли я чего? — почесал он бильярдные шары через дырявые карманы штанов. Тоска, было, обрадовалась прозрению, но Мужик небрежно отмахнулся от неё. — Фуфло всё это. Вчерашний портвейн отравлен был.

Уже на крыльце тоска в третий, последний раз догнала мужика. Встал мужик, руки в брюки, посмотрел на белый свет, и свет небелым показался, как будто не сделал Мужик чего-то дико важного, без чего нельзя.
— Фуфло всё это. Обычный утренний поход на работу, с чего ему быть радостным? — заключил Мужик.
— Ну, смотри, Мужик, я тебя предупреждала, — неслышимо гаркнула тоска и растворилась в утреннем смоге большого города.

Идёт Мужик на работу, радоваться пытается. Солнышко через пыль глядит вниз, собачьи каки уже подсохли и скоро превратятся в эту пыль, таджики метут пыль в воздух, автолюбители насиживают геморрой в пробке, менее успешные горожане бегут спуститься в кипящий народом кратер метрополитена. Всё, как всегда, как каждое рабочее утро, вот уже половина жизни.

— Эй, мужик, время сколько? — долговязый подросток с пластиковой сиськой «Очакова» смотрел на Мужика ясным взором потребителя расширителей сознания.
Мужик чуть сбавил ход и полез в карман, за мобилой. Мобилы в кармане не было. Мужик осенил себя нелепым крестом, ощупывая все карманы – сотового телефона не было нигде. Тут-то у мужика внутри и похолодело, как при встрече очкастого программиста в майке «быдло – лохи, эльфы всех порвут» с бандой громил ночью в заводском районе российского вымирающего индустриального моногорода. Сердце обвалилось в дешёвые китайские ботинки, душа ушла туда же, искать сердце, жопная мышца предательски расслабилась, всё замерло и остановилось.

— Писец! Это писец! — подумал Мужик, волосы на его голове зашевелились, а зрачки стали больше, чем у встречного наркомана. — Мне хана, это хуже смерти, хуже, чем переходить дорогу на зелёный по пешеходному переходу перед кортежем депутата!
— Эй, мужик, ты чо? Время-то скажешь? — торчок нетерпеливо переминался рядом.

«Время-то скажешь, скажешь, скажешь время», — громогласным эхом вторило в голове у бедолаги. Наркоман стал казаться подозрительным, как будто он знал о беде прохожего и специально давил на больное место. Все люди вокруг замедлили шаг, обернулись на Мужика и стали вразнобой галдеть: «Скажи ему время, ну, скажи, время-то скажи». Бедный работяга вжал голову в плечи, стал задницей искать место, куда прислониться, чтобы избежать атаки, да только стоял он посреди улицы у метро, и бежать было решительно некуда.

— Так чо, нет у тебя, что ли, ничего или чего? — торчок явно терял терпение.
«Ничего нет, у меня ничего нет, блин, что же делать-то?» — лихорадочно соображал мужик. И все прохожие вокруг подпёрли его и затараторили: «Дак нет же у тебя ничего, как же ты на улицу-то вышел?! Кто же тебя выпустил такого?» Мужик не выдержал и побежал в метро.
— Наркоман какой-то, — подумал наркоман.
— Откуда он узнал? — лихорадочно соображал мужик, ломясь, как лось, вниз по эскалатору. А вокруг на ступеньках стояли счастливые люди и все, как один, трещали по сотовым.

В вагоне была гнетущая атмосфера. Все вокруг с сосредоточенностью хирурга просаживали глаза за маленькими экранчиками сотовых телефонов. Каждый пассажир вагона, если и не пялился в мобильник, так уж обязательно держал его в руках, будто это был особый пропуск мегаполиса, без которого страшные омоновцы незамедлительно вламывались бы в вагон через окна и крышу и с матюками «стой, сука инопланетная!» тут же вязали бы пришельца. Мужик почувствовал себя чужим на празднике жизни, абсолютно одиноким и всеми брошенным.
— Что же будет, если сейчас со мной случится что-нибудь? Я же даже не позвоню никому, а эти – даже не двинутся! — испугался мужик, закрыл глаза, вцепился руками в голову и сел у двери.

Когда он открыл глаза, вокруг стояла толпа с сотовыми в руках. Люди, как рыбы, открывали рот, потому что их наставительная речь тонула в окружающем шуме:
— Как же ты забыл сотовый дома? А вдруг с тобой что случится? А вдруг инфаркт? Мы ведь тебе помогать не будем, хоть ты тут нам три раза пеной заблюйся!
— Да я не забыл, товарищи, я такой же, как и вы, — неумело оправдывался Мужик, размазывая сопли и выворачивая карманы. — Да он здесь, в кармане был. Я никогда не забываю телефон дома, как же можно? Я понимаю всю важность и ответственность…
— А ты ещё и врёшь! — начала краснорожая бабка, потрясая старческой нокией в протёртой целлофановой залупе. И, обращаясь к толпе, сказала: — Я сразу этого гада заприметила. Нет у него сотового, ещё и врёт. Я бы не доверяла в наше время человеку без мобильника!
— Ну что, лошок, попался?! — веселился и подпрыгивал менеджерок в метрошном мятом костюме, тыкая в Мужика поддельным телефоном «верту». — Вот из-за таких гадов, как ты, наша Родина и катится.
— Да что с ним цацкаться! В ментуру его сдать, там с ним разберутся, кто таков, откуда взялся и зачем вагон взорвать хотел! — дыхнул перегаром живущий в этом вагоне синяк, потрясая раритетной моторолой с откусанными кнопками.
— Террористы! Ужас! Взрывают! — заверещала хохляцкая свиноматка, потрясая своими подбородками, и, как курица, забегала по вагону по часовой стрелке.

Мужик еле дождался ближайшей станции и, как пуля, выскочил из вагона. Дабы не привлекать к себе внимание, он затесался на эскалаторе среди людей, едущих вверх. Нежданно-негаданно, на параллельном эскалаторе он увидел начальника, едущего вверх вместе с ним. Суровый взгляд босса явно предвещал беду, да ещё и без вазелина.
— Как же ты смог-то, падла?! — укоризненно спросил начальник.
— Да я, Иван Иваныч, того, этого, вроде клал… — начал заикаться мужик.
— Класть ты заявление на стол будешь или каловые массы в унитаз. Вот какой монетой ты нам отплатил? Человечество всё в едином порыве мобильную связь в муках рожало, десять миллионов пар программисто-глаз на десять диоптрий просажено, а ты мобилку дома забываешь?
Весь эскалатор смотрел на мужика, как на террориста, принёсшего пояс шахида в метро, да вовремя разоблачённого честным непродажным ментом. Даже безразмерная срака впередистоящей тётки обернулась её же безразмерным пузом.
— Мало ли что случится? — суровым наставительным тоном начала тётка-гора. — Вот начальника ты уже обидел, а кого ещё задел? Ладно мы, простые люди, проглотим и стерпим, слова не скажем. А вот когда, например, ты звонил последний раз своей маме?
— Дык ж, померла она, давно уж. Ещё до ваших сотовых, — грустно ответил Мужик.
— А нам похер, — ничуть не смутившись продолжала свиноподобная торгашка. — Нам, обществу, важно общение, социальная коммуникация. Так получается, ты сидишь, как бобыль, один, и даже не звонишь никому! Не для того мы общество строили, бизнеса раскручивали, темы мутили, чтобы молчать.
— Да-а-а… — громыхнул весь эскалатор под сводами с обваливающейся штукатуркой и рекламой тампаксов, — не для того-о….

Бедный мужик выскочил из метро, как из Ридигеровых объятий. В голове пульсировала одна мысль, всегда спасающая простого человека, — надо выпить! Мужик не читал мозгодробительных философских трактатов и не стал углубляться в самоанализ. Хотя бы потому, что такого слова не знал. Он хотел просто выпить, много, жёстко. У приметрошного киоска была небольшая очередь из школьников и грузчиков. Школьники деловито переговаривались по мобилкам ценой в два папиных оклада, грузчики с блуждающим взглядом загадочно, как представители внеземных цивилизаций, мерцали синими стразами блютуха в каждом ухе. Мужик уже не помнил, сколько он взял русской пивной мочи с берегов Невы, но через полчаса пойло таки заломало стойкого русского мужика, и он с благостной улыбкой погрузился в грязный придорожный сугроб.

— Как – нету? Дай я поищу! — незнакомый голос начал вплывать в сознание вместе с ощущением отмороженных, отбитых и отоссаных почек. Два мента копошились вокруг Мужика за станцией метро в сгущающихся потёмках.
— Мля, в натуре нету. Может зря мы его, этого, отмудохали? Может, шишка какая, или иностранец? — продолжил первый голос, закончив шмонать.
— Да с виду обычный, но мобилы нет. Бабло есть, ключи от дома, а мобилы – нет, — сказал второй голос. — У меня вот три мобилы с собой всегда. И ещё пять чужих, гы-ы-ы.
— Разве только наши его уже обработали, но почему тогда деньги на месте? И вообще, это наша территория, не могут здесь с соседнего участка шакалить. В общем, человек-загадка, — подытожил первый, и оба мента удалились от греха подальше.

Мужик на автомате доехал до дома, на автомате открыл дверь, на автомате дошёл до койки и на автомате нащупал сотовый на тумбочке.
— Что же со мной сегодня такое приключилось? Может, я помер уже давно, и нет меня? — с этими словами Мужик посмотрел на телефон. Не было ни одного входящего звонка, ни одной входящей эсэмки. Внутри мужика всё похолодело.
— Значит всё, кердык, сдох. — заключил Мужик.

Он лёг, как был, в грязной одежде на кровать и уставился в потолок. Жизнь закончилась. Сегодня утром он забыл сотовый телефон, и сотовая сеть не приняла его в свои объятия, город отторг его, выблевав с метрошной отрыжкой наружу, люди плюнули на него, он стал для них пустым местом.
— Действительно, зачем я нужен без сотового? — подумал мужик, разглядывая давнишнюю трещину между бетонными плитами в потолке. — Кто я такой без номера? Так, всего лишь человек. Кому нужен человек? С сотовым я – ресурс, мне можно позвонить, меня можно использовать, попросить что-нибудь, обругать или, в конце концов, просто с пользой помолчать в трубку.
Мужик набрал абракадкбру из цифр и позвонил на первый попавшийся номер. «Пользователя с набранным Вами номером не существует», — ответила прилежная секретарша вместо несуществующего пользователя.
— Вот и я говорю ¬¬– пользователя не существует, — резюмировал Мужик, повернулся на бок, и заснул спокойным сном.


Как самоделкин дорукоблудился

Один Самоделкин был чрезвычайно рукастым мастером, поэтому в жизни его ничего не клеилось, и никто его не любил. Зайдёт как-нибудь соседка, пожалуется на сломанный утюг, а наш Самоделкин уже тут как тут: тестер притащил, отвёртками стучит, глазки горят. «Да не, не надо, я новый куплю, старый уж надоел», — говорит соседка и пятится из коридора. И гаснет взор Самоделкина, опускаются руки, а жена с укором смотрит на мужа: «Ну что, выпендрился, лошара?» Зачем соседке чинить старый утюг, когда в магазине полно новых, китайских, разного цвета и всё – задёшево? В том же магазине можно и тряпок себе присмотреть, и фастфуднуться. А бегать с тестером и отвёрткой – это пахнет нафталином того времени, когда ничего не было и всё приходилось чинить. Вот за дефицит и не любят люди то время, и нечего им напоминать.

На работе с Самоделкиным мирились. Работа такая была, плохая, связанная с производством. Хозяин того заведения все волосья на стареющей жопе вырвал, горюя, что связался в начале «перестройки» с производством, когда все умные бандиты лезли в ресурсы и торговлю. Но паровоз ушёл, в прибыльные бизнесы не пускали, и хозяину приходилось тянуть этот чемодан без ручки, который вот уже лет десять как предлагали «поднести» услужливые китайцы. Кроме этого, производственный «чемодан» требовал наличия всяких пренеприятнейших личностей с техническим образованием, тогда как в окнах офисов более удачливых бизнесменов красовались нагламуренные гуманитарные пидорки, элегантным движением стряхивающие со своих кудряшек опилки с попила бюджетных денег.

В цехе Самоделкина тоже не любили. Люмпен-пролетариаты, которые одним своим дыханием враз растворяли пятирублёвую монету, его не любили за то, что он лез в их, пролетарские, дела.
— Вот и звездуй в свой офис, наверх, инженер хренов, сами разберёмся, — отмахивались от назойливого Самоделкина испитые рабочие с печёными мордами.
— Да вы обурели тут! Кто же гайки молотком заколачивает! Вам же гаечные ключи куплены! — задыхался от возмущения Самоделкин, расталкивая мужиков в ватниках, которые ухарски махали кувалдами.
— Какие ключи, начальник, пропили мы твои ключи! За ненадобностью. На Руси испокон веков гайки кувалдами забивали. И отец мой забивал, и дед, и прадед, и я буду забивать, — отвечал весёлый рабочий, ничуть не стесняясь инженера.
— То-о-очно, нам по-о-охер! — вторила могучая пролетарская семья. И опять залетали кувалды в воздухе, высекая искры и чиркая по изделиям.
— И нам похер! — рапортовали менеджеры, бойко стуча по калькуляторам.
— И мне похер! — говорил начальник, выбирая новый джип в интернете.
— А уж как мне-то похер! — ныл хозяин, мечтая вписаться в бюджето-распилочный бизнес.
— Да и мне, в общем-то, похер, — неожиданно заявил потребитель, когда изделие развалилось у него под жопой и рваный металл металлической розочкой плотно закрепился в районе прямой кишки. — Мне легче жопу зашить и новое изделие купить, чем с вами бодаться.
— Не может быть! Все вы – поганые рукожопые обезьяны, которые не в состоянии даже хером в дырку попасть! Мне не похер, мне! — кричал Самоделкин, потрясая технической документацией и образцовым изделием.
— А нам похер! — нараспев отвечала банда криворуких производственников и продолжала клепать адово говно по ГОСТу, обклеенному кучей сертификатов.

Надо ли говорить, что все получали больше инженера Самоделкина. Когда здоровались с Самоделкиным, все хитро прищуривались и в душе ликовали. А что ж не ликовать, когда кто-то вваливает за всех, а ты ничего не делаешь и получаешь бабло за того дурака?
— Здра-а-асьте, товарищ инженер, — говорил рабочий, даже чутка по-старорежимному кланялся, а за спиной в руке держал разводной ключ, чтобы спереть и пропить, а в другой руке – кувалду, чтобы быстро забить все гайки, а в освободившееся время побухать на денежки, вырученные за спёртый разводной ключ.
— Привет, рукоблудник, — говорили офисные клерки с презрением, не отрываясь от своих мониторов, где царили социальные сети и социальные откаты.

Только хозяин более-менее с пиететом относился к инженеру. Знал, жадоба – без участия инженера велика вероятность, что изделия уже в упаковочной таре будут рассыпаться на запчасти, а уж о нововведениях придётся забыть. Продал бы он к чёрту этот позорный бизнес, вместе со всеми этими рукодельниками, да не берёт никто.

Однажды и вовсе вопиющий случай произошёл. У уборщицы забарахлила её дешёвая иномарка, и она собралась гнать её в сервис, что для скромной зарплаты было разорительно. Самоделкин быстро накачал инструкций и подготовился сражаться с басурманским двигателем. Как уборщица ни отговаривала – но инженер был настроен решительно. Скоро уже весь офис говорил о предстоящем шоу.

Знойным днём весь офис прилип менеджерскими моськами к стёклам бизнес-центра. Социальные сети оскудели, откаты перестали катиться, секретарши перестали чирикать, боссы перестали материться – все смотрели на действо. Через весь двор по диагонали, как Дон Кихот на ветряные мельницы, шёл Самоделкин на хандрящую иномарку, зажав в руке отвёртку и инструкции. Раз – и мужественно открыт капот. Все ахнули. Два – и снята декоративная крышка двигателя. Офисный тысячеглаз скрутило пружиной ожидания. Три – глянув в распечатанные бумажки, Самоделкин смело залез в кишки импортной животины. Особо впечатлительные натуры, которые даже омывайку на станции техобслуживания заливают, от вида внутренностей машины попадали в обморок. Четыре – натужный скрежет стартёра, облако дыма из глушителя, и двигатель завёлся с ровным рокотом. Аплодисменты?
— Мудак, — выдохнула колония офисных микробов и вернулась к своим мониторам.
— Звездос дебильчику! — радостно заключил помощник инженера, потёр нежные пухлые ручки и расплылся в мечтательной улыбке.
— Твою мать! — заорал на весь этаж хозяин, бросил со всей мочи в дверь дорогой сотовый телефон, который рассыпался фейерверком запчастей. — Ну что за грёбаная жизнь, сраный офис, куча мудаков и этот идиот, дебил, пидорас, сука! Когда я вляпался в это заводское дерьмо с инженерами?! Ну, за что мне такая жизнь, за что?!

По возвращении в офис, инженеру сперва показалось, что всё без изменений. Но уж больно ехидно смотрел охранник на вертушке, глубже вжались в мониторы офисные крысы, равнодушнее смотрела сквозь Самоделкина секретарша, яркой лапочкой светился помощник инженера. В цехе работяги уже разливали портвейн и травили байки. В углу пылились кувалды, кривые изделия были свалены в ржавую лужу на улице, клерк в резиновых сапогах, изрядно нагнувшись, брезгливо наклеивал на изделия сертификаты качества. При виде инженера рабочие даже не привстали и не поздоровались.
— Здорово, работяги! А я движок уборщице отрегулировал! — радостно сообщил Самоделкин бухающим ватникам. В ответ раздалось дружное ржание и реплики:
— Да лучше бы ты ей отлизал!

Через час Самоделкина вызвали на ковёр. Входя, он увидел на ковре хозяина куски деталей от разбитого телефона и кинулся их собирать. За ним вошёл его подчинённый, пинком протолкнув инженера внутрь кабинета.
— В общем, так, Самоделкин. Просрался ты перед обществом по полной. Опозорил честь завода. Терпеть такие выходки больше нельзя, надо тебя выгнать, — начал хозяин.
— Да за что?! — возмущению Самоделкина не было предела.
— Да за рукоблудство твоё постоянное, за сование твоего технического носа везде и всюду, за выпендреж твой техногенный! — кипел хозяин и брызгал слюной. — У нас тут не хер собачий, а про-из-вод-ство! Понимаешь!? Завод, цеха, инструменты, технология, люди. А ты клоунаду среди бела дня устраиваешь. Ну, горят трубы, ну, заперся в подвале, ну, спаяй ты свою грёбаную гирлянду, разбери двигатель от «девятки» или ещё что, подрочи, потом выходи, тщательно с мылом вымой руки и веди себя прилично! Но не-е-е-ет, надо при всём честно народе! А ну тебя к чёрту, видеть не хочу!

Дома Самоделкин тоже не нашёл поддержки.
— Ну, какого я за тебя вышла?! — сокрушалась жена, тряся очередным бабским глянцем космополитена. — Все мужья как мужья – ничего не умеют, ничего не знают, богатые, успешные, всё покупают в магазине. Один мой – дурак, всё с паяльником да с отвёртками бегает.
— Дорогая, я же хочу, как лучше, — оправдывался Самоделкин.
— Лучше, дорогой, – это выкинуть весь твой хлам на улицу, съесть три дозы отупина и пойти МБА получать, как сделали все твои друзья. Стать, наконец, нормальным тупым человеком, с нормальной ненужной работой, с обычной никчёмной офисной целью, на кредитной иномарке и в ипотечной квартире.

Самоделкин пообещал больше не заниматься рукоблудством, а сосредоточиться на тупых книжках «Как стать успешным». Толстые гуманитарные книжки экономистов своим умным мозгом он не понимал. Была заметна его неискренность, когда он рассуждал о ебидте и агенде. И он всё равно сорвался. Ночью расковырял старые запасы радиодеталей и решил спаять весёлую гирлянду. Всё было сделано по законам конспирации, и цель была уже близка, но тут в дверном проёме появилась заспанная жена:
— Опять за старое взялся? — сказала она, тихо заплакала, закрыла лицо руками и опустилась на пол.
Самоделкин виновато смотрел на неё и лихорадочно соображал, как оправдаться.
— Я, это, тут чуть-чуть, незаметно, просто так…
— И этот запах канифоли, запах бедности, запах бездны нищеты и обречённости, — всхлипывала жена. — Мы никогда не будем жить нормально, никогда.

— Да какого я вам всем должен-то?! — вскричал Самоделкин и кинул паяльник тонуть на линолеум. — Тому угоди, сему угоди. То не делай, сё не делай, туда не ходи, сюда не ходи! Что вам всем надо от меня?! Что вы все пристали-то? Что не нравится?!
— Умный ты и рукастый. А кому умные-то сейчас нужны, да ещё и рукастые? Разве что клоуном на праздник рукожопых менеджерков, — ответила жена и ушла рыдать в подушку о бесцельно прожитых годах, о пропаянных канифолью лучших временах цветущей молодости и о нереализованном женском счастье простой ипотечной квартиры с кредитной иномаркой под жиденьким, но стабильным дождиком менеджерского дохода.

Самоделкин исчез. Собрал свои железные манатки, и больше его никто не видел. За границей своих индусов и китайцев хватает за миску доширака. Говорят, ушёл в пустыню, как Христос, и делает там ядерную бомбу да беспилотный межконтинентальный самолёт, чтобы стереть с лица земли всю менеджерскую нечисть, которая плесенью окутала планету. Завод его и дальше работает, зам Самоделкина стал главным инженером и ездит на иномарке, подлизывается к начальству и не лезет к работягам. Работяги пьют и забивают кувалдами гайки, как делали их отцы, деды и прадеды. И как будут делать дети, внуки и правнуки. На том стоит, стояла и будет стоять несокрушимая и непробиваемая сила людского невежества.


Как счастье всем сразу даром свалилось

— Счастье для всех!.. Даром!..
Аркадий и Борис Стругацкие. Пикник на обочине.

Железная дверь с диком грохотом ввалилась внутрь квартиры, подняв столб коридорной пыли. Только это заставило геймера оторваться от компьютера и посмотреть, что за ОМОН к нему пожаловал. В образовавшийся проём вошёл сосед, движениями и взглядом более напоминавший Терминатора. В его руках синим газпромовским отсветом сиял фаллический меч – такой можно только в компьютерных играх увидеть. Из-за спины соседа грозно смотрела подтянутая двухметровая мамзель модельной внешности на высоченных каблуках-шпильках и в обтягивающем кожаном купальнике.
— Ну что, гавнецо, кто тут эльф восьмидесятого уровня? — спросил сосед, помахивая мечом.
— Сосед, ты что это в маскарадный костюм вырядился? — промямлил геймер, протирая запотевшие очечки, пытаясь понять странную метаморфозу, произошедшую с соседом, который вот уже пять лет был его соперником по сетевой игре.

Сосед сделал два тяжёлых шага по мёртвой двери, взял геймера за мятую рубашку с крошками чипсов на засаленном воротнике и поднял к низкому потолку хрущёвки:
— Да ты не понял ничего, лошок прыщавый! Страшный суд к тебе пришёл! Кто за бабло покупал мечи-кладенцы да мощу прокачивал, когда я добивался всего честным трудом?
— Трудом только дебилы добиваются, и то добиваются только горба. Отпусти, мудак, — геймер жалко сучил ножками в воздухе, недоумевая, откуда у соседа столько силы, и где он купил такой зачётный меч.
— Счастье всем, даром, — прошептал сосед прямо в лицо геймеру. Выражение глаз говорящего выдавало приступ шизофрении и радость мстителя. — Я, эльф восемьдесят первого уровня, приговариваю тебя к смерти! Потому что я – круче, а ты – дерьмо!

Когда с очкариком было покончено, коридор обтекал его кишками, а унитаз – спонтанной блевотиной победителя, сосед прополоскал рот, успокоился и решительно двинулся вон из квартиры. Вынув из кармана мятую бумажку с именами других геймеров и подписанными карандашом адресами, он скомандовал кожаной мамзель:
— Пошли, мой сисятый друг. В мире ещё много несправедливости, подонков и сволочных ублюдков, которые портят мне жизнь. А какое же счастье для меня, пока есть кто-то круче?

Прораб, как всегда, утром спустился подземный паркинг. То, что он увидел, поразило его в самое сердце, до самой глубины души, сильнее, чем смерть родственников и несворованный трансформатор. Рядом с его большим чёрным джипом стоял джип ещё больше и ещё чернее! Прораб почтительно приблизился к соседскому джипу и благоговейно прикоснулся к вороному металлу махины. По сравнению с новым джипом его казался таким маленьким и ничтожным, что слёзы навернулись на глаза, и жизнь вдруг показалась прожитой зря. В это время сверху, из открытого окна мегаджипа появилась счастливая ряха депутата, проживавшего в этом же дворце:
— Эй, там, снизу, не вижу, кто. Посмотри, чтобы потолок не задел, мы на работу едем.
Сердце прораба ушло в пятки. «Всё, писец, жизнь кончилась», — подумал прораб. Мгновение длилась апатия, потом он опомнился и стал думать: откуда появился джип больше его, если он по каталогу выбирал самый большой? Или продавец, паскуда, обманул?
— Уважаемый депутат. Не сочтите за наглость, а за почитание. Откуда такой прекрасный конь вороной? — голос прораба стал удивительно медовым, ему даже захотелось встать на колени и лизнуть шину мегаджипа.
— А ты что, деревня, не слышал? Счастье всем задаром! — ответил депутат, заливаясь искренним счастливым смехом.

— Задаром, на халяву, — подумал прораб. — Ага, на халяву! Ну, рожа депутатская, я тебе покажу, как людям жизнь поганить! Ты у меня этот джип до гроба помнить будешь!

Прораб напрягся половиной извилины, морда покраснела, вперил он пламенный взгляд в свой джип, и тот начал расти! С каждой секундой джип прораба раздавался по всем направлениям, чернел, как матовый африканский негр. Вот джип прораба уже сравнялся с джипом депутата, перерос его, вдавился крышей в трубу пожарной сигнализации и остановился в росте. Прораб заскочил в свой джип, открыл окно и прокричал депутату:
— Ну, что, законотворец херов, съел?! Счастье ему, понимаешь! Хер тебе в рыло, понял?! — и задёргался в гомерическом хохоте, в такт задевая вторым подбородком бибикалку на руле.

Рожа депутата резко сникла, сдулась, и стало казаться, что он не депутат и властитель судеб людей, а какой-нибудь честный человек. Но не для того депутат в суровые девяностые людей голыми руками ловил и ел, кровью христианских младенцев запивал и губернии с холопами в могилу сводил. Сделал депутат рожу страшную, надулся, и как направит всё своё желание на джип, приговаривая:
— Хер мне в рыло? Прорабишка ссаный, вшивый воришка деревенского покроя! Ты, мелкое говнецо строительное, меня, вора государственного масштаба, учить счастью будешь? Сейчас я покажу тебе счастье!

С этими словами депутатский джип начал раздуваться, подпёр потолочные плиты, задержался, поднапрягся и вырвал с мясом перекрытия потолка. Из образовавшейся дыры посыпались олигархические шлюшки с собачками, плазмы и дорогой паркет из экзотических пород дерева.
— Счастье для всех! Ха-ха, дураки! Только для меня счастье, бесплатно, а другим – хрен! Вот что такое счастье!
Депутат разразился сатанинским злорадным смехом. Вокруг летали перекрытия, валились жильцы дома, рваные трубы орошали всё водой, и газ начал выходить посмотреть, что тут интересного делается…

Мистер президент вошёл в свой кабинет. Деловито пошуршал бумагами на столе и притих. Боковым зрением он заметил, что в комнате не один: кабинет был забит невесть откуда взявшимися людьми. Внешний вид их был странен для такой аудиенции, а взгляды – фанатичны.
— Товарищи, россияне, покиньте кабинет. Это рабочее место президента, я тут поднимаю страну с колен. Все – вон!

Что тут началось! Содом и Гоморра! Люди повскакивали с мест и начали галдеть, энергично жестикулируя руками.
— Страну он поднимает! Домкрат не сломался? Не помочь? — верещала чокнутая тётка с короткой причёской в квадратных очках, размахивая папкой с какими-то цифрами и графиками.
— Накось, выкуси! — тыкал в лицо президента грязную фигу с обгрызенными ногтями представитель деревни. — Я тоже хочу порулить страной!
— Слазьте, кончилось ваше время! — продекламировал со стула интеллигент в золочёном пенсне да сам испугался своей смелости.

Президент понял, что он попал в чей-то дурной сон. На нажатие секретной кнопки под столом никто из охраны не прибежал. Тогда президент позвонил лично начальнику охраны. Выяснилось, что все секьюрити разбежались:
— Да вы сами на площадь посмотрите, — беспомощно оправдывался начальник охраны.
Президент подошёл к окну и отодвинул занавеску. Действительно, по площади двигались охранники и бегали люди. Охранники с фанатичной ненавистью, методично, зло, жестоко и расчётливо убивали людей: кто из табельного пистолета, кто из где-то раздобытого гранатомёта, кто на правительственной машине с мигалкой, кто гвоздодёром, а кто просто руками. Люди верещали и бегали кругами, как курицы.

Президент понял, что ситуацию придётся разруливать самому. Для начала решил выслушать парламентариев.
— Во-первых, уважаемый президент, спасибо, что вы запустили эту замечательную программу «Счастье для всех, даром», — торжественно подлизнула тётка в квадратных очках.
Президент тут же ушёл в ступор. Что за программа, он однозначно не помнил. Когда это он желал счастья народу – тоже было тяжело понять. Нет, в программных заявлениях – это запросто, хоть вагон счастья на рыло, но вот так вот, искренне, да ещё и задаром… Хотя, идея интересная, можно будет бюджет освоить, а то все эти чистые воды и прочие нано уже надоели.

— Мы тут собрались и придумали, как править страной! — к этому моменту тётка закончила свою пламенно-подлизывательную речь.
— Мы – это кто? — осведомился президент.
— Мы – это обычные люди, которые точно знают, как дать всем счастье. Конечно, не за бесплатно, но не очень дорого. Бюджет выдержит.
— Уже к бюджету лапы тянут, такое же гавно, как и все здесь, — подумал про себя президент. — Зато хотя бы понятные люди, без закидонов, обычные воры, свои.
— Итак, что же вы предлагаете сделать, чтобы осчастливить Россию? — президент выжидательно сложил руки домиком.

В центр опять выскочил деревенский мужик в треухе и затрещал:
— Известно, чо! Взять всё – и поделить! Москалей поганых всех раскулачить, богачей всяких распотрошить, всех – к ногтю!
— Так, понятно, — устало сказал президент, которому весь этот маскарад начал уже надоедать. — Как вы там в начале-то сказали, счастье всем даром?
— Да-да, — заблеял народ, — всем, даром!
— Вот и ладушки! — подумал президент.

Президент опять сидел в своём рабочем кабинете, но уже в старинном дворце времён старинного французского монарха, на Лазурном берегу. Чернокожая рабыня грациозно протирала коллекционные фигурки слоников на огромном золочёном камине, бесшумно переступая голыми ногами по резному художественному паркету. В окна доносился шум прибоя с частного пляжа, охраняемого злыми секьюрити. На горизонте виднелся медленно идущий танкер.

Президент сосредоточился на цифрах и котировках. Нефть «Уралс», какой ценник сейчас? Очень хорошо! Президент откинулся на спинку антикварного стула, на котором сидел известный монарх позапрошлых веков, и задумался о вечном: «Счастье. Всем. Чёрт с этим, с задаром. В принципе, не понятно: счастье всем…» Мысль не шла в голову, логика отказывалась работать и складывать картину мира, когда счастливы все сразу. Зато нынешняя картина мира очень радовала президента и доставляла ему истинное, настоящее, глубоко искреннее счастье. Чтобы покончить с этой странной двусмысленностью, он заключил:
— Счастье – это когда у соседа меньше. Такое даже малые дети в песочнице знают. Фантасты хреновы! Понапишут, а люди потом чёрти что в голову себе вбивают. Взять, да и запретить всех фантастов от греха подальше…

Чтобы у соседа корова сдохла
Чтобы у соседа корова сдохла


Как поп на пасху отжигал

Вот уже год как поп, искавший предел человеческой тупости городских прихожан, управлял филиалом ЗАО РПЦ в райцентре. За отжиг со святой водой его попёрли из города, так что основной контингент его паствы составляли нищие и тупые бабки, с которых ни копеечку не содрать, ни развлечься с ними, как следует. Поп захирел и начал спиваться, былой задор сменила деревенская хандра, именуемая городскими «романтикой свободной деревенской жизни».

Одной ночью, когда поп спал беспокойным сном после жёсткой пьянки с сивушной брагой с местными трактористами, ему приснился вещий сон. Снится ему, что он, как обычно, в церкви, служит службу на страстной седмице, бубнит, как всегда, себе под нос, а сам думает о жирном свином окороке, чарке вина и бабе пожопастее. Тут вдруг видит, как из гроба в углу начинает вставать мужик, медленно, как в фильмах ужасов. Мысли о еде быстро улетучились, Поп стал громче читать «12 Евангелий», а сам глазом в угол косит. Вышел трупик на свет, глядь – так это ж Ленин! Натурно, Ленин, в кепочке, в картузе с гвоздикой в петличке и в кепочке. Щурится на попа, смотрит вдумчиво и подкрадывается ближе. А в руках мацу держит и откусывает по чуть-чуть.

— Вегите ли вы, батенька? — первым начал Ленин. — А если вегите, то почему пго плотское думаете, ексапостилагий исполняя!?
Поп аж присел. Не ожидал он от вождя таких познаний:
— Владимир Ильич, вы же сами говорили, что надо уметь бороться с религией, материалистически объяснять источник веры и религии массам… — начал было мямлить Поп.
— Хе-хе, батенька! Чую дух высшей пагтийной школы и пятого отдел ГКБ. Бгаво, батенька! — Ленин оглушительно захлопал под звонкими сводами зала и залился сатанинским смехом.
— Итак, вопгошаю вас втогично: в боженьку, в Иисуса нашего Хгистовича, почему не вегите? — и ещё приблизился, и жар от него идёт, и кепка нимбом светится.
— Да как же не верю? Верю! Вот те крест! Матерью клянусь, на Библии могу присягнуть! — поп весь взмок от полымя ленинского, стоит, дрожит, книжкой богослужебной в золотом переплёте прикрывается, как сталеплавильщик.
Ленин тут как подскочит совсем близко, мацу отбросив к иконостасу, да как закричит громогласно, что колокол пасхальный:
— Что ты тут мне пейсами тгясёшь, тля масонская! Мамашу твою, пгоститутку номенклатугную, за пгодуктовую пагтийную спец-когмушку сейчас Гидигег в аду в жопец пялит пламенным телеггафным столбом. А пгисягать будешь на пагтийном билете, сука пгодажная, котогый ты в девяностые в макулатугу сдал! — лик Ленина вдруг перетек в лик Сталина и в фазу вишнёво-красного каления.
— Отец родной, не вели казнить! — Поп упал на колени и воздел руки к пламенному Сталину, укоризненно смотрящему сверху вниз на церковника, засунув одну руку, как всегда, за китель. — Любимый вождь, дай опору! Укажи, во что веровать, а кого к сапогу гнуть! За нами не заржавеет, мы за веру, ты знаешь, все животы себе порвём!
Сталин опустился к Попу на колени, приблизился совсем вплотную, тому аж бороду жечь начало, и лик его превратился в рябую физиономию Брежнева, а жечь стало белокалильно нестерпимо.
— Праздника хочу, родной, радости, веселья. Люди устали, дай им тепла, разожги огонь любви. Не для себя прошу, ради народа, — надрывно сказал пламенный Брежнев и полез целоваться…

Поп заорал от боли, проснулся и вскочил. Он стоял в одних портках около печки и держался за опаленную щеку. Вокруг печки в нелепых позах валялись вчерашние собутыльники, а из красного угла с хитрым прищуром смотрел Ильич.
— Изыди, нечистая! — Поп плюнул и перекрестился.
Распинав всех собутыльников и выкинув их на улицу, Поп принялся обдумывать пламенную радость народу в своём ключе испытания человеческой глупости.

Утром в субботу очевидцы рассказывали, как Поп с выпученными глазами бегал по городку и гоношил бригаду на полуночный «отжиг». «Да-да, так и говорил – отжиг, наверное, городские так святой огонь называют», – передавало новость из уст в уста местное население. Ближе к полудню у алкогольной лавки появилось объявление, коряво написанное на обратной стороне плаката Раммштайн. Текст гласил: «Сегодня в церкви – пасхальный отжиг! Блэк джек, шлюхи, содомия пасхального зайца! (перечёркнуто) Форма одежды – заунывная. Фейс контроль атеистов. Вход с крашеными яйцами – вне очереди. На разогреве – Благой огонь из Иерусалима».

Ближе к полуночи все, кто не напился ещё днём, надели православные платочки, состроили морды умильных агнцев на заклании, взяли яйца в руки, куличи в карманы и пошли на пасхальный отжиг.

В церкви всё было как всегда: с дырявой крыши кое-где капало, со стен смотрели опухшие головы дебилов с яичницей из желтков вокруг несоразмерных голов. В церкви пахло затхлостью, вековым воровством церковного бюджета и приторным духом толпы православных идиотов со свечками в руках. Все ждали схождения обещанного Благодатного огня. Кому не повезло, отмораживал яйца и прочие ненужные в деревне придатки на улице.

— Wollt Ihr das Bett in Flammen sehen? Wollt Ihr in Haut und Haaren untergehen? — кто-то громогласно спросил сверху из темноты куполов на немецком.
Народ разом притих. Что из столицы прислали чокнутого попа, это все знали. Что он ссал в чан со святой водой и был ещё тем проказником, тоже все знали. Но этот вот перфоманс изрядно напугал толпу. Сгорбленная старушка истово перекрестилась и завыла:
— Истину говорю, адский Сотона идёт, и всем воздастся…
Но ей не дали договорить:
— Заткнись, карга старая. Благодатный огонь с гроба господня, на халяву раздадут! А это, наверное, реклама была, как перед фильмом. Тебе, карлица, всё равно ничего не достанется, только место занимаешь.
— Мама, это Раммштайн! — радостно воскликнул мальчик, который уже изнемогал в толпе чокнутых на православии тётушек. Но тут же получил затрещину.
— Я те дам штайн-шмайн! Ты пасхальной тропарь выучил, неуч? — Зашипела на него его упитанная мамаша.
— Заткнитесь, козлы, началось… — терпеливые и радушные коллеги по вере быстро надавали тётке локтями на почки.

Наверху что-то зашуршало, посыпались камни и куски штукатурки. Вся толпа начала вглядываться вверх, но увидела только бесформенную тушу, наподобие колокола болтающуюся под потолком. Сверху послышалось шевеление, скабрезный матерок, чирканье зажигалки, и, наконец, действие началось. Пламя медленно разгорелось, все увидели под куполом церкви висящего на стальных цепях попа, в одной его руке был мегафон, а в другой – что-то наподобие лейки душа. Разгораясь, Поп страшно зарычал сверху в трескучий мегафон:
— Верите ли вы, паства, в бога нашего, Иисуса, что отдал жизнь за вас?!
Повисла неудобная пауза.
— Вот тут уж фиг его знает, — подумал наиболее опасливый народец, памятуя, с чего на Руси обычно начинается смена одного барина на другого. Наиболее опасливый, конечно, стоял ближе всех к раздаче, но плотные ряды христоверов сзади не давали шансов на отступление.
— Я не вижу ваших рук! Верите ли вы в спасение души, в глубокий смысл жертвы Иисуса ради нас всех, нечистых, погрязших в грехе?! — кричал сверху Поп, объятый бутафорским пламенем, которое уже начало припекать, а ангелов в лепнине на потолке вообще превратило в негров.
— Мля, жопа близко, — подумали осторожные, и начали ёрзать вышеозначенной точкой в толпе. Толпа стояла насмерть, с вытянутыми руками, в ожидании Благодатного огня. К тому времени Поп разгорался всё сильнее и походил более не на боженьку, а на Сатану, спускающегося с небес.
— Трижды спросил он: любишь ли ты Меня? Люди, родные, за верой ли вы сюда пришли, что вы делаете сегодня в церкви? — молил сверху Поп.
— Ээ, мм, тут Благой огонь на халяву раздают, — высказал общественное мнение местный юродивый, и честными глазами да светлым ликом просящее улыбаясь, уставился на попа.
— Тогда пепел к пеплу! — объявил Поп.

Заиграла адова музыка. Под мерный марш «Rammstein. Ein Mensch brennt» Поп начал медленно опускаться ниже на стальных цепях. За стенами церкви его держала на лонже толпа мужиков, матерясь на отожранное в столицах поповское брюхо. Поп включил огнемёт. Сноп пламени вырвался и озарил прыгающим огнём всю церкву и в ней находящихся. Народец заворожено смотрел на снопы огня, прикрывался куличами от жара и молчал. Потом первый опомнился:
— Благой огонь!
И ринулся ближе к Попу.
— Осознаёшь ли ты, раб божий, что грешен ты душой и телом, помыслы твои черны и не достоин ты брать Блаженный огонь, ибо честного он возвысит, а нечестного – сожжёт?
— Давай быстрее, Попяра ублюжеский, я задним рядам по сотке загнать успею, пока ты тут первые ряды окучиваешь. Нет тут честных, сам знаешь, да ты и сам такой. Дай огоньку, папаша!
Поп щедро одарил торопыжку порцией напалма. Торопыжка загорелся, забегал, но радостно, с криками:
— Я первый! Я избран! Кому божественный огонь, два огня по цене трёх, и третий – бесплатно! Православный народец подался вперёд, увидав, что у кого-то есть, а у них нет:
— И нам дай огня, не жидься, поддай огня!
Затрещали крашенные и обычные яйца, куличи полетели на пол, народ ломанулся за халявой. По углам начался мордобой, бабы царапали друг другу постные православные морды, кто-то кому-то напялил новодельную картонную икону в раме на голову. А Поп щедро поливал православных сверху напалмом, сделанным из местного бензина, полимера и магниевой стружки для жару.

Буквально скоро все заметили, что Благой огонь жарит не хуже газовой конфорки.
— А огонь-то ненастоящий! — гнусаво проголосил один из потребителей святого огонька. — Торопыжка-то окуклился!
Действительно, в толпе никто не заметил, как первый торопыжка бегал, орал как резаный, а под конец упал и почти рассыпался в прах.
— Мля, Поп – барыга! Благой огонь не импортный, а наш, российский, поганый! Вот гнида! И тут обманул, церковник! — народ начал роптать. Все пытались сбить огонь или залить его водой, но на то и напалм, что бы жечь. «Rammstein, ein Massengrab» громыхал в ответ марш человеческой тупости, бездонной жадности и страсти к халяве.

На утро Поп сидел на ступеньке клироса и задумчиво ковырялся стыренным из города посохом в дымящих угольках. Он опять не познал предел человеческой тупости, словно она была так глубоко, как сама тайна истории про Христа, написанной ушлыми торгашами религиозным опиумом. К воротам церкви лихо подкатил джип, и оттуда вывалились пьяные попы из вышестоящего офиса.
— Христос воскрес, мля. Опять чудишь, опять нас дёргают из-за тебя, да ещё прямо с попойки! — начал отчитывать его главный священник, вылезший из-за руля, обдав Попа букетом алкогольных ароматов.

Выслушав историю, приехавшие братки покатились со смеху, поведали, что они в тайне – за этого Попа, но его методы гносеологии тупости неприемлемы. Слово «неприемлемы» обсудили особо и после переговоров заменили на «приемлемы». Так Поп лишился своего чёрного джипа, который особенно в деревне и не нужен, зато старшие товарищи обещали закрыть инцидент, побелить церкву и прислать цветной принтер с фирменным РПЦ-шным диском иконок, что бы напечатать новых образов. На том православная жизнь деревеньки наладилась и пошла своим чередом. «Пепел к пеплу. Прах к праху», как поётся в одной зажигательной немецкой песне.


Как крановщица кран любила

У одной Крановщицы была любовь всей жизни – кран. Все бабы как бабы, найдут себе мужика, оженят, нарожают детей и сидят себе дома, смотрят телик. А Крановщица была бабищей высокого полёта. Ей не нужен был плюгавенький мужичок, что днём на работе гнётся, а вечером или пиво пьёт или в интернетах пропадает. Стройка – дело жёсткое, Крановщица бабой была мощной: вдарит – и каюк. В общем, не сложилось по жизни с мужиками у неё, поэтому она любила свой кран.

Придёт, бывало, на работу: рано ещё, таджики по ямам спят, жопку морозят, сторож спёр рулон руберойда и спит в своей каптёрке, начальство ещё не подтянулось. Крановщица подойдёт к крану, а он такой высокий, такой мощный, что аж дух захватывает. Погладит она его по гладкой бочине, и душа её радуется. Кран поскрипит своими суставами, склонится к ней, и гармония разливается над грязной стройкой. Это потом уже понаедут всякие, привезут раствора полный миксер, всё обгадят – стройка.

Крановщица познакомилась со своим краном ещё в советское время, когда молодой гром-бабой пришла из училища. Кран сразу ей понравился: жёлтый и стоячий, он поразил её воображение и навсегда занял место в сердце. Шли годы, менялись вывески родного треста, нагламуривались моськи хозяев, обновлялись вороватые морды прорабов и обиженные морды дольщиков. Только не менялась любовь Крановщицы и крана. Каждый рабочий день вместе, каждая поднятая плита ложилась в прочный фундамент любви между человеком и машиной.

Но не подумайте, что жизнь крана и Крановщицы была сладкой, как карамелька. Судьба подкидывала разные испытания и искушения, всё как у людей. Например, однажды, после того, как советский трест стал называться кооперативом, увидела Крановщица на соседней стройке странный кран. Он был не таким, как все: выше, ярко свежепокрашенный, легко ворочал многотонные плиты и нёс на верхушке импортную надпись. Дрогнула рука Крановщицы при виде заграничного франта, почувствовал это кран, и загрустил. Крановщица вечером пробралась на соседнюю стройку, встала у импортного крана, смотрит снизу вверх и восхищается. А старый кран за забором грустно поскрипывает подвешенным к хоботу трансформатором. Уж было лапать начала кран, как выскочили собаки с охраной и покусали Крановщицу в её ватную жопу. Поняла Крановщица, что от добра добра не ищут, и вернулась на свою стройку. И верно решила: поздней ночью тот кран пытались стащить конкуренты, да уронили, и та контора строительная вслед за краном развалилась, по традиции прихватив денежки дольщиков. «Не всё то золото, что блестит», — подумала Крановщица, бодро взявшись за рычаги своего законного крана.

А ещё нападали на них хулиганы. Не в парке, ночью, а прямо днём. Работает однажды Крановщица и видит, как снизу подкрадывается лакированный чёрный джип, оттуда вываливается легко узнаваемая лысая башка-шея типичного прораба и сразу – хвать! – за кран своими лапищами грязными!
— Чего тебе надо, не наш прораб? — кричит сверху Крановщица.
— Вот, кран хочу стащить, — говорит наглец снизу.
— Этой мой кран, мы с ним любим друг друга и идём по жизни! — отвечает сверху Крановщица.
— Да по мне хоть с бетономешалкой любись, а кран – мой! — не унимается чужой прораб.
— С чего это твой?
— Я его из-за забора увидел, и я – прораб, значит он – мой. Увидел, что плохо лежит – значит, моё, на то я и прораб. А плохо лежит, потому что я за бутылку проехал на территорию и уже готов воровать.

Рассердилась Крановщица, зачерпнула полное корыто раствора, и бахнула сверху прямо на джип. Разозлился чужой прораб, обещал вернуться и по косточкам разобрать и кран, и Крановщицу.

И вот ночь уже, а Крановщица не идёт от любимого крана, сидит в кабинке, гладит кнопочки и рычажочки, зорко глядит: не идёт ли чёрный прораб стащить её кран? И действительно: шорох, бутылка, сторож открывает ворота, и вкатывается новый джип, ещё больше прежнего. Выскакивает чужой прораб, и сразу – хвать! – бетонный противовес, и давай тащить к себе в багажник. Тяжеленный противовес, уж грыжа из прораба полезла, однако ж, спереть для прораба – дело чести!

Рассердилась Крановщица, подцепила джип с прорабом, цеплявшимся за раскрытую дверь, и подняла в воздух, к себе поближе. А прораб и говорит человеческим голосом:
— Дался тебе этот кран! Отдай, баба, тебе новый, импортный пригонят, иначе с твоего начальника терста хрен выбьешь новый, как профессионал тебе говорю!
— Не нужен мне никто! Я этот кран люблю! — гордо ответила крановщица.
На этих словах раскрутила она джип в воздухе, что было сил, и запульнула его за городское кольцо. Грохнулся джип с прорабом в поганое болото, и сия пучина поглотила его в один момент.

А ещё было – кран заболел. Дёргает крановщица ручку – а груз вверх не едет. И кран такой грустный, стрелу понурил, а со стрелы сосульки свисают, и капель капает. Захандрил кран.
— Надо поменять колесо на тележке, клинит, и сосульки сбить, — сказал доктор-механик, складывая инструменты в саквояж.
Напрасно Крановщица обивала пороги высоких начальственных кабинетов – плевать всем было на болезнь крана:
— Товарищ Крановщица, мне как хозяину конторы абсолютно насрать на какой-то там кран! — говорил хозяин, выбирая себе новую яхту взамен старой, которую засрали чайки.
— Но товарищ хозяин, кран определяет темпы строительства всего объекта! — объясняла Крановщица.
— Какого строительства, какого объекта? Разве папа меня не телекоммуникационной конторой поставил рулить? — удивился молодой хозяин, не отрываясь от выбора яхты.
Крановщица мужественно пошла на штурм болезни. Взяв банку смазки и ледоруб, Крановщица смело залезла на стрелу, смазала заклинившее колесо и сбила все сосульки. И выздоровел кран, и опять бодро замахал стрелой. Вот так любовь победила двух зайцев сразу: чиновников и техническую поломку.

Так бы продолжалась светлая история любви крана и Крановщицы до гроба, померли бы они в один день в экстазе совместного затаскивания какой-нибудь бетонной плиты в какой-нибудь уплотнительный дом, но не на ту страну попали! Чёрным коршуном, чумой безысходной стал для них очередной кризис, придуманный богачами, чтобы не платить никому денег и набить себе тугие карманы звонкой золотой монетой. Всё смогли пройти кран и Крановщица рука об стрелу, всё выдюжили, но бабло сильнее даже зла, а уж добро победить ему вообще семечки.

Приходит как-то прораб в каптёрку и говорит:
— Всё, финита ля комедия. Стройка окончена. Все свободны, остальное я доворую.
— Вот ещё! Как всегда, деньги сопрём, вывеску сменим, хозяина назначат нового, и пойдём дальше, уплотнять, обманывать дольщиков и строить бараки с красивым фасадом, — предложили рабочие.
— Нет, не получится. Хозяева решили вообще не строить дома. Чтобы народец подлый, жадный и поганый понял, что такое по-настоящему дорогое жильё, что такое по-настоящему «не строят». Ни метра не построим по копеешным ценам ниже стоимости жилья в центре Лондона, лучше сдохнем.
— А как же кран? — тихо из угла спросила Крановщица, и на её глаза навернулись слёзы.
— Кран я уже загнал на металлолом. Сейчас приедут забирать. А вы все – на выход, нечего тут ошиваться.

Любовь… да что о ней знает этот жирный кусок воровского дерьма по имени прораб? Что о ней знают мёрзнущие в коробках из-под доширака таджики – посланцы чуждых пустынных цивилизаций? Что о ней может сказать вечно пьяный сторож? Да они гаечки любимого краника не стоят! Им бы лишь спереть что-нибудь, подобающее своей должности, да бухнуть водки подешевле. А кран – это высокое, это самое высокое на этой грязной вонючей стройке, где внизу, в грязи и холоде, ковыряются эти жалкие свиньи, которые неба никогда не видели. И эти людишки, оттуда, снизу, с земли имеют наглость лапать своими намозоленными ручонками с обгрызенными ногтями великую чистую небесную любовь двух сердец, Крановщицы и крана!

— Товарищ Крановщица, не чудите, вылезайте по-хорошему! — читал снизу в мегафон нотацию мент, стоя рядом с мигающим ментовозом.
— Крановщица, падла, вылезай по-хорошему! Я за кран бабки уже получил! — орал в мегафон прораб, вываливаясь из своего джипа.
— Товарищ Крановщица, предлагаю вам сдаться. Я обещаю выплатить вам зарплату за последние три месяца и подарить ваш рабочий ватник, — держал мегафон наманикюреными пальчиками большой чиновник треста.
— Как же, нашли дуру, — сквозь сжатые зубы процедила Крановщица и продолжила рьяно орудовать рычагами.

Вокруг крана быстро образовалась зона отчуждения, как раз по радиусу стрелы крана с прицепленным к ней «бобкатом», который периодически беспомощно махал своим детским ковшиком-совочком в такт амплитуде полёта. В эту же зону артобстрела попадал дизель-генератор, питавший кран, так что осада обещала быть долгой.

Кто-то позвонил в органы, сообщил, что бешеная крановщица захватила огромным брутальным краном маленького беззащитного тракторишку – бобката, удерживает его в заложниках и всячески издевается. Приехала служба защиты униженных и оскорблённых. Из машины вывалился угнетённый картавый карлик и угнетённый беженец – безногий немой негр-пидорас в мусульманской тюбетейке.
— Пегестаньте мучить животину! — закартавил карлик в мегафон. — Мы как некоммерческая общественная организация осуждаем ваши действия и дискриминацию бобката по ростовому признаку и будем вынуждены действовать!

Крановщица отбивалась из последних сил.
— Плохо дело, — подумала Крановщица, смахивая скупую слезу. — Если некоммерческие пидоры приехали, точно сейчас отпидорасят. У них, у некоммерческих, разговор короткий. Но ничего, кранчик мой любимый, или вместе работать, или вместе погибать – другого не дано.

Вот уже злобные карлики с болгарками стали кучками подкрадываться к крану снизу, вот негрилы с естественной маскирующей окраской вооружились драчовыми напильниками и незаметно продвигались по строительной грязи. Да и сам прораб, за которым уже приехали деловые коллеги, которым он ещё вчера загнал кран, самолично, как Матросов на амбразуру, попёр на кран с перекошенным злобным лицом с криком: «Моё! Отдай! Я прораб! Здесь всё моё!»

Бобактовский ковшик чётко, как клюшка в гольфе, подцепил рябую морду прораба и отправил её в реактивный полёт над уплотнительной застройкой города. Но подлые тли организации защиты юродивых уже пилили, кромсали, зубами вырывали с мясом куски престарелого крана. Визжали болгарки, искрили напильники, и, казалось, вся чернь земная ополчилась на высокий стройный кран и светлую любовь двух парящих сердец, парящих над мелочной сиюминутной жизнью грешных людишек в земной помойке.

Кран скрипнул, начал проседать и наклоняться.
— Я люблю тебя, я никому тебя не отдам, — прошептала Крановщица.
Кран медленно, как подбитый слон-исполин, со стоном начал величественно падать на бок. На миг солнце, редкое в этих богом проклятых местах, выглянуло из-за грязных прокеросиненых облаков и осветило лица всей похоронной команды. И, клянусь, все увидели, как из кабинки вырывается белая ангельская душа в ватнике и вместе с белой душой ажурного крана мчится куда-то вверх, к солнцу. Туда, где люди и краны живут вместе счастливой жизнью, не строят друг другу дома на головах, не воруют стройматериалы и не обманывают дольщиков. Солнце опять скрылось за рваными облаками, люди опять посерели и молча разошлись в свои блестящие машины, как будто сделали что-то подлое и мерзкое. Подлое и мерзкое они делали каждый день и каждый час, но в этот раз кто-то свыше, тот, кто живёт выше самых высоких стрел самых высоких башенных кранов, укоризненно и отрешённо посмотрел на них.

Кран многотонной тушей упал аккурат на стоящий в пробке огромный перекрёсток мегаполиса. Приехал большой чадящий грузовик и забрал большой улов чёрных душ никчёмных менеджеров на кредитных иномарках. Завал разгребли, город зажил своей обычной жизнью. А история про любовь крана и Крановщицы быстро заглохла и не передавалась из уст в уста, как это подобает истории о светлой, настоящей, бескорыстной Любви. Потому что чуркестан на стройках один, воры в джипах, да и не строят ничего. Какая уж тут высокая любовь, да ещё и бескорыстная.


Как москвичи столицу защищали

Шёл -дцатый год новой России. Новая Россия умело просрала все полимеры и стаей разнокалиберных по толщине мух облепила нефтяную трубу. Весть о том, что труба подведена в каждую московскую хрущобу быстро облетела страну, и в столицу потянулись нефтяные поезда, вроде колбасных поездов советских времён. Только если в совке на защите отдельно взятого коммунистического номенклатурного рая стояла священная московская прописка, то в эти беспощадные времена вседозволенности все ехали в Москву в один конец. Обратные поезда гремели пустотой вагонов и снова возвращались в центр, полные новыми понаехами.

Не то чтобы в России свирепствовала чума или неурожай, просто пропагандистский рупор честной социалистической жизни на целине отвалился в спешке постперестроечного воровского угара. И люди стали есть то, что дают: гламурные передачи про дорогих шлюх и богатую жизнь разномастных воров. А значит, все побросали плуги и отбойные молотки и рванули ничего не делать в офисы Москвы. Ведь ничего не делать в Москве и получать много денег гораздо лучше, чем вкалывать в России и получать гроши. Так что Москва вела священную войну с понаехами, а понаехи всеми силами пытались пробраться в Москву. И не было конца этой священной войне, пока чавкали в сибирских болотах нефтесоски, поставленные кровавыми коммуняками.

Штаб Борьбы с Понаехами работал в усиленном круглосуточном режиме. Гламурные генералы на розовых поршекайонах собирались аж с десяти утра, чтобы производить мониторинг ситуации по городу. Столица защищала себя святыми нефтяными кольцами: линия фронта проходила по кольцу МКАД, за Садовым тусовалась самая элитка города, а рулил всем этим Властелин Колец. Особой зоной были все железнодорожные и автобусные вокзалы. Аэродромы волновали Властелина Колец в меньшей степени, ибо денег на авиабилеты у россиян не хватало, а таджикские дирижабли на паровой тяге сбивали ещё на подлёте, где-то на границе Большого Московского кольца. Злые языки утверждали, что когда достроят девятое кольцо, то у Властелина Колец незамедлительно из-под кепки вырастут рога, из-под штанов вылезет хвост, и весь нефтяной нарыв России провалится к чертям в огненную преисподнюю. Однако иные злые языки уже спились под ржавым трактором у берёзки в поле, а Москва всё прибывала свежим понаехавшим мясом.

Раздолбанная электричка с убитым через стекло ломом в голову машинистом-добровольцем и набитыми россиянами вагонами на всех парах влетела в Москву за рейсовым Сапсаном через 77-й километр МКАДа.
— Пропустили, защитнички слеподырые, рукожопые идиоты, всех в Россию отправлю, поотнимаю к чертям временную регистрацию! — орал начальник Химкинского блок-поста, задачей которого было пропускать только поезда с богатыми, а прорывающуюся чернь на дрезинах заливать напалмом и скидывать с рельсов. Он понимал, что попрут его, и хрен ему откаты с маршруток в ИКЕЮ, и будет он жить на одну зарплату.

Понаехи вцепились в грязные деревянные скамейки видавшего виды вагона и пригнулись к полу. Снайперы в Ховрино ловко отстреливали неопытных пассажиров через окна вагонов, у Моссельмаша отстрелили гранатомётом в бок последний вагон. На Петровско-Разумовской за Сапсаном успели перевести стрелки, и задняя половина состава сошла с рельс. Ближе к Рижской подстреленная электричка совсем потеряла тягу: Сапсан исчез вдали специального перрона Ленинградского вокзала, а оставшийся от состава понаехов огрызок загнали на тупик у Ярославского.

Вдоль электрички шла зондер-команда и методично достреливала понаехов в вагонах. Впереди орудовала группа в химзащитных балахонах с противогазами, дустом вытравливая укрывшихся под лавками и в тамбурах. Последними шли пожарники и тушили горящий гудрон, которым щедро поливали понаехов защитники столицы на подступах к Москве. Гробовщики шли вместе с пожарниками, гарпунами выцепляли трупы неудачных понаехов и сваливали их в товарный состав, стоявший рядом, чтобы потом отвезти на черкизовский мясоперерабатывающий завод.

Начальник охраны вокзала лично шёл по обугленному остову электрички. Да, ЧП, но это ЧП Химкинского блок-поста, а уж его ребята достанут баграми проклятого понаеха хоть из трубы сортира, хоть из аккумуляторного ящика под вагоном. Тут внимание опытного начальника привлекла странная фигура у окна: среди разгромленного вагона на ободранной скамейке сидел важный господин в дорогом пальто и смотрел в элегантный маленький ноутбук. Немосковская обшарпанная электричка, сидушки с трёхбуквенныой резьбой по дереву, блевотина в углу, присыпанная шелухой от семечек, пара обугленных бомжей со средней полосы и этот чёрт тут! Бред!

— Извините, простите, ради бога, мы тут вагончик зачищаем, так сказать-с, дихлофосиком понаехом травим. Небезопасно тут, господин, вы бы перешли куда ваши важные дела решать. — полусогнувшись с подобострастной улыбкой обратился к незнакомцу начальник охраны.
— А? Чо? Я с раёна, в натуре, чёткий, ровный! — господин вскочил, дорогое пальто упало, и взору предстал обычный россиянчик, в тренировках «адибас», китайских туфлях из кожзама. Из-под пальто выпала кепка и кислородный баллон.
— Хитрый чёрт! — подумал начальник. — Баллоном дышал, вот дуст его не взял. А зондер-команда на россиян натаскана, богатого джентльмена у окна даже и не увидела!

Через десять минут дерзкий Понаех уже лил сопли у начальника охранки:
— Товарищ начальник, я же ради мечты своей даже хозяина деревенского завода сухариков пригрохал, чтобы пальто отнять! — с этими словами он вынул из кармана мятый обрывок из газеты объявлений о продаже джипов. — Я ж за этот джип своих мочил, чтобы сюда попасть, век воли не видать! А доску эту с кнопками у идиота отнял, который приехал снимать лютую нашу жизнь, я и в душе не долблю, как ей пользоваться!
— Вижу, пацан ты дерзкий, — отвечал начальник, глядя в окно на то, как вокзальные менты тщательно шмонали прибывший поезд, чтобы ни один понаех не проскочил вместе с регистрированными москвичами. — Наши-то разленились, совсем мышей не ловят. Возьму я тебя, пригодишься.

И стал Понаех трудиться в зондер-команде. Люто, бешено ненавидел он других понаехов. «Джипов мало, а понаехов много», — многозначительно говорил он, когда вытаскивал багром из потаённого места вагона электрички очередного хитреца. Завёл он себе кожаный мундир, как у Шарикова, и стал важным-важным, но исполнительным.

Однажды вызывает его большой начальник охраны всей Москвы и говорит:
— Человек ты столице нужный, надёжный. Дела решаешь чётко, быстро. Не то, что это поколение офисного дерьма, — начальник плюнул в сторону предполагаемого офисного планктона. — Будешь МКАД сторожить. А для объезда мы тебе дадим настоящий Чорный Джип!
На глаза Понаеха навернулась слеза, сердце ушло в пятки от счастья:
—Я, я, я… Служу Москве! — заорал он и вскочил, вытянувшись в струнку!

МКАД построили специально для того, чтобы россияне с тухлых нищих болот не пробрались в частный московский рай. Двенадцать полос суммарно, сталь и бетон, химикаты, злые менты. Но основное оружие – десятки миллионов москвичей, которые давили своими кредитными иномарками нищету, лезущую как зомби через ограждение дороги. По часовой стрелке ездили особо впечатлительные на «пыжиках» и фордиках, а субару-клуб и клуб «4 на 4» предпочитали поездки против часовой.

Одним морозным утром, когда уставший Понаех возвращался с работы, он увидел россиянина, перелезающего в своих драных лохмотьях через ограждение МКАД. «Ещё один, всё лезут и лезут, лезут и лезут, сволочи!» — подумал Понаех и втопил газку. Чёрная громада джипа легко подбросила ослабевшего от недоедания суши и рукколы россиянчика в воздух. Понаех решил проконтролировать работу, так как он был исполнительный работник. Когда он поднял оторванную голову, в глазах его помутнело:
— Маша! — вскрикнул понаех. Это была его первая любовь из поселковой школы!
— Что же ты, сука, делаешь? Своих гробишь, Иуда, — на последнем издыхании сказала голова в платке.
— Маша, да я же не знал, — начал оправдываться Понаех. Потом посмотрел в морозную даль, где в тумане передавала очередной «Дом-22» останкинская телебашня, выпрямился, и сказал уже серьёзно и без эмоций. — Так надо, Маша. Мы все здесь этим занимаемся. Мы не можем иначе. За нами – Москва!
И пнул голову ногой, подальше за ограждение магистрали.

С этого дня Понаех запил. Впрочем, как и все жители Москвы, понимая, что не россияне сидят в клетке, а они сидят на аномальной зоне. Видя кратковременные душевные терзания, начальство начало недовольно подумывать, что не до конца перевоспитался Понаех, не вытравил из себя Совесть. Надо бы его в расход пустить. Да-да, именно в расход, ведь начальство на то и начальство, что полностью без совести.

И вот вызвал Понаеха самый главный начальник Штаба охраны Москвы от Россиян.
— Властелин Колец лично просил тебя выполнить особое важное дело по борьбе с россиянами, — торжественно начал речь большой начальник. — За это будет тебе личный коттедж в элитном жилом комплексе «Тридцать Серебренников» и огромная-преогромная плазма на всю стену. Там всего тридцать коттеджей, пустым стоит только один. После этого обещаю покой, трогать тебя не будем.

Понаех увидел, как исполняется его мечта. Всё, что он делал до этого момента, было подчинено триединству русского бога: плазме, джипу и коттеджу с высоким забором. Память живо нарисовала вымерший завод, холодные бараки общаги и вакансию хлебороба за три копейки. А также пролетающий джип директора совхоза с шлюхами и директорский дворец, построенный на вырубленный лес и разрешённую свалку радиоактивных отходов. Нет, назад в Россию Понаех возвращаться не хотел.

— Да, товарищ начальник, что надо сделать?
— Да делов-то – взорвать поезд метро с кучей людей. Здесь, естественно, в Москве. Больше метро-то у нас в стране особо нигде нет.
— Товарищ начальник, на это у вас любой таджик или муслик с рынка пойдёт, всё время так делаем, и всё замечательно.
— Ничего замечательного, мой друг. Как будто ты не знаешь, что чёрные и белые у нас давно в разные вагоны садятся: два вагона белых и семь чёрных. Так что мы никак своих взорвать не сможем, кроме как послать белого смертника.
— Это как это выходит, товарищ начальник. Я же себя насмерть взорву? Зачем мне тогда джип, плазма и дворец?
— В этом и состоит главный секрет Москвы, мой юный друг! Истинным москвичом можно стать исключительно через самопожертвование и полное отрицание себя! Да-да, только через самосожжение своего прошлого российского «я» со всей этой ненужной религиозной шелухой типа Совести и Справедливости. Ну, ты же смотрел фантастические фильмы, как герой шагает со скалы в небытие, и вдруг раз – он уже в новом обличии в другой жизни. Матрица, мой друг, московская матрица. А иначе никак. Иначе метро, маршрутки, съёмная хрущовка и офисная зарплата, а ты как хотел?

Понаех трясся в вагоне метро по Кольцевой. Вокруг были угрюмые морды состоличников. Приближалась оговоренная для взрыва станция. Понаех переживал:
— Как жалко себя, мля, как жалко. Может быть, хватило бы джипа без дворца с забором? Нет, это малодушие, позорное для москвича в битве за цель. Нельзя на полпути так вот, когда столица даёт тебе шанс, один из сорока миллионов! Надо, родной, надо.

Взрыв, вспышка, всё белое. Никакого тоннеля, никакого Христа, никакого страшного суда.

— Иван Иваныч, на заседание министерства опоздаете. Роллс-ройс у входа, — мягкий голос пышногрудой горничной разбудил Понаеха.
Огромный зал с лепниной, хрустальная люстра, мягкий свет из-за портьер, паркет ручной выкладки с вензелями, на стене – портрет президента. Щебетание птичек, шорох листвы, лесной воздух. Тумбочка. На тумбочке – свежий кофе, часы с бриллиантами, пропуск в Думу и красный паспорт. В паспорте написано «Иванов Иван Иванович. Прописка: Москва».


Как плохо быть хорошим человеком

А хороших людей почти не осталось. Потому что не пришей звезде рукав. Не нужны они, и точка. Что есть хороший человек? Так, гавно на палочке: ни спереть рулон руберойда через забор, ни ножку западлянски поставить поролоновому Микки-Маусу в Диснейленде. Ни к чёрту людишки, всё у них по совести: то не могу, сё не могу, это не буду. Ненадёжные люди, чёрта с два с такими построишь Великую Страну.

Подойдёшь, бывает, к такому человечку на улице… Да нет, даже подходить не хочется, не люди, а сопли. Все такие в очочках, морда интеллигентская, тришек не носят, джипы не покупают. Подъедешь на большом чорном джипе, обольёшь из лужи и спрашиваешь: «Эй, дай прикурить». А самому противно, что обращаться к такому приходится.

А кого же вы пешком на нашей грязной вонючей улице найдёте? Только хороших людей, да бомжей иногда. Все нормальные люди на джипах ездят, в крайнем случае – на Форде Фокусе. А эти ходят нам непонятным немым укором по обочинам, жизнь свою проживают никчёмную. Так вот, спросишь прикурить у такого, а у него нету, не курит он. Или курит, но гавно какое из магазина для бомжей. Ты тут останавливаешься, а у него нету нихера. Гавнецо люди, ненадёжные, и толку от них нет.

Или вот спрашиваешь, мол, что ты умеешь, Хороший человек? Тут каждый во что горазд: кто инженерит, кто деревяшки вырезает, кто рассказики тискает или картинки рисует. Ну и хорошо, годные, казалось бы, люди. Давай, говорю, с бюджета баблеца хапнем под инженерную контору, или лес весь повыпилим в округе под народное творчество, или завалим всё метро детективчиками. Так неееет, заразы. Мы, говорят, хорошие люди, а не какое-нибудь гавно. И гордо удаляются в киоск за миской доширака. Как это понимать? Неконтактные люди, наглые и на пустом месте гордые.

Обычные люди живота не щадят, всё для дома и семьи. Хапают, тащат, несут отовсюду, где плохо лежит и хватит денег откупиться, работают в поте лица, пять дней в неделю. И всего-то им награды – джип, плазма, да и пара дворцов, если бюджета обломится. А хорошие люди? Формулу один изобрёл, понимаешь! Да нахрена нужна эта формула? Куда ты её приложишь, как в хоромы белокаменные переведёшь? Подозрительны они, хорошие люди. Цели у них неясные, мутные. Надо бы от греха подальше изолировать их, чтобы, не дай бог, чего плохого не сделали.

Живут они хуже самого низкого позорного клерка, который только учится воровать на конторских скрепках. Все порядочные мамы говорят своим детям: «Вот будешь хорошим человеком, как Иван Иваныч, учитель физики, будешь макаронами коричневыми питаться без масла, ходить в засаленном костюме, и дети будут плевать в тебя на уроках жёваной бумажкой». Или: «Вот будешь хорошим человеком, как Пётр Петрович, художник, будешь малевать никому не нужную херню, жена уйдёт от тебя, из квартиры выгонят, и сдохнешь ты на свалке». Даже малые дети знают, что быть хорошим человеком – это плохо.

Многие хорошие люди горделиво предполагают, что всё сделанное в мире – это их заслуга. Давайте честно: всё, что мы можем купить в магазинах, это заслуга уважаемых людей, менеджеров, барыг, чиновников, таможенников. Эти люди ежедневно обеспечивают нам приток материальных благ. Вот выгнали мы хороших людей – и ничего не изменилось! Новые машины так же исправно каждый год выходят, диагональ телевизоров растёт, соки-воды регулярно подаются. А больше нам ничего не надо. У нас всё есть. Спасибо, до свидания, идите к чёрту, хорошие люди, без вас проживём.

Или говорят хорошие люди, что искусство и всё такое. Честно говоря, и без искусства нам жилось очень даже ничего, на «Лебединое озеро» нас затаскивали через профком. Но уж если говорить об искусстве, то его есть за сто рублей в Эрмитажах, или чуть подороже в Мариинках разных поорать или попрыгать люди в кальсонах существуют. Ажиотажа не наблюдается, господа. А больше нам искусства не надо. Бабушка ещё надвое сказала, хороший ли человек ведущая прима оперного театра. Нам, обычным людям, ведомо, каково это – занять единственное рабочее место в городе. Если всех известных от искусства копнуть, то как бы не выяснилось, что не очень-то они хорошие люди. Так что есть у нас искусства, больше нам не надо.

Как последний аргумент хорошие люди заявляют, что у них совесть есть. Нам, из окна высокого джипа, конечно, не очень разглядеть, что там у черни в грязи есть. Ну, пусть даже и есть эта совесть, так что теперь, за неё надбавку к пенсии давать? Ну, есть у тебя совесть, проходи дальше, не задерживай. Не видишь – серьёзные люди рулон руберойда через забор тащат, дело делают? Надо будет по закону всем совесть иметь – купим мы совесть, самую лучшую, со стразами Сваровски и справкой из паспортного стола.

Встаёт вопрос: а зачем нам хорошие люди? Каши с ними не сваришь, прибыль не поимеешь. Не укладываются они в наши законы и понятия. Будем гуманны, жизнь сама всё расставит на свои места, вынесет их на периферию жизни, где они все тихо и повымирают. Зато у нас останутся нормальные понятные люди, с простой системой рефлексов, с которыми можно договориться, и от которых понятно, что ожидать. Вот тогда и заживём, без этого дешёвого пафоса культурки, без совести и честности, свойственных хорошим людям.


Как известный дрессировщик слоников дрессировал

Один Великий Дрессировщик был настолько великий, что его уже не устраивала та мелочь, с которой он выступал на арене цирка. Все эти кошечки-собачки были давно пройденным этапом и покоились на кладбище его стремительной карьеры. Тигры-львы дрессуре поддавались плохо, постоянно норовили откусить Дрессировщику то голову, то полжопы, невзирая на его величие и известность и связи где надо, поэтому с хищниками он не связывался. Однако старая слава любит новую, и народившиеся новые поколения великих дрессировщиков тяжело дышали цирковому мэтру в спину.

— Как же принести счастье моим любимым маленьким зрителям? — думал Великий Дрессировщик, вытирая набитые кулаки после изнурительной тренировки. — Как в детях разжечь огонь любви к животным, как исправить этот жестокий прогнивший мир взрослых подонков, которые за бабло любимую кошку на консервы продадут?!
С этими словами он с силой пнул бобра, распластанного у его ног. Подумал, и пнул ещё раз по жирной туше. Бобры были его провалом. Бобры упорно не хотели летать под куполом цирка.
— Не бейте бобрика, ему же больно, — промямлил из тёмного угла профессор-бобровод, пользуясь служебным положением поставлявший Великому Дрессировщику бобров из заповедника научного института за банку доширака. Великий дрессировщик брезгливо повернулся к профессору:
— А ты думаешь, мне не больно?! Думаешь, у меня сердце кровью не обливается?! Когда дети, эти нежные цветы жизни, видят упавшего с верхатуры умирающего бобра? Всё потому, что эти жирные твари не машут крылом и падают, как горох, на пол!
— Это не крыло, это хвост. Бобры в речках живут, плавают, а хвостом рулят, — оправдывался профессор.
— Ты чо, самый умный? Бобр – это птица, типа жирного гуся, а в жопе у него крыло, и он, сука, должен им махать и летать! У меня вся программа на этом построена, твою мать. Называется «Впервые на арене цирка – летающие бобры». А ты мне тут мозг долбишь про рыбок? Сейчас заменю твоих бобриков ёжиками, а ты пойдёшь жить на одну институтскую зарплату. Тоже мне, гринпис сраный тут нашёлся. Тут искусство, а не гринпис! Тут дети, слезинка младенца, понимать надо!

Великий Дрессировщик сидел в своём кабинете и собирался с мыслями. Тяжела работа Великого Дрессировщика, все хотят хапнуть кусок пирога трудового человека. Вечером опять придут из общества защиты животных за баблом, надо ещё с сетевых пидорасов денег собрать судебными исками, чтобы тем гринписовцам отдать и баланс в ноль свести. Ещё таджики-уборщики обещались настучать, куда следует, за постоянно заваленный дохлыми бобрами мусорный контейнер на заднем дворе цирка. Дел невпроворот, а эти ленивые бобры летать не хотят! Дети ждут бобриков-спайдерменов, а эти жирные твари сыплются с неба как мешки с говном!

Нужен был прорыв. Чтобы все злопыхатели навсегда заткнулись в своих сраных бложиках и благоговейно застыли перед величием Великого Дрессировщика. Нужен был масштаб. А что такое масштаб? Масштаб – это слоны. Однако иной кит больше слона: Великий Дрессировщик всерьёз рассматривал возможность создания шоу «Чудо-юдо-нано-кит», где кит поглощал бы рыжих нанороботов, запивал чистой водой и затем пополнял бюджет через высирание переваренных роботов. Но норвежцы, европейцы долбанные, отказались отдавать кита в лапы дрессировщику из соображений гуманности. Мол-де съесть кита – это гуманнее, чем отдать в российское шапито. Да что они в методах дрессуры понимают?! Мы уже давно пыточные генераторы только с заземлением используем, всё по технике безопасности! Да ещё еврейская община возбухнула, что «чудо-юдо» – неподходящее название для шоу, где нет Христа. А вот мозамбикские обезьянолюди из местного гринписа обещались подогнать слоников за вагон калашниковых «в целях гуманитарной аргументации соседей». Великому Дрессировщику Мозамбик понравился больше Норвегии, ведь не зря в Мозамбике столица называется МаПуту!

Слоники прибыли большим банановозом из далёкой Африки. Все бананы были съедены под ноль, матросы прятались от вездесущих хоботов голодных слонов за стальными переборками. Пока слоников выгружали сетками-авоськами, слоники пожрали половину пеньковых тросов в порту. Пока везли в столицу, слоники засрали изнутри все фуры и извалялись в дерьме. В общем, к цирку подъехало стадо обосранных голодных слонов. С ходу слоны начали дёргать шатёр шапито, явно намереваясь съесть покрытие. Вся цирковая рать кинулась оттаскивать огромных животин за хвосты от шапито, ведь никто не хотел остаться без крыши над головой, ибо ничего, кроме как дрессурить животных они не умели. С такими знаниями только в лагеря берут.

Вместе со слонами Великий Дрессировщик получил величайшие проблемы. Слонов, оказывается, надо было кормить! Никто никогда в этой стране никого не кормил, а тут на тебе – надо! Великий дрессировщик ни разу ни зёрнышка не дал ни одной своей животине: все за так выступали. Да и цирковые сотрудники особо ничего не получали, всё за искусство и ради детей. А тут на тебе, приехали со своих Африк в чужой православный соборно-духовный монастырь имени сапога и рабской силы со своим тропическим приветом. Выдай в день по 200 кило жрачки на рыло и вынеси столько же из-под жопы. Это уже не цирк, а разорение, никакого дворца в Барвихе не укупишь, это не по-русски.

На следующий день слоны позавтракали бюджетом, отложенным на внеочередной элитный джип, и топтались в центре сцены. За ночь Великий Дрессировщик придумал сногсшибательную программу: «Летающие слоники – слонопаук против слонобэтмана». Уши у слонов большие, больше бобрового хвоста, летать должны. А на рекламной полиграфии сэкономим, заменим слово «бобры» на «слоны» и пририсуем фломастером хобот.

Великий дрессировщик, как всегда в начале цикла дрессировки, вышел на сцену в ярко-красных хромовых сапогах, в кожаном мундире, с коробкой маузера на боку и с именной плёткой. Кокетливая шляпка и напомаженные губы выдавали тонкую чувствительную натуру художника. Широко расставив ноги, он начал традиционную приветственную речь перед животными:
— Так! Приветствую вас, низшее африканское чмырьё, волей случая попавшее в этот рай обетованный! Я – человек, венец природы, высший разум, буду вас учить жизни, а вы – гавно. Всё понятно, пылесосы тупые?
Обычно на этой фразе все животные, которых до этого дрессировал мэтр, обсирались от страха жидким поносом и падали кто в обморок, кто в зимнюю спячку. И не мудрено, ведь эту речь Великий Дрессировщик почерпнул в армии, а туда её взяли из лагерей – и так далее, в глубины российской истории. Так же и в этот раз всё пошло по сценарию. Ближайший слон задумался на секунду, развернулся к циркачу задом, оглушительно пёрнул и обдал оратора тугой газированной струёй поноса с непривычной слону говённой российский пищи.

Великий дрессировщик стоял по колено в сранине, понос стекал с напомаженной морды. Он молча думал о метаморфозах жизни, когда вот работаешь-работаешь ради весёлого детского взгляда, дрессируешь-дрессируешь животину какую, потом хапаешь бабло, заботливо откладываешь на новый чёрный джип. А потом приезжают низкодуховные гороподобные хрени из Африки, нахапанное бабло приходится отдавать на жрачку из местного магазина, и это бабло в виде творчески переработанной жрачки кидают тебе в рожу. Как-то не так представлял себе прорыв в дрессуре наш Великий дрессировщик, что-то сапог великодержавный сбой дал.

Слоны тем временем послонялись по маленькой сцене, посмотрели на мудака посередине в куче говна, и пошли восвояси в город. Других посмотреть, себя показать, схавать что плохо лежит и навалять много куч. Может быть, другим слонам звезды дать, если таковые имеются, и других слоних к заборам прижать, если таковые найдутся.

— Странные люди: зима в разгаре, а они в шортах ходят, — сказал один слон, принюхиваясь к помойке в поисках съестного.
— Наверное, такая же нищая страна как и наш Мозамбик. Вокруг помойки – бомжи, дома, как бараки. А денег на зимнюю одежду просто нет, — заключил другой слон.
— Как это нет, когда кругом одни мерседесы? — парировал третий слон, с трудом протискиваясь между дорогими иномарками, попутно отламывая зеркала заднего вида.
— Это, наверное, как наш президент. Помните, он как с дерева слез, так на ворованные у народа деньги сразу роллс-ройс себе купил, ещё до того, как зубы вставил, трусы надел и читать научился. Так по картинке в каталоге пальцем и ткнул.
— Мужики, кончай трындеть, я тут залежи съедобного нашёл. На вид похоже на наши фрукты, только вкус поролоновый, — шустрый слон уже залезал хоботом в хач-палатку, и хачок-торгаш, обнимая коробку с бананами, думал, бежать ему или защищать вверенную гниль, за которую потом спросят.

Со стороны цирка показалось наспех отмытое от слоновьего дерьма туловище Великого Дрессировщика с бандой цирковых головорезов и местным участковым. Туловище семенило ножками, махало руками и верещало головой:
— Стойте, гады, я за вас вагон тушёнки отдал, просроченной, имени Калашникова! Мы с вами ещё работу не начали! У меня впереди мировая известность, почёт, уважение, дача на Рублёвке и новая жена с сиськами. Ради слезинки ребёнка, не рушьте моё старческое обеспеченное счастье!

Догнав неспешных слонов, Великий Дрессировщик начал что есть силы лупить слона дубиной по жопе. Морщинистая слоножопа ни одной морщиной своей толстенной кожи не пошевелила на нападки дрессировщика. Молодой участковый повис слону на ухе, начал что-то орать про прописку и доставать наручники, примеряясь к слоновой тумбе. Остальные циркачи, повинуясь импульсу гуманности и начальственному вектору, повисли на разных частях тела слонов. Разных частей оказалось немного: это были хобот, уши и хвост – всё остальное у слона было шарообразное, круглое и удивительно неудобное для захапывания загребущими россиянскими ручонками.
— Сраные мозамбикские пылесосы, вы у меня сейчас проймёте, что значит сокрушительная сила воспитания и убеждения Великого Дрессировщика! Щаз я вас быстро научу Россию любить, нехристи!

С этими словами Великий Дрессировщик достал генератор тока, который ему передал по наследству отец из династии тоже Великий Дрессировщик и по совместительству бывший мент, а ему передал дед, тоже Великий Дрессировщик и по совместительству бывший гэбист, и так далее, в мрак российских веков. Насилу соединив слонов в одно кольцо методом хобот-хвост, Великий Дрессировщик присоединил к хвосту левого слона один контакт, а к хоботу правого другой контакт:
— Всё, товарищи заключённые, попались! Сейчас будет урок политинформации и любви к дрессировщику. Россия-Ридигер-Сапог!
С этими словами Великий дрессировщик крутанул ручку генератора, и слонов дёрнуло током.

Не то, что дёрнуло сильно, но все слоны на всякий случай разом обосрались и разбежались по городу, как тараканы. Половина циркачей сразу захлебнулась в сраках, половину случайно передавили ногами-тумбами. Участковый провисел мёртвой хваткой на бегущем слоне, как на убегающем таджике без регистрации, однако, когда слон полез в метро, его затёрло между ухом слона и стенкой тоннеля. От участкового остались только наручники, газовый баллончик и пятьсот рублей взяток мятыми купюрами. Слоны передавили кучу лакированных иномарок; не убежали с дороги прятаться в кусты, прикрывая голову хоботом и ушами, когда очередной феодал выехал с мигалками на встречку; выели всё съедобное из магазинов, не показывали прописку ментам и дружно нагадили огромную кучу перед зданием Думы. За такое свободное поведение их отправили от греха подальше на родину ближайшим же сухогрузом с ворованными чугунными чушками. От российский еды у слонов случилась длительная диарея, и ближе к берегам Африки сухогруз с чушками затонул, а слоны доплыли до берега сами.

Что стало с Великим Дрессировщиком? Сидит теперь в судах, изучает правосудие по-российски на собственной шкуре. Судится со страховыми компаниями, машины чьих клиентов подавили слоны. Судится с феодалом, который воткнулся на своём членовозе в стадо слонов, не ушедших с дороги олигарха. Судится с Думой, чья чистая беспорочная репутация была принародно грязно опорочена. Со всеми судится. А всё потому, что взял задачу не по размеру себе. Ну, тыкал бы в обугленных хомячков факелом, совал бы им в попку провода из розетки, и ни слова никто не сказал бы: россияне дальше бы хапали себе на джипики, феодал рассекал по встречке, а Дума блестела бы чистотой помыслов и действий. Нет, надо взять свободных животин из свободной саванны и привезти себе на голову в северный Мордор. Это тебе не на кошках тренироваться, Великий Дрессировщик.


Как заграничный инженер в русский технопарк устраивался

Был один такой Заграничный инженер, который решил в русский технопарк устроиться. Идея, конечно, возникла не на ровном месте. Сначала инженер, хоть и импортный, с удивлением отмечал падение собственного статуса и дохода. Потом он подрался с менеджерком продажным и был выкинут за порог благопристойной импортной корпорации, которая так же, как и все в мире, занималась не разработками, а перетряхиванием бабок из одного кармана в другой. Уж было купил наш инженер учебник по юриспруденции, дабы бросить это болото нищебродов, как в судьбу вмешалась далёкая Россия, нанотехнологии и технопарки.

Как и любой заграничный товарищ, о России наш инженер знал, что там холодно, а на улицах медведи с балалайками пьют сивушный самогон. Интернет к образу вечно бухого медведя добавил доступных российских девочек, несколько недоступных олигархов и кусочек нанотехнологий. Вот последнее и заинтересовало Заграничного инженера более всего. Скупая статья в серьёзной зарубежной газете сообщала, что в ближайшее время Россия ввалит несколько куч миллиардов денег на создание городов будущего, где будут ходить учёные медведи с электронными балалайками, пить «хенесси» и толкать вперёд цивилизацию в зажратый бок. Надежда впиндюрить русской красотке задёшево, купленные валенки и курсы русского сигнализировали о восточном векторе в жизни Заграничного инженера.

Язык – страшная сила! Чем больше Заграничный инженер вникал в тонкости русского, тем больше он любил Россию. Русские сайты официальных источников выливали в сознание буржуина тонны елейной информации о вставании с колен, любви к пенсионерам, расширении социальных услуг и огромной куче других человеческих радостей, недоступных жителям проклятого капитализма. Вся чернуха о великой северной стране была с гневом отвергнута: в родной стране Заграничного инженера были коррупция, беспредел полицейских, социальная несправедливость и все прелести разделённого деньгами общества. Инженер лишь спал и видел новый строящийся технопарк, как его открывает скромный русский президент, как заполняются умными людьми новые корпуса и как один за другим следуют эпохальные открытия. Большую часть сна занимала сисястая русская красотка, разгульные застолья в бане и огромная зарплата с маленькими налогами.

Ближе к делу Заграничный инженер выбрал технопарк пожирнее и написал туда заявку по электрической почте о вступлении в ряды наноподъёмников с колен. Так, мол, и так, я инженер заграничный, в теме рублю, Россию люблю. Вижу, дело у вас серьёзное, денег вбахали немерянно, готов приехать к вам и работать на вас как раб преданный, в здании, которое в три-дэ модели на вашем сайте за номером 1А размещено.

Так бы и ушло в небытие письмо Заграничного инженера, и остался бы он в своей стране, как дурак, с русским языком и валенками, но волею судеб сайтец технопарка ваяла контора сынка важного профессора россиянских наук. Всего за несколько миллионов бюджетных денег, мешок травы под чтение Маяковского «здесь будет город-сад» сынковская контора на коленке нашлёпала сайт виртуального технопарка с объёмными моделями вымышленных корпусов и даже с указанием места технопарка на гугл-карте, где-то посередине огромной болотины. Тут-то профессору и попался контакт импортного инженера. Пораскинув коммерческим мозгишком, постперестроечный профессор живенько обрисовал перспективы советско-несоветского сотрудничества и сколько денег под это можно выжать. Ответом было «Приезжай. Вышли денег на вступительный взнос. Жду. Профессор».

Одним замечательным весенним днём, могучий боинг с корнем вырвал Заграничного инженера из цепких лап бананоносных пальм забугорщины и поместил в смоляные сугробы России. На тщательно заученное «Здравствуйте!» почти без акцента, Шереметьево ответило ему «Проходи, пидарас заграничный, не задерживай». Его выдавали то ли шорты в русский первомай, то ли улыбающееся лицо, то ли отсутствие перегара после длительного перелёта. Морда лица перестала улыбаться, когда Иностранный инженер осматривал промёрзший барак Шереметьево, который на сайте аэропорта был представлен как «новевший ультрасовременный супертехнологичный транспортный мега-элеватор с вложенным -дцатью миллиардами бюджета». Пока свежеприбывший импортный понаех пытался понять, в какой из помойных углов этого допотопного здания было засунуто столько ярдов бюджета, его обступало плотное кольцо таксистов…

До здания НИИ Нанотехнологий доехали за три часа и двести баксов. Заграничный инженер было погрустнел от цены трансфера, но приободрился, рассчитывая на огромную зарплату в этой богатейшей стране, которая как раз начала развивать его профильную тему в новейших технопарках будущего. НИИ Нанотехнологий смотрел на инженера грязной алюминиевой коробкой, пёстрой рекламой в окнах и вечным фикусом у вертушки в проходной. Рядом с вечным фикусом сидела вечная бабушка-вахрушка. После часовой беседы на ломанном русском Заграничный инженер узнал, что в здании НИИ есть: госконтора «Чистая вода», чьи роллс-ройсы стоят прямо у входа, фирма по торговле гондонами, торгаши просроченными лекарствами, торгаши БАД-ами из мази для хомячков, контора по поставке запчастей для леворульных иномарок, ещё пара сотен барыжных контор всякого разного толка. Были также сраная столовка с вонючими ядовитыми котлетами и обменник. А научных работников, естественно, нет – это же российское НИИ, в конце концов, а не какой-нибудь нищий Оксфорд!

Заграничный инженер не поверил такому нонсенсу и пошёл искать науку на задний двор обшарпанного здания. Позади обнаружились: хачики, проворно разделывающие червивую тушу неизвестного животного для местного ресторана, пара спящих бомжей, «бентли» начальника здания и копошащийся в помойке грязный бородатый индивидуум в белом халате, достающий банки из-под доширака и облизывающий их. Это и был единственный учёный этого НИИ, который жил тут же, в подвале, питался из этой помойки и двигал русскую науку вперёд. Ничего внятного учёный не сообщил. Отчасти потому, что из-за асоциальности начал утрачивать навыки голосового общения, отчасти – из конкурентной неприязни. «Мы вас, сраных америкашек, давно отымели! Наша теория тонких духовных материй давно уже подтверждена практикой олигархов из Форбса!» – так и сказал, и полез дальше в помойку. Стало ясно, что в здании НИИ Нанотехнологий давно никого нет. «Значит, вся наука переместилась в новейшие ультрасовременные технопарки!» логично рассудил Заграничный инженер. А это значит – надо ехать в технопарк.

До одного сибирского города долетелось бодро, по цене трансатлантического перелёта на разваливающемся допотопном самолёте с кучей угрюмых мужиков, в одиночку сосущих из горла тяжёлый алкоголь. На неуместные расспросы о технопарке народец гыгыкал и называл себя профессорами-нанотехнологами. Общая картина по технопарку не складывалась. Но главное, что у Заграничного инженера были спутниковые координаты наногородка и красочные картинки корпусов, заботливо распечатанные на цветном принтере.

В одном сибирском городе ни одна собака не знала, где находит наногородок. Большинство знало, что строится, точно называли цифры бюджета и названия подрядных организаций, но где точно стройка – сказать не могли. Пришлось идти по приборам. Провонявшим курицей и дешёвым пивом плацкартным поездом – до другого сибирского городка, оттуда – по узкоколейке ГУЛАГовских времён, дальше – средневековым пазиком. Причём, чем дальше заносила судьба Заграничного инженера в Россию, тем меньше слышали местные люди о технопарке, нанотехнологиях и вставании с колен, тем больше в чести были обычные технологии как то сортир-дырка и самогонный аппарат. «Наверное, секретные разработки, русские это любят», – подумал импортный инженер.

Когда до цели оставалось полдня пути, цивилизованные средства передвижения кончились. Древняя бабушка цвета и фактуры замшелого пня из мёртвой деревни долго пыталась понять, что этому странному идиоту нужно в их богом забытой дыре. Слова «нано», «технопарк» и «модернизация» не возбуждали в бабушке никаких ассоциаций. А слова «мудак» «кому на хер нужно» и «какой в звезду город в этой жопе» не возбуждали в Заграничном инженере никаких ассоциаций. А зря.

Подкрепившись свежей брусникой, Заграничный инженер, весь как есть в бывших белых кроссовках и ватных штанах поверх шорт, отправился в свой последний путь к пленительной звезде российского технопарка, созданного удивительными людьми в удивительном месте на удивительные бабки.

Странно, но спустя два часа ходьбы дорога кончилась. Странно, потому что Заграничный инженер ожидал увидеть раздолбанные строительной техникой дороги и манящий блеск стекла и бетона нового наногородка. Вместо этого было поле, чахлый перелесок и блеск полуденного солнца, отражающийся в весенних сугробищах. Сталкер остановился, вытащил цветные картинки города будущего, распечатанные с сайта проекта, и долго думал. Мысль не шла. Да и какая мысль могла прийти, если налицо был когнитивный диссонанс. По всем понятиям цивилизованного человека город был: был сайт, были фотографии, были статьи в авторитетных журналах и обещательная речь президента. В конце концов, были освоены средства!

Последние километры пути к технопарку Заграничный инженер прополз на карачках, сжимая в замёрзших руках спутниковый навигатор. Заветный шарик точки координат, указанный на сайте государственного российского проекта, приближался медленно, как всеобщая справедливость. Белоснежные когда-то импортные кроссовки с жадным чавканьем съело болото, и принялось за ватные штаны, выменянные на зеркалку на одном из полустанков. Ядовитый смрад болот застилал глаза и щипал в носу, чахлые деревца скорбно склонились над путешественником, но Заграничный инженер, как Маресьев, полз. Полз увидеть хотя бы одним глазком этот чудо-город нанотехнологий, построенный на дикое количество денег. Полз хотя бы пальчиком дотронуться до лакированных зданий научных лабораторий. Полз, чёрт возьми, чтобы почувствовать в карманах тяжесть достойного вознаграждения инженерного труда, как было торжественно указано в доктрине развития российской науки. Но пока в карманах оседали лишь грязь и вонь мёрзлой земли русской, которая предательски тянула вниз.

Спутниковый навигатор жалобно пикнул, ознаменовав достижение требуемых координат грешной земли, и окончательно разрядился в холодном воздухе. Заграничный инженер торчал по пояс из кочки посреди огроменного болотища. Закатное солнце мысленно прощалось со сталкером, сталкер мысленно прощался с надеждой. На погружающегося в пучину небытия странного отморозка с рюкзаком за плечами пришли посмотреть местный грязный заяц с обвислыми жёваными ушами и тупая пучеглазая жаба.
— Экскьюзми, технопарк тут где? — автоматически спросил у зайца и жабы Заграничный инженер, тыкая носом в разбросанные цветные картинки чудо-града, которые уже начали расползаться от болотной влажности.
— Где-где, в звезде. Понаехали тут, — подумал грустный мятый заяц, но ничего не сказал чужеземцу. Жаба ничего не подумала. Она была тупая жаба из центра российского болота, которая ничего не ждала от жизни и ничему не удивлялась в этой стране.

Русский технопарк


Как слон мартышку поучал

— Видите ли, мартышко, вся беда людская – в неуёмном стремлении получить всё, сразу, неограниченно и только себе лично, — большой Слон подцепил хоботом маленького красного муравья и отправил себе в рот. — Им не нужен один, скажем, муравей. Им нужен весь муравейник. Нет, все муравейники этого леса, хотя съесть или хоть как-то использовать всех муравьёв у людей нет ну никакого шанса, чисто физиологически.

Слон остановился, отодрал от дерева пучок рамбутанов, отковырнул переспелые, выкинул, а остальное отправил в свой безразмерный рот.
— И мало того, что они сгребут вонючими тракторами все муравейники себе под бок, они ещё придумают для муравьёв какую-нибудь тупорылую религию, навроде появившегося с неба священного бобра-исцелителя, и заставят всех долбиться лбом в землю. А сами потихоньку отдерут всех муравьёв в зад, отнимут все запасы и будут командовать, склонять работать за бесплатно, ради того же святого бобра.

Тупая мартышка вытащила из тупой башки огромную тропическую вошь, съела её, и спросила Слона:
— Если они такие тупые, почему они всё заполонили? Понаехали тут, даже в нашу африканскую дыру? Да ещё и истребляют нас?!
Тут Слон что-то увидел и напрягся:
— Подожди, Мартышка, вижу тело!

Слон тихо и грациозно прокрался своими мягкими тумбочками–ногами сквозь тесные заросли ближе к поляне, где остановились палаточники. В гробовой тишине бледные люди сосредоточенно горбились над ноутбуками, попивая кока-колу и заедая гамбургерами. Слон, не нарушая треска клавиш, не сломав ни одной веточки, не задев ни одного листика, как в замедленном фильме подошёл сзади к самому упитанному человеку в очочках и потной майке «Фонд “Спасём природу”. Платить – сюда». Нежно, как мать, обняв гигантским хоботом добродушного толстяка за шею, Слон без шума и пыли отправил жертву в рот. И так же бесшумно вышел с поляны.

— Видишь ли, мартышка, — продолжил слон, вращая глазами, как бы обдумывая ощущения от поглощённого объекта. — С некоторых пор мы, слоны, пересмотрели своё отношение к людям, к социуму и к гармонии с природой вообще.
— У тебя айфон на бивне повис, — указала мартышка на свисающий с довольной морды Слона гаджет.
— Чёртова срань, тьфу. С косточками попался. Гыыы, — и мартышка со Слоном, гыгыкая, продолжили своё ежедневное бесцельное гуляние по лесу.

— Так вот, на чём я остановился? — спросил Слон, отмахиваясь от тропической жары огромными ушами.
— Остановились на том, что ты – огромный склеротик. И что ты ешь людей, — подколола обезьяна.
— Фу, дорогая, как пошло! Я не ем людей. Мы гармонизируем с ними отношения, нащупываем хоботом новые точки взаимного социального контракта, так сказать.
— Блин, Слон, ты такую херню несёшь, потому что у тебя башка большая? Потому что там, типа, мозга много? Выражаешься как эти бледные задротыши в блогах. Так и скажи честно – люди вкусные и тебе нравится их есть.
— Ну, нет, Мартышка, какие они вкусные, когда едят одно синтетическое дерьмо, горбатятся в бетонных коробках в далёких от солнца странах – кожа студенистая, белая, в прыщах, злые все, желчные. Они, скорее, ядовитые, чем полезные.
— А ты, типа, Робин Гуд с хоботом, избавляешь планету от ядовитых засранцев, — не унималась Мартышка.
— Как-то так. С тех пор, как какой-то европейский гад, которому дома бабы не давали, приехал в Африку пялить маленьких девочек в обмен на пенициллин, человеческого дерьмеца у нас заметно поприбавилось. Кстати, а вот и этот гад.

В открывшейся взору деревеньке местной лесной черноты стояла пафосная хижина мессии (миссии?). Это был типичный сарайчик европейской помощи помирающим африканцам от проекта швейцарских педофилов «SOS детская деревня», анкетками которых завалена вся Европа. Любой человек может указать в анкетке адрес удаленной деревеньки, где можно невозбранно тыкать вялой писей в мальчиков-девочек-собачек-козочек. И тот час же неотложная помощь в виде бригады отборных белых извращенцев на деньги честных налогоплательщиков незамедлительно летела первым классом SwissAir сеять разумное, доброе, вечное. Так и сейчас произошло: в избушке, заваленной нераскрытыми пачками с Библией и учебниками, престарелый падре пытался присунуть испуганному африканскому мальчику.

— Вот видишь, мартышка, это – пик их цивилизации, — грустно констатировал увиденное через окно Слон. — Нахапать бабла на честное дело, а спустить на шлюх и извращения. Цивилизация, мля.
С этими словами слон аккуратно просунул хобот в окно, ловко подцепил падре за ногу и отправил в рот.

Слон и Мартышка лежали в тени баобаба и отдыхали. Слон смотрел на только что полученную увесистую порцию своего дерьма, из которого торчал непереваренный крест святого отца с несчастным лохматым хипарём на нём.
— Слон, ты опять думаешь? — недовольно спросила обезьяна, ковыряясь у себя в жопе.
— А ты опять в жопе ковыряешься? — парировал Слон.
— Уж лучше в жопе, чем такую мудрёную морду корчить, как ты.
— У многих жопу от морды не отличишь, и не поймёшь, кто где ковыряется.
— Слон, вот иди в свою безразмерную жопу, до чего ты в своей демагогии на людей похож! Вот о чём ты сейчас думаешь???
— О том, как придумали этого, бога себе и молятся ему. При этом называя себя «венцом природы». Венец, ёпт: зубов на морковку погрызть не хватает, бегать не могут, с деревьев падают, в океане тонут, сырое не едят, с травы морда пухнет. И как это дерьмо размножилось только на нашу голову?! И про боженьку всё наврали: никакого боженьку мои предки не видели, я сам спрашивал. Но у людей ведь принято врать, и чем больше врёшь – тем ты круче.
— Слон, ты объелся людьми, много думаешь, а это вредно. Ты ещё Достоевского почитай для завершения образа. Потом хобот и уши отвалится, жопа похудеет и лев тебя наконец-то сожрёт.
— Да читал я твоего Достоевского. Не понял я его. В хобот взять не могу: если всё так херовейше, если всё так безысходно, если всё так мерзко, подло, и дождь со снегом в рожу, и нет ни малейшего шанса на спасение, ну, нахера, скажи мне, НАХЕРА они там живут! — с этими словами Слон в порыве чувств взял Мартышку в кольцо хобота с такой силой, что её глаза чуть не вывалились на землю.
— Дебил в посудной лавке! Раскольников с хоботом, мать твою! — обезьяна вырвалась из шланга и еле отдышалась. — Чуть не прикончил, идиот! Кончай жрать людей, серьёзно говорю! Белых, по крайне мере. Дались тебе эти люди! Пусть живут в своих мёрзлых гиблых болотах, пусть сдохнут там, в плесень болотных кочек вплетутся, в испарения трясины перейдут, снегом пусть их засыплет намертво, но чтобы они только сюда не лезли.

— Видишь ли, мартышка. — Слон не мог не долбить мозг собеседнику, как будто, действительно, часть человеческого передалась ему вместе со съеденными людьми.
— Не вижу. Отстань, отдолбись, иди в жопу, съешь банан, заткнись, заткни хобот в сраку, пожуй хвост, но, ради бога, не долби мне мой тупой обезьяний мозг.
Слон грустно повесил хобот и начал меланхолично тереться лоснящейся бочиной о придорожный камень, о чем-то обиженно думая про себя. Мартышка устала складывать пельмень из уха слона и первая начала:
— Да ладно дуться, на сердитых брёвна возят и на бивни пускают. Что ты там опять надумал в своей гигантской мохнатой башке?
— Я вот думаю, что бы было, если бы люди…
Обезьяна обречённо выпустила слоновье ухо, с таким усердием скатанное в аккуратный рулончик.
— Опять про людей! Если бы да кабы. Если бы слоны изначально не выкорёживались своим эстетством и гуманизмом, а ели бы людей, то не было бы никаких проблем сейчас. А так как твои жирные предки, между прочим, вершина цепочки потребления, порешили питаться пальмами, то на твой морщинистый горб уже лезут эти задроты с мобилками, вырвав у тебя из хобота флаг первенства.

Дискуссию прервали звуки выстрелов, доносящихся со стороны поля.
— Ну чо, черножопым закусишь? — спросила Мартышка.
— Ну, пойдём, они вкуснее, хотя и жилистее. Мне пять человек в день надо, столько белых я не найду.
В поле одни негры мочили изо всех сил других негров. Два грязных джипа стояли в сотне метров друг от друга, и чернь поливала друг друга из калашей. Раз в десять минут в кого-то всё-таки попадали. Слон сосредоточенно выковыривал веткой айфон, случайно затесавшийся между зубов, и ждал окончания перестрелки. Когда от стрелков осталось несколько человек, Слон проворно побежал к ближайшей машине. «Чпок-чпок-чпок» – лопались человеки под тумбоногами слона. За последним пришлось побегать. Но и его догнали, подбросили и съели.

— Это бесчеловечно, — сказала Мартышка, примеряя трофейный ремень с блестящей на солнце пряжкой именитого бренда.
Слон посмотрел на поляну и ответил:
— Ну да, бес-человечно, ни одного не осталось. Без человека. Хорошее слово. Остался только их кумир – модный бренд.
— Слон, от тебя опять несёт человечиной. Опять демагогия и оправдание своих мерзких поступков. Ты только что убил людей!
— Ну-ка, красножопая, дай-ка сюда эту штучку, — Слон зацепил могучим хоботом за ремень, и обезьянка повисла в воздухе, судорожно вцепившись в блестящий логотипчик. — От тебя тоже не меньше моего несёт человечиной! Как схапать чужое – так ты вся белая и пушистая, а как добыть товар – так сразу или ужас угнетения трудового пролетариата, или ужас разграбления караванов.
— Морщинистая жопа с хоботом! Отдай пряжку! — верещала в воздухе обезьяна. — Вот ведь сраку отрастил. Дай пряжку, мне больше ничего не надо!
— Как же так, Мартышка? — издевался Слон. — Бедные китайские дети на заднем дворе тростникового барака круглосуточно своими детскими ручками делают эти пряжки за миску риса, а мировой капитал наживается на них, европейцы с жиру бесятся.
— Ну, Сло-о-о-он, тебе же не нужна эта штучка, ты своими грубыми тумбами и мясистым хоботом не сможешь ей воспользоваться. Ну, отдай, — скулила Мартышка, болтаясь в воздухе.
— Я своими тумбами могу абсолютно незаметно к тебе подкрасться в зарослях джунглей, когда ты в одиночестве гоняешь лысого, а хоботом гандон тебе надеть, — обиделся Слон. — Не нужна тебе эта чёртова пряжка. От людей она. Счастья она им не принесла, и тебе не принесёт. Давай выкинем.
— Эх, всегда так! — жалобно сказала Мартышка. — Ни тебе сотового взять – тетрис поиграть, ни шмоток от «дольче габана», ни на джипе погонять.
— Как знаешь, твоё решение. Ты на людей больше похожа. Визу, думаю, тебе дадут, пособие тоже, даже программистом возьмут поработать, пожалуй. Езжай в свою холодную Европу, только открытку с Эйфелевой башни не забудь прислать.
— Это чтобы в помоечном бетонном бараке на еле тёплой батарее девять месяцев виснуть и кушать соевую пластмассу? Я хоть и тупая, но лучше здесь посижу. Выкидывай пряжку нахрен, от греха подальше!

День близился к концу. Слон выполнил свою норму по людям и без особой цели, впрочем, как и всегда, болтался среди баобабов.
— Послушай, Слонище, гофрированный хоботище, как думаешь, почему животные могут, ну это, до этого достать языком, а люди нет? — вдруг спросила Мартышка, лёжа на морщинистой спине идущего Слона.
— Наверное, потому, что человек много выпендривался своей значимостью, задавал много тупых вопросов, потом спёр яблоко и его выгнали из рая. Теперь он дёргает пипиську рукой, как лох, живёт в сугробе и тщетно пытается кому-нибудь присунуть. Как лох! — Слон загыгыкал, задорно выписывая кренделя хоботом.
— Точно, как лох! — засмеялась Мартышка и задрыгала в воздухе лапками.
И Слоник с Мартышкой весело и не спеша пошагали в мареве заходящего солнца, не заботясь ни о чём, потому, что всё у них было…

Тупой слон


Как всё спёрли

Вначале было слово «спереть», и слово это было у вора, и спереть было воровством.
На том стояла, стоит и стоять будет земля русская.

Давным-давно славяноговорящие обезьяны наверное жили с людьми. Но всё тырили по мелочи и не работали. Возмутились люди и прогнали к чёрту. Тогда стырили по-крупному, злата да серебра и ушли на сраные кочки, в замёрзшую болотину. Чавкающую грязь болотины засрали пустыми бутылками из-под кока-колы, израсходованными гандонами и бычками. И зажили счастливо, звеня сосульками на немытой патлатой башке, запивая бормотухой и славя самую главную обезьяну.

В роддоме спёрли бинты и феназепам, койки для рожениц и чугунную батарею, поэтому новый человек родился в этой стране холодным, голодным, с ацким криком. Но его тоже спёрли, просрали, перемешали с хачами и таджиками. Часть детей порезали на органы, часть отдали родителям. Кого дали в роддоме? А хрен его знает: всё спёрли. А денежку не забыли взять. И хламидиозом бонусным наградили. А акушерка, у которой всё равно спёрли всю долю, ещё и на хер послала.

Материнский капитал спёрли ещё до придумывания этого названия. Спёрли будущую квартиру, поселили с бабушками-дедушками-родителями в облезлой хруще, в комнате у сортира. А кто спёр хату, купил дворец для своего пуделя и пятой любовницы. Жестокое детство, китайские игрушки из отходов ядерного реактора. Хорошие игрушки у детей украли эффективные рачительные бизнесменушки на джипах. Детский сад украли и сделали мотель для поёбки на ночь. Оставшихся детей собрали в один барак и кормили варёной морквой с запахом безысходности и вкусом мертвечины, а всё остальное утащили через заднюю дверь. Приезжал было депутат, чупа-чупс привозил, так и тот украл двух мальчиков и одну девочку, а взамен посадил ёлочку, которую ночью тут же зверски обоссали, спёрли и сломали.

В школе вырвали из рук последнюю человечность, сострадание и честность. Бесплатно выдали дерзость, пофигизим и алкоголь с сигаретами. Начали воровать время: пришлось сидеть в пыльном кабинете и слушать бред, неконвертируемый в дальнейшей жизни, от синего чулка, хер видевшей лишь в учебнике биологии. На биологии спёрли аквариум и сварили кипятильником рыбок – познавали мир. Спёрли фломастеры, тырили по мелочи, списывали у соседа – готовились к взрослой жизни. Бухали на заднем дворе, курили у помойки – готовились к взрослой жизни. Щупали девок, а оказалось – не любовь. Тоже спёрли, суки. Остальное фон: директор спёр поборами «на бумагу» себе на джип, трудовик спёр материалами на ремонт в туалете, физкультурник брал натурой, остальные училки брали властью.

Институт хапал официально, никакого «на бумагу», всё по прейскуранту. Почти взрослая жизнь, всё за бабки. Liebe ist fur alle da, у кого машина круче, квартира больше, кошель толще. А кто в общаге? У тех всё спёрли. Те пошли вагоны разгружать и сисадминить за доширак. Что они могут вспомнить? Как классно бухали пойло в конуре общаги и пытались кому-то присунуть? Спёрли и юность, но уже на обоснованной концепции денег. Нет денег – любовь не для тебя, Nicht fuer mich. Взамен дали беззаботность последних дней перед офисным стойлом с девяти до шести. Остальное – по мелочи. Ректор натырил на виллу в Монако, декан – на виллу в курортном районе города, доцент нахапал коммерческими методичками на бутерброд, профессор подрочил увядающий стручок собственной значимости и важности. Да лаборант стащил ламповый осциллограф, по дороге его прихватил радикулит.

А дальше голожопое детство кончилось. Дальше – воровство по-серьёзному. В девяностых дракон с одной хитрой рыжей башкой, второй – круглой и пятнистой, а третьей – мятой и перегарной, спёр страну. Сразу, целиком, вместе с заводами, нефтевышками, общагами, санаториями, дорогами, самолётами и всем-всем-всем. Дракончики пожиже спёрли заводы поменьше, площади поуже, магазинчики пониже. Народ покрутил башкой и сказал: «А ну вас всех на хер» и стал бухать, смотреть Дом-2 и тырить по мелочи. Последние честные в муках дожили свои дни, честно приходя утром на завод точать болванки, и честных не стало.

Одни программеры ничего не спёрли. Потому что кармические лузеры и тотемные обсосы. В эпоху всемирного попила они, стыдясь и краснея, копировали куски своего священного кода на флэшки и, прижавши их к сердцу, неслись домой, где прятали среди тёплых зарослей плесени в углу свалки банок из-под доширака. Не разбогател на этом никто. Почему? Да потому что лузеры и обсосы, кроме кода ничего спереть не могут. Сисадмины и то больше нахапали. Тогда прогеры начали делать бизнес, веп-два-ноль, интернет-площадки и прочую мудоту. Но любой меленький клерк в Кремле запросто на сайте из двух страничек срубал куш, а кодерочки так и остались в загоне тематических форумов.

Остальной народец, не отягощенный совестью и высшим образованием, тянул чего мог. Тянули станки через забор, сырьё с баз и открывали кооперативы по производству фантастической херни. Херня стоила дохера, воняла и разваливалась в руках. Это называется бизнес «тихо сзвиздил и ушёл, называется – нашёл». Начальники магазинов тырили магазины и набивали их тухлятиной. Грузчики грузили тухлятину и утрясывали да усушивали себе на портвешок. Продавщицы ловко обвешивали, кассирши обсчитывали, народец травился тухлятиной. Все радостно тащили всё, потребляли пойло и травились помоями.

Топ-менагеры воровали открыто – это их работа. Пёрли всё, что дорогое. Напёрли себе на дворцы забугорные, тачки спортивные, блядей и мешок кокаина. И никто их не посадил, потому что воруют все, воровать почётно, воровать – это модернизировать, воровать – это вставать с колен, воровать – это наномелочь для такой огромной и великой страны. Спёрли столько, что уже забыли, где чьё, сколько это по натуре стоит и как выражается в щупабельных вещах. Нервные блоггеры на тыренной софте гневно строчили репортажи о топ-тырильщиках. Менагеры радовались бесплатному пиару и с лёгкостью находили кормушку ещё круче.

Остальное воровство даже и не воровство, как бы, а способ жизни. Военные продали всё, на чём ездили, летали, чем стреляли, что кидали. Оставили себе бараки, крашенные зелёной масляной краской, печку-буржуйку и рекрутский набор. Менты тырили мелочь по карманам. Менты побольше тырили из карманов побольше. Гайцы тырили на двойной-сплошной, оформлении документов и на всём, что движется. Таможенники официально рылись в шмотках на границе – легализованный гоп-стоп. Чиновники пришивали новые карманы к штанам и креативили новые законы. Даже олимпиаду спёрли от жадности, и Сочи-2014. Пёрли так, что зэки в крестах охреневали, кто же теперь вор?

Вся страна уже -дцать лет самозабвенно занимается воровством на всех уровнях – от детсада до бюджета. Все, вывалив язык на плечо, тащат, тащат, тащат. Всё, что плохо или хорошо лежит. Работать? Упали с виртуальной газпромовской кукурузины? Работа для лохов, работать – позор, работают быдло и чмыри, лузеры и доширачники. Только воровать, как говорит нам великая партия, каждая поганая довольная рожа чиновника, невнятное херожевание презика.

Всё спёрли, всё просрали, всё засрали. Что в сухом остатке? То, с чего начинали: сраные кочки, засранные помойкой. И больше ничего. Ни одного деревца не построили, ни одного дома не воткнули, ни одного ребёнка не родили. Всё – бомжатник, хаче-таджичник, разваливающийся серый бетон коммуняк, жижепердячий насос посреди Сибири и стадо воров разного левела. Воистину – поганые болота с испарениями, останавливающими время. Пучина ледяных болот поглотила всея Рашку без остатка, единомоментно. Тут и гниём, воруем, не работаем, жрём и срём. Так нам и надо!


Как турист в самолёте застрял

В далёкие девяностые только первые русские программисты догадывались, что заграница – это миф. Самолёт никуда не улетает: его затягивают в ангар и вкалывают пассажирам вещества. Потому что такое райское «там» просто не может существовать! А если оно всё-таки существует, то не может быть такого адского «здесь».

Один будущий Турист ждал очередного отпуска, как манну небесную. Не то, что он не любил работать или не был патриотом, но вся жизнь его делилась на «здесь» и «там». Здесь была чёрная грязь, зарплата, макароны и начальник-дурак, а там было тепло, вкусно и все улыбались. «Там» была не заплёванная скотобаза Крыма с бескрайними полями коптящихся рыхлых свиноматок, и даже не пафосный Сочи с покачивающимися на волнах прокладками и предметами прочей жизнедеятельности. «Там» это было обязательно за границей, чтобы могучее тело импортного самолёта пронесло над помойкой российского юга как над зоной экологического бедствия, как над свалкой чернобыльских отходов, населённых алчными мутантами из игры «Сталкер». Когда самолёт, улетая, пересекал границу родной страны, Турист радовался, что, даже если они грохнутся, то его сотовый не достанется жадному орку с выжженных полей дремучей страны.

— Вы куда собираетесь? Крым, Сочи, или что подешевле? — спросила Туриста пухлая работница индустрии российских грёз, отправляющая соотечественников в другие реальности.
Туриста всегда коробило такое отношение, как к богатому быдлу – контингенту Сочей. Но, с другой стороны, он совестился, что не поддерживает российского производителя.
— Давайте что-нибудь, что пишется не на кириллице.
И добавил:
— Уж лучше иероглифами или на суахили.
— А зря, у нас есть шикарные апартаменты на азовщине, из бывшей овцеёбни переделали: обойки поклеили, лежаки сколотили. Там обычно неместных сразу убивают, но этот пятизвёздочный отель держит сам гостеприимный хозяин Ахмед, он своих не трогает: он на наркоте живёт. Трансфер на «копейке» от аэропорта бесплатно, всего двенадцать часов езды.
— Спасибо за предложение, но я на Ахмеда лучше из иллюминатора посмотрю.

И вот Турист поехал в аэропорт. Чувство превосходства над всем серым наполнителем вагона просто выпирало изнутри. «Я белый и пушистый, а вы – гавно» – говорили его радостно-блестящие глаза. Как доказательство рядом с ногами приютился чемодан на колёсиках, с которым не ходят в магазин, не ездят в Москву и не летают в Крым. В аэропорту в кабинке проверки паспортов состоялась стандартная очная ставка со специально выращенной без мужиков таможенной стервой. Таможенница посмотрела на путешественника взглядом Железного Феликса перед расстрелом предателей Родины, как на последнюю суку и паскуду, в этот важнейший для страны час меняющую родные пенаты на логово противника, чтобы нежиться и отдыхать на вывезенные из страны деньги. Обрадовавшись, что у таможенницы нет маузера в деревянной кобуре, Турист сразу встал в очередь в дьюти-фри, дабы закупиться дешёвым небодяжным алкоголем. Десять минут вдыхания аромата дизеля в наполненном автобусе – и вот Турист уже на трапе самолёта показывает в снежную пургу «фак» и пытается перекричать двигатели аэробуса. По губам читаются отдельные слова, как то «болт», «имел в гробу», «сами жрите» и «нахер».

Самолёт оторвался от взлётной полосы. Колёса аэробуса прижались к тушке, дабы бережно доставить к эльфам кусочки грязи с россии…

— Сколько ещё сегодня? — спросила анестезиолог напарника, устало глядя сквозь окна самолёта, сидя на месте пилота.
— Два в Турцию, один в Египет, и мажорчики в Таиланд, — вяло ответил второй анестезиолог.
— А помнишь, как мы в девяностых всему рейсу воркутинских шахтёров по ошибке вдули Таиланда, предназначенного для тогдашней партийной элитки?
— Ахренеть весело было, — недовольно ответил второй анестезиолог. — Чуть не посадили навечно тогда. А шахтёры бунт устроили, работать не хотели, по психушкам их потом год рассаживали.
— А всё равно прикольно тогда было. Не то, что сейчас: каждый может выбрать любую страну, их уже ничем не торкает.
— Это точно. Разработку вещества для марсианского полёта заморозили, даже для полёта в космос вещество так и не доработали до серийных доступных партий. Лан, кончай трындеть, тягач вон уже идёт.

Самолёт со спящим туристами взяли за хобот и отвезли в ангар на краю аэропорта. Где так же в самолётах мирно спали удивительным сном другие путешественники.

Анестезиологи шли по грязным сугробам к главному зданию аэропорта, кутаясь от пронизывающего ветра со снегом. Разговор, как всегда, шёл на профессиональные темы:
— Всё-таки жалко этих, которые сильные вещества долбят. И вход в трип долгий, по 14 часов, и кровь портит, аж морда обгорает морковкой.
— Зато плато какое, какой приход! — отвечал второй. — Там такие картинки, что люди навечно остаться хотят! Рай земной!
— Ты же знаешь, что рая нет. А удар по организму сильный: шея затекает, всё тело ломит, дрищ пробивает перманентно, и отходняк месяц.
— Ой-ой-ой, ты ещё посетуй, что приход и начало отходняка жёсткое, который взлётом и посадкой называют. Ну, подплющит чутка, многим даже весело. Так уж вещества работают. Забей, все довольны. Всяко лучше, чем в подворотнях водку хлестать.
— Всё равно, лучше бы летали в Европу. Там вещества помягче вводятся, морда не буреет, люди такие умиротворённые, как после обычного кокса.
— Слушай, не нам выбирать, куда улетать. Люди сами себе хозяева. Хотят торчать в Китае – введём им Китай, хотят на Бали – сделаем Бали. Лишь бы бабла у них хватило. А у кого нет бабла, пусть на алкашке у киосков в сугробах стоят и яйца отмораживают.

Пилот самолёта плавно взял штурвал на себя, Туриста жёстко вдавило в кресло, и самолёт приземлился на горбатую взлётную полосу родины. Пассажиры разминали конечности, вертели бошками и глазами в них, как после удара обухом по голове. Пожирневшие за время сидения в ангаре тела начали разгонять кровь, в которой растворялись последние остатки выбранного ими в турагентстве вещества. Начинался жёсткий отходняк.

Бортпроводница стояла у выхода и радушно показывала направление выхода. Турист подошёл к открытой двери и схватился за косяк: на него, как на нашкодившего школьника, сурово смотрела родина. Немой укор воплощался в сером свинцовом небе, в нагромождениях грязных сугробов; в злой морде водителя автобуса, у которого не хватало на дозу тёплых стран, и которому приходилось отдыхать на шестисоточной даче; в серой громаде грязного бетонного барака аэропорта. Но самым жёстким был ледяной ветер с колючками мелких льдинок, бьющей каждого выходящего путешественника холодным ударом прямо в морду, наотмашь, в отместку за все почерпнутые радости тёплых стран. Типичный отходняк с тяжёлых веществ, который каждый добропорядочный гражданин этой страны получает, когда недобропорядочно и малодушно улетает отдыхать не в Крым, а за границу.

На мгновение у Туриста перехватило дыхание и заклинило мозг. Стюардесса с высшим медицинским знала такой эффект и по инструкции вежливо подтолкнула товарища к трапу. Ноги не слушались пассажира, стали ватными, отказывались идти и уже примерзали к ледяному полу.
— Проходите, пожалуйста. Мы можем помочь вам выйти. Такое часто бывает при дальних перелётах, — по ушам резанула русская речь.

Перед глазами Туриста прошёл последний участок трипа: жгучее солнце, песок пляжа, мягкий прибой, коралловые лагуны, улыбающиеся люди вокруг, вкус настоящего ананаса и загадочный взгляд мудрого слона, смотрящего на него, как на гавно. Всё это прямо сейчас, мгновенно начало рушиться, рассекая осколками хрустального замка плоть распухшего мозга. Турист мгновенно чётко осознал, что он так не хочет туда, в чадящий солярочным дымом жёлтый автобус, что, если прямо сейчас ничего не предпринять, то произойдёт страшное, и вся жизнь его будет хуже рабства на галерах. Надо было что-то делать, причём срочно!
— Сууукиииии!!!! Тваааари!!! ХЕР вам на рыло! Сюда? В это гавно? Ни за что, выкуси! — с этими словами турист начал цепляться за дверь, скользя по гладкой обшивке самолёта. — Назад, на Родину?! Да пошла она НА ХЕР! Хочу назад!

Дело принимало дурной оборот и скандальный тон. Стюардесса быстро защебетала по рации:
— Внимание, ситуация «ту-си-би», ситуация «ту-си-би»! «Мухи и стрекозы»! Требуется подкрепление!
Толпа сзади стояла, как стадо истуканов, обдолбанных по самое нехочу. Мозги пассажиров скрипели, как песок по стеклу, и отказывались понимать ситуацию. Помощи от них ждать было бесполезно.
Два молодчика в ментовской форме бодро вбежали по эскалатору. К этому времени Турист успел вцепиться зубами в косяк, морда его посинела, изо рта шла пена и нечленораздельные проклятия, из которых было понятно, что гражданин имеет чёткое намерение остаться в самолёте. Молодчики взяли товарища за ноги и начали тянуть на себя. Турист крошил зубами и оставлял ногти в разодранных ранах фюзеляжа, но от самолёта не отцеплялся. Только когда трап самолёта подали назад, эпическая инсталляция «тяни-толкай» разрушилась, похоронив под собой надежды Туриста на ещё один кусочек счастья.

— Пойми ты, болван, сейчас тебе вообще загранпаспорт аннулируют, будешь всю жизнь как бомж догоняться у метро пивасиком со льдом! — возбуждённый гэбист нервно ходил вокруг стола и живописно представлял себе всю ту жопу, которая будет ему на этом тёплом месте из-за сегодняшнего скандала.
Турист ничего не отвечал. Вид у него был как у в хлам упоротого наркомана после жесточайшего мегатрипа, из которого он чудом выбрался живым. Мятая рожа Туриста лишь вяло шевелилась, когда он пытался нащупать языком потерянные в битве зубы.
— Идиот! Полный кретин! Как тебя выпустили-то только!? Да ещё сразу в тропики! Кто так делает? Ты в детстве тоже сразу со спирта начал? — всё возмущался гэбист.

В кабинет зашёл врач. Осмотрел больного, измерил давление, посмотрел в зрачки, покачал головой, что-то перетёр с гэбистом.
— Вот что, батенька, — начал врач. — Учудили вы нам перфоманс с элементами инсталляции. Мы с товарищем из органов бережём вас, население, как можем, дозируем грамотно…
— Ну, не всегда грамотно, — подколол гэбист. — Шлёпаются иногда самолёты.
— Длинный у тебя язык, друг мой, — врач неодобрительно на него посмотрел. И продолжил с Туристом: — Вот тебе таблетка для снятия с полёта, запей грибным отваром и больше не чуди! Одна тёплая страна в год, понял? Одна! Максимум – на две недели. А так можешь в Финляндию ездить, другую Европу – это более мягкие вещества.
И добавил уже добрее:
— Ну, слоников-то видел?
— Угу, — Турист покачал всклокоченной головой.
— Ну и хорошо. Хорошо тебя торкнуло. Ну, в общем, не важно. Не болей.

Вы и сейчас можете наблюдать этого Туриста. Пучина обыденной жизни поглотила его в один момент. Он сидит с остекленевшими глазами, смотрит за монитор. Иногда вскакивает, лицо его озаряется, и он рассказывает всякую бредовую чепуху, про огромных серых животных, похожих на пылесос, про зелёные леса с огромными пальмами, про удивительный вкус диковинных фруктов, про то, как вокруг все улыбаются и ничего не воруют. Серые лица сослуживцев почтительно кивают и смотрят внутрь себя. Тогда Турист показывает цифровые фотки. (Что гораздо проще плёночных. Ох, как химики в аэропортах раньше мучились!) Все вздыхают, думают что-то про себя и уныло рассаживаются в стойло.

Раньше засадили бы такого туриста в дурку, и делов-то. А сейчас вымоется вещество из крови – это станет очевидно по превращении цвета лица с ненормально-загорелого в нормально-серое – и человечек опять вернется в обычную жизнь. Но он помнит. Каждым светлым сном помнит, что там, где-то далеко, посреди ярко-зелёных лесов есть тумбослон с хоботом, который его ждёт. И отсчитывает человечек деньки до отпуска, и откладывает дрожащими руками бабульки на очередной трип, перебиваясь на алкоголе и никотине.

И так всю жизнь….
а потом пенсия…
а потом сдохнет.


Как парапризывнику применение искали

Один мальчик был настолько туп, дремуч и вял, что загремел в российскую армию. Ни предложения учителей подготовиться к институту, ни подмигивания врача призывной комиссии, ни заговорщический тон военкома – ничего из этого не родило в голове тупого пофигистичного мальчика мысль «а зачем?» Видя полную безысходность ситуации и бесперспективность приложения данного гомосапиенса к нормальной городской жизни, военком тяжело вздохнул о недополученной прибыли и изрёк: «В армию, так в армию».

Отправился Призывник по этапу, вместе с такими же безыдейными дебилами, идейными патриотами и просто городской нищетой, накопившей кредитами на крутую мобилу, но не удосужившейся набрать денег на армейский откос. По ходу движения призывного паровоза счастья в глубины родины, вагонзак пополнялся деревенской голытьбой и хачовой чернотой. Через многие дни путешествия, когда этап уже казался добровольным заключением на орбитальной станции «Мир», паровоз уткнулся в никогда не тающий вечный сугроб с вечно зелёной ёлкой, где-то посреди никому не нужной земли. В этих местах и предстояло Призывнику защищать Родину.

Защита Родины началась с выдачи звездюлин и портянок. Скушав щедрый звездюль и занюхав портянкой, Призывник начал выполнять свой священный долг. Почему долг священный, когда Родина успела дать ему взаймы, кто такая Родина вообще, и почему надо бесплатно защищать заводы богатеев за миску квашеной капусты, армейский контингент не задумывался. Зато все любили маршировать, напяливать форму, таскать автомат без патронов и раскрашивать траву с сугробами. Офицеры между делом разворовывания последних разворованных закромов Родины периодически читали политинформацию о вставании с наноколен и возвращались к нищему воровству да буханию с соседскими жёнами. Так бы и прошла обычная армейская жизнь обычного призывника, если бы не воля случая.

На очередной армейский праздник было решено сделать модернизированный нано-парад, с плакатами «Россия вперде» и портретами вождей. Всю военную технику потырили ещё при сибирском алкаше, а выпендриться перед районным начальством очень уж хотелось. Поскребли по амбарам, нашли, что не смогли утащить, свалили всё в центре плаца и стали думать, как из этого хлама парад красивый соорудить. Решили, что недостающие части машин заменят призывники. Наш Призывник решил было откосить от очередного маскарада дедов и записался в Чечню, разумея, что в Чечне не издеваются так над призывниками, а если уж и убьют, так сразу. Но шутка удалась лишь частично: утром на параде Призывник отработал свой дембельский для этой части аккорд, а вечером, завернувшись в фарш-палатку, отбыл на южный мясоперерабатывающий завод России.

Призывнику досталась почётная честь быть самоходной подставкой под ракету. Тягач спёрли ещё во время конверсии и загнали местному лесозаводчику, которого потом случайно убили во время учений криво пущенной с деревянной подставки ракетой, а оставшиеся снаряды ещё долго пылилась на полках армейского супермаркета. В день парада Призывника вместе с другими такими же защитниками Родины поставили на карачки, а на горбы им водрузили ракету. Они должны были протащить её перед важной публикой на трибуне, затем встать, аккуратно поставить серебряную морковку вертикально, прокричать «ууууу», символизируя успешный запуск и вставание с колен одновременно, а затем элегантно схватить оружие под мышку и уступить место следующим – акробатической группе призывников «танк на педальной тяге». Всё пошло, как всегда, через жопу. Сначала впереди идущие патриоты с надувной подлодкой из ракетного защитного гандона примёрзли тёплым баллоном к крашеному снегу. За это время ноги ракетной подставки околели. Когда пришлось ползти, ноги не слушались, и ракета соскользнула вниз. И, конечно, запустилась. Попутно обуглив Призывнику ножки аккурат по яйца, напугав свиномордых полковников в папахах и где-то далеко вонзившись в последнего бенгальского тигра.

Не то, чтобы Призывнику было жалко ножек, но приятно было слышать отеческую речь полковника и видеть его самого лично, в чёрных лакированных сапогах, рядом с больничной койкой:
— Сынок, ты сделал очень большое дело для Родины! Родина тебя не забудет!
— Служу отчеству! — гаркнул Призывник. В кои-то веки и он, вернее, его ноги, кому-то пригодились.
— Служи, солдат! — полковник растрогался, троекратно поцеловал призывника и отправил его ближайшей лошадью в Чечню.

Где-то на перевале лошадь кончилась. Призывник на одних руках добрался до своего гарнизона. Там его приняли, как родного, накормили, напоили, и стали думать, что с ним делать. По всему выходило, что придётся возить его на танке, примотав скотчем. Так и прошёл наш Призывник всю войну, вовремя наклоняясь, когда башня танка крутила хоботом, расстреливая врагов Родины. Сам герой яростно поливал из настоящего автомата местность вокруг, ни в кого, однако, не попадая. Отслужив положенное, получив порцию лобызаний от очередного полковника со словами «Родина тебя не забудет», незамысловатый Призывник отправился на гражданку.

Гражданка явно не ждала Призывника. Тем более без ножек. Тут с ножками убегаешься искать, где спереть, а без ножек… Через год, закончив отмечать с друзьями чудодейственное возвращение с того света, и натрындев за это время с три короба о великих чеченских подвигах с потерей ножек (не про парад же рассказывать), Призывник понял, что кончилось бабло на бухло. Наступил коллапс даже для такого неприхотливого и примитивного биологического объекта, как призывник. Надо было что-то делать, тем более, по словам полковников, Родина обещала помнить.

Призывнику повезло жить на единственной станции метро, где есть спуск для инвалидов, под который угрохали столько бабла, что каждому безногому россиянину можно было негра-носильщика из Уганды выписать на пожизненно. Спуститься-то он смог, а выбраться уже нет: станция одна была, и то - эскалатор для колясок только на спуск работал. Пришлось клянчить деньги в вагонах метро, зверски отдавливать модные туфельки барышням и рвать дублёнки господам, а до кучи ещё и махаться с инвалидной мафией. Бизнес шёл на ура, традиционные российские военные песни в стиле «враги пожгли родную хату, всех потрахали, меня провернули три раза на елде, да я сбежал, но без ножек, подааайте христаради» выдавливали слезу даже из самых стеклянных менеджерских глаз. Засаленная гимнастёрка со значками «Зенит» и «Спартак» делала воинственный антураж. Тест на профпригодность, когда особо залупающийся клиент скидывал инвалида на заплёванный пол, а у него действительно не оказывалось ног, вызывал просто шквал пожертвований, а залупоклиент рыдал и отдавал шубу с барского плеча.

Успешного Призывника заметили серьёзные товарищи из организации помощи сирым-убогим имени метрополитена и подземных переходов. Одним мерзким днём глупо сопротивляющееся тело Призывника вместе с коляской было поднято из подземных недр на свет божий, и он, как есть, предстал своими культями перед начальниками инвалидов.
— А туда ли ты попал, пацанчик? — вопросили серьёзные люди местного разлива в бэушных джипах.
— За Родину, за Сталина! Враги сожгли родную хату! Ыыыы, уууу! — завыл Призывник и начал извиваться на ржавой коляске, побрякивая медальками.
— Больной, что ли? Идейный патриот? С такими надо осторожнее, отвезти его хозяевам, а то ещё укусит.

Хозяин бизнеса занимался более серьёзными вещами, чем рассовывание по вагонам метро полуживых носителей оспы, сибирской язвы и холеры в целях сбора мелочи. Его роскошный чёрный джип очень напоминал афганский танк, на который он упал прямо репой, когда вывалился из «вертушки» при штурме дворца Амина в далёких восьмидесятых. Жбан бывшего афганца не пострадал, а отбитый мозг позволил в девяностых без шума и пыли сделать прибыльный бизнес с грамотным отстрелом конкурентов. Для завершения композиции, у афганца на лобовом стекле был полосатый стикер «Общество реальных пацанов Афгана» и натурная справка из психушки, очень выручавшая афганца при вопросах по мокрым делам.

Выслушав незамысловатый рассказ Призывника, афганец увидел в этом простом парне с одной извилиной родственную душу патриота и любителя Родины. Трезво рассудив, что Родина обязана призывнику лишь берёзовым соком, и то пополам с ссаньём, афганец взял обезножку под своё могучее крыло. Крыло вышло не только могучим, а ещё и очень креативным: директор по развитию основной фирмы афганца по поставке стирального порошка из Афганистана был настолько же креативен, насколько были стабильны поставки порошка.

Для начала замутили журнал «Русский инвалид». Все русские инвалиды армии – кто обезжопленный мудрыми дедами, кто обезноженный заботливыми командирами – все могли завести себе уютный инва-бложик, навыкладывать фоток и пообщаться друг с другом. Дело дошло даже до тусовок инвалидов в реале, в парке Горького, с буханием дешёвого пойла и свальным грехом на колясках в фонтане. Дабы придать пацанам официальный статус, их движение было зарегистрировано под моднейшим из толерантных названием – «парапризывники». Тут же нарисовались патриотические слоганы: «Парапризывник – звучит гордо!», «Парапризывник – отдай часть Родине!», «Парапризывник – вся жизнь на колёсах!» Тусовка получила статус паратусовки, и жизнь задалась. Под паратему отдали лихую часть бюджета, и Россия, как бездонная пучина, поглотила его в один момент, без терзаний совести и выяснения истины.

Жизнь пошла своим чередом. Ходить в армию стало не так страшно: ведь по возвращению тебя ждали классные пацаны с паратусовки, личный парабложик и кусочек безногого счастья в вечной тюрьме родительской панельной квартирки. Особо ретивым был гарантирован вход даже на параолимпиаду или сурдлимпийские игры. Но всему этому предшествовал статус реального русского пацана – патриота и защитника Родины. То есть человека, который никогда ни о чём не задумывается и отважно бросается на любезно предложенную амбразуру. Амбразур сейчас мало – всё больше травку покрасить перед приездом генерала в разваливающуюся дальнюю часть или дедушке перфоманс какой замутить в казарме с элементами инсталляции и самочленовредительства. А если задуматься, куда ножки того парапризывника ушли… Если задуматься, то это, мой дорогой, уже совсем другая история была бы, и российской армии в ней не было бы!

Парапризывник


Как соевый спортсмен к гламуру пришёл

Один пацанчик был в меру туповат, обычного достатка, среднего телосложения и далёкого от Москвы города. В школе не блистал, во дворе не зажигал, на завод идти не хотел. Так бы и сгинул пацанчик в одном спальном районе одного далёкого советского города, если бы не учитель физры, природные задатки быстро бегать, нежелание учиться и идти в армию. Не считая побегов от коренастых угрюмых товарищей с района, набегал наш пацанчик на разряд. И стал он спортсменом местного разлива. А какой же спортсмен не хочет олимпийского мишку факелом в плюшевую морду потыкать?

Бежит наш Спортсмен, только кеды «Красный треугольник» по заводским лужам чавкают, да алкашня крабовые палочки на скамейках раскладывает. Хорошо Спортсмену, всех уделал – обоих соперников с соседнего завода. Пришла пора и на районные соревнования ехать. Бежит Спортсмен, бежит на важном большом соревновании, замерзающие сопли разлетаются, шорты трещат от натуги, кеды дымятся, а никак не выходит! Обгоняют его конкуренты, до финишной ленты и олимпийской сборной, влёгкую обходят! Прибежал к финишу Спортсмен, уж блевать от натуги собрался, а победители стоят на финише, хихикают, натуралом дразнят.

Понравились районному тренеру свежесть и первозданность натурального спортсмена из глухой деревни, где слово «химия» ассоциируется строго с лагерями, а из всех транквилизаторов только «Пионерская зорька» в семь утра да тормозуха, отфильтрованная методом мороженого лома. Подозвал тренер деревенского таланта, без красителей, консервантов и ароматизаторов, к себе и говорит:
— Крутой я, однако. Того вывел в чемпионы, сего. А ты, пацанчик, что кушаешь?
— Я, дядя, кушаю картошку гнилую, макароны коричневые слипшиеся и яйца.
— Вот и я говорю, натуральный ты мой, почки свежие да печень не просаженная, иди ко мне, я научу тебя бегать по-олимпийски.
— По-олимпийски это – быстрее, выше, сильнее?
— О да, мой друг, быстрее – это точно! Вот смотри, — тренер достал из сейфа огромную таблетку с прорезью под шлицевую отвёртку, — половину будешь есть на завтрак, половину – на ужин. И мы всех победим! А кто таблеточек не пьёт, тот – что? Олимпийский хер сосёт!

Пошёл Спортсмен к своему старому тренеру прощаться:
— Так, мол, и так, ухожу я, буду таблетку правильную кушать, быстро бегать.
— Не я ли тебя от армии отмазал, сука ты неблагодарная, — ругался старый тренер, — не я ли тебе аттестат делал, не я ли тебя от лабораторных работ в спорт-лагере схоронил?
— Вот химия сейчас бы пригодилась, — задумался Спортсмен, — котлеты с макаронами нонче не модно. Как там, «быстрее-выше-сильнее»? Про макароны ни слова и про таблетки тоже. Прощай!

Пошла жизнь у нашего спортсмена споро! Вместо котлет маминых появились забавные скляночки докторские, таблеточки, порошки, капельницы замысловатые. Жопа Спортсмена стала всё больше походить на ножки бройлерных цыплят, мышцы стали расти, как на дрожжах, а энергия лилась через край. Закатит наш Спортсмен таблеточку, как заправский торчок на долбильной дискотеке, запьёт живой водой, как последний бутиратчик, и давай рекорды ставить, среди таких же соевых жоп на беговой дорожке.

Но вот напасть! Рекорды опять не клеятся! Всё больше отставание от лидеров! Уж и тренировки увеличили, и таблетки больше по размеру есть стали, а кроме поноса, глазок, как у наркомана, и одышки – никаких результатов. Печень разбухла, как у алкаша, почки ссать не хотят – гнить труха начала.

Подозвал нашего спортсмена на очередных соревнованиях незаметный мужичок, хилый, в костюмчике, и говорит:
— Стараешься ты хорошо, требуху ещё не всю просрал, а вот первым никогда не прибежишь.
— А по очочкам не хочешь? — возмутился Спортсмен. — Ты, вообще, кто такой, интеллигентишко, поучать тут меня?
— Я – тренер-химик-технолог.
— Тренер? — покатился со смеху спортсмен. — Да тебя соплёй перешибёшь! И тренировочного костюма нет. Какой же ты тренер? Ты – чмо! Обычное университетское чмо!
— А тебе что, тренер из физкультурного института нужен, глупая соевая мономышца? Физкультура нам нахер не нужна, нам нужен спорт! Вы, жертва советской фармации, кушаете дешёвую химию аутсайдеров, а на ней далеко не убежишь – и в прямом, и в переносном смысле. Ваш ливер скоро превратится в паштет, ваше светящееся в темноте тело засунут в толстый чёрный целлофановый пакет и захоронят вместе с радиоактивными отходами. Меняйте химика, молодой человек, мой вам совет.

Скоро уже в кабинете таблеточного тренера слышались голоса:
— Не я ли тебе, сволочь, таблетку давал?! Не я ли тебе, паскуда, порошки да капельницы ставил?! Не с тобой ли мы по утрам и вечерам тренировались, как проклятые?!
— За таблетку спасибо, тренер, только старая она, на таких таблетках рекорды не поставишь. Как вы по-олимпийски говорили, «быстрее-выше-сильнее»? Вот и я пошёл доставать таблетку сильнее, чтобы бегать быстрее, и результаты чтобы были выше. Спасибо за хлеб-соль-анаболики, а я меняю химика.

Новый тренер взял спортсмена, да и вставил ему клизму вселенского масштаба, с лекарством таким сильным заморским, что аж морда обуглилась и почернела.
— Это ДНК негра, не бойся. Мы фуфлом не кормим, у нас и нано, и модернизация настоящая, за настоящее бабло зелёное. Лучшие химики и биологи работали. Скоро себя не узнаешь!
И действительно, Спортсмен стал как ниггер: ляжки выросли как у кенгуру, захотелось есть бананы и читать запоем рэп в вонючем подъезде.

Высшая химия действовала. Беложопые снежки оставались глубоко за прокопчёной задницей нового чёрно-белого мутанта от спорта. И вновь посыпались награды, всё ближе и ближе маячил факел олимпийских игрищ. Спортсмен прибегал к финишу всегда в числе первых биороботов с условными номерами спереди и сзади, казалось бы – счастье так близко. Но не на то жизнь, чтобы за труды вознаграждать: все трудятся, а приз-то один!

Заметил спортсмен, что прибегают они все ровно одинаково, а выигрывать стали другие. Стал разбираться в микросекундах результатов. В пятом знаке после запятой и нашёл он своё поражение.
— Не горюй, спортсмен, — сказал ему однажды специальный дядька в очках, — можно исправить твою беду.
— В жопу колоть некуда; вены все, как дуршлаг; от таблеток блюю, ДНК уже большей частью помесь негра и кенгуру, жрать ничего не буду. А вы тоже тренер?
— Да, своего рода тренер.
— А что надо делать? Все же одинаково прибегают, разница только в наносекундах?
— Вот здесь и есть победа, с приставкой «нано-», мой дорогой соевый андроид.
— И как мне взять этот нано-рубеж, когда все сидят на такой же химии, как и я?
— Рубеж – никак! Есть предел человеческой силы. И вы его достигли. Больше идти некуда.
Повисла гробовая тишина. Перед глазами спортсмена пробежала вся его жизнь, от школы до шприца со светящейся жёлто-зелёной жидкостью. И всё это напрасно? Всё, конец?
— Предел человеческой силы есть, а человеческой жадности – нет. Мы тебя выбрали для чемпионства. Заключаем контракт, ты дальше так же бегаешь, но начинаешь выигрывать. Всё понял?
— Не понял, почему начинаю выигрывать?
— Не важно, мой синтезированный друг. Начинаешь, и всё.

В следующем забеге Спортсмен сделал всё, как обычно, но вдруг неожиданно выиграл! И в следующий раз выиграл, и через раз выиграл. Всякий раз, как выигрывал, из застеклённой кабинки организаторов соревнования выглядывал новый тренер с красной надписью «Омега» на костюме, улыбался и показывал большой палец вверх. Новая технология подействовала! Она действовала, даже когда Спортсмен явно чуть-чуть запаздывал на финише.
— Магическая технология! — восхищался Спортсмен.
— Ну, дык ж, бабло победило зло, бройлер в шортах. Великая сила! Бабло покупает даже время, наносекунды. Задорого, но оно того стоит.

Наступал час «Ч» - Спортсмен был готов к олимпиаде. Накачанные ляжки переливались синтезированными клетками, жопа превратилась в карту звёздного неба от уколов, боль суставов ежеутренне заглушалась правильным морфием, просаженное одноразовое сердце было готово победить и умереть. В час «Ч» Спортсмен пришёл записываться в сборную на ближайшую олимпиаду. И остолбенел. Его вида спорта не было в списке! Со времён Древней Греции бег был незыблем, как основы мира. И тут его не стало!

Скукожившися от экспериментов химических тренеров мозг лихорадочно соображал, что делать и к кому идти. С трудом пробившись за круг министерских телефонов, найденных по большому старому блату за заслуги перед фарм-индустрией, Спортсмен записался на встречу к самому - к тренеру самой новой сборной. Вот только по какому спорту – было непонятно.

В нужное время Спортсмен был в кабинете тренера сборной России по подготовке к новой олимпиаде. Это был даже не кабинет, а закуток в гламурном гей-клубе. В пышном диване утопал добродушный толстяк в рубашке с модным принтом «огурцы», а слева и справа сидели два мускулистых молодых человека с греческими чертами лица.
— Знаю-знаю, наслышан и о вашей соевой химии, и о шутках с часами, уважаю, — начал толстяк, шмыгая носом. — Кокс будешь? А, извини, после ваших наши порошки что-то типа присыпки для попки. Итак, что хочешь, терминатор?
— Я спортсмен. Хочу в олимпиаде участвовать. Бегать умею хорошо, химия чёткая новая, жопа синтезированная, наносекундами мутить могу, всё схвачено.
— Похвально, похвально. Только вот не тренд это нонче. Грязно всё, пошло, брутально. Это не Бритни Спирс в розовых сопельках. Потные мужики с выпученными глазами бегут, невкусно пахнут, а потом ещё и скандалы допинговые. Отменили мы ваш бег нахер.
— Мля, как это отменили? Кто отменил?! Это с Греции ещё пошло!
— Ну, с Греции много чего пошло и дальше идёт, — проворковал толстяк и погладил коленку юноши. — А вот только отменили мы всю эту жлобскую грубость и фармацевтическую фальшь, и точка тут! Людям нужна правда: честные и красивые соревнования, а не соевые бройлеры с ботоксными ляжками на потной дорожке.

В разговор вступили юноши:
— Я вот на роликах катаюсь. Слышали? Олимпийский вид спорта теперь. Они у меня розовые с голубеньким.
— А я летом в сборной по визажу, тоже олимпийский спорт, а зимой в керлинг играю, там, где попками вверх шваберками шуршат.
— То-то я и вижу, пидрарий развели тут, — разозлился Спортсмен.
— Ой, сма-а-а-атрите, спортсмен пришёл, мужик такой весь, — прогнусавили юноши хором. — Дедушка, вам на свалку истории пора! Кончился ваш спорт!
— Да, мужик, ты уж извини, — вмешался толстяк. — Тут такое дело, народ требует гламуру. Я и сам не спортсмен. Так, в театре Апулея ставил, клубом рулил. А тут вызвал главный и приказал: будешь, говорит, главным по олимпийской сборной. Но мы тут тоже временщики: Голливуд скоро нас всех заменит на компьютерную графику, так что мы с тобой не первые в спорте и не последние.

И сия пучина поглотила Спортсмена в один момент. Всю его жизнь, бившую через край полным шприцом, враз переехал педик на роликах. Потому что бабло – вселенское зло, побеждающее зло. Такой каламбур, но факт.


Как Россия всех на олимпиаде порвала

Летающий членовоз уносил порванные задницы новых российских спортсменов и сопровождающую кодлу клоунов с позорной для них ванкуверской олимпиады.
— Как же так, мы всё наворованное бабло в откаты вложили, а они, суки, медальки вшивой не дали?! — проплаченный в сборную спортсмен рыдал на коленках у проплаченной на ТВ поп-звезды.
— Не плачь, спортсмен, — отвечала силиконовая олигархическая кукла. — Мы им за всё отомстим! Следующая олимпиада – наша! Мы им покажем, как надо делать спорт!

Ровно через четыре года Россия была вперде. В полном перде был и проект строительства олимпийского городка в Сочи. Последние строители оттуда уезжали на роллс-ройсах, озираясь и крестясь, как с заминированного поля или с вот-вот готового рухнуть моста. Россия готовилась дать достойный ответ подонкам, посмевшим выиграть у великой нефтяной державы прошлую олимпиаду.

Первыми были побеждены подонки из Америки. Их подвела вечная тяга везде быть первыми и жажда больших размеров. Новенький Боинг 747 пиндосских выпендрёжников вляпался в раздолбанную полосу сочинского аэропорта и, неожиданно для пилота, не убрался на ней с торможением. Звёздно-полосатые прокачанные жопы спортсменов, туго набитые сверхсовременными анаболиками, повисли удивлёнными флажками на заборе аэродрома.
— Йес! — пропел начальник аэропорта и срочно позвонил по вертушке спецсвязи. — Товарищ Президент! Новый сочинский аэропорт радушно встретил заокеанских друзей! План «модернизированная нано-взлётно-посадочная полоса», ценой в половину ВВП, сделанная из сушёного ослиного дерьма нелегалами-рабами и зэками, сработал! Враг повержен!

На взлётной полосе уже трудилась съёмочная бригада, делая новый клип на песню «Россия на марше, пиндосы – в фарше» с известной олигархической блядушкой и кусками спортсменов; ветераны строчили передачу под слоганом: «Кто с мечём к нам придёт, от разгильдяйства и погибнет»; местные аэродромщики тырили обугленные айфоны, а один предатель даже тайком сфотографировался с головой любимого американского спортсмена.

Да, мы такие! По всем планам и техническим заданиям полоса аэродрома выдерживала Боинг, а в реале, как и принято во встающей с колен, на эту короткую тропинку из сушёных кизяков даже кукурузник сесть не мог. Остальные гости олимпиады добирались, кто как мог, благо местные барыги-извозчики брали по-божески: по тыще евро за одно доставленное в дырявой лодке или в ВАЗе-«копейке» тело.

Тут и бегуны с факелом подоспели. Радостные иноземные морды быстро получили на границе увесистого тоталитарного сапога, были избиты, у послов зимних игр были отжаты мобилы и отняты костюмы. А кто особо выпендривался, был посажен в местный КПЗ за «несанкционированный пронос горючих материалов на территорию России». Факел до стадиона в честно угнанном в Москве роллс-ройсе вёз Ашот по кликухе Бетон, за то, что крышевал постройку бараков олимпийской деревни. Стадион, как опять внезапно оказалось, построили только наполовину, даже на четверть. Ровно президентские трибуны. Остальным посетителям предлагалось сдать по пятьсот евро, чтобы постоять в голом поле, огороженном палочками. Церемония прошла быстро, за три часа. Зрители, если, конечно, кто-то что-то смог увидеть, получили дозу отборной петросяновщины и политинформации о важности России для всех. На русском языке без перевода. Чужих спортсменов на импровизированный стадион патриотично не пустили. Большой факел не зажгли, потому что весь газ факела спёр техник и свалил в Турцию на лодке. Открытие игр Сочи-2014 закончилось грандиозной пьянкой. Чуть не сожгли палаточный городок, который тупые иностранцы забронировали и заранее оплатили как «отель пять звёзд со всеми удобствами».

Через три дня, когда хмель из бошек организаторов повыветрился, и они были готовы на очередные свершения ради Родины, все узнали о поражении ещё нескольких сборных. «Русский берёт не умом, а терпением и ленью», – хвастались друг другу организаторы. Так, сборная Норвегии, привыкшая плавать перед соревнованиями в море, была совершенно ужасно покрошена в адский кровавый суп в прибрежных водах. Дураки, кто же в России в море купается! В него свалили весь строительный мусор, битое стекло от попоек московских строителей и вывели туда канализацию. Ужасная смерть! Сборной Германии предложили в качестве туалета обычный, засранный поколениями россиян сортир-дырку. Часть немчиков соскользнула по мёрзлому говну и исчезла в пучине параши, части выело глаза хлором, оставшиеся разучились говорить и скоординировано двигаться. Сборную Франции тупо отравили насмерть российской пищей. Только российские спортсмены, щедро проплаченные спонсорами для выхода в сборную, все ночи бухали и мацали блядей, а днём спали.

Соревнования начали с бобслея. Усадили в боб канадцев и дали пинка под зад. Боб сначала ехал по льду, потом лёд кончился – спёрли. До финиша доехали только две каски бобслеистов с удивлённым содержимым внутри, а их жопки аккуратно натёрлись на камнях, которые в плане и на карте гугла отображались как «жёлоб для катания». А что, гуглу тоже кушать надо! Пока канадские врачи недоумённой толпой стояли над двумя головами своих соотечественников, на старт вышел грузинский спортсмен Ашот Бетон. На джипе. На гигантском чёрном джипе, с георгиевской ленточкой. Джип втопил газу и поехал по склону, давя всех, кто слишком близко стоял:
— Всех покрошу, кегли басурманские! — вопил за рулём Ашот, напевая лезгинку и отпивая коньячка. — За нашего спортсмена! Это вам за Ванкувер, падлы! Выкусите-ка моего губка-БОБа!
С этими словами джип въехал в толпу канадцев и раскидал всех как шар боулинга кегли. К удивлению комиссии, джип Ашота натурно проходил как спортивный снаряд – боб, стояли все печати и подписи. Первое «золото» было за нами. «Серебро» и «бронзу» никто решил не брать.

Дальше победы посыпались как из рога изобилия. Наши лыжники вышли на правильных, газпромовских лыжах, предназначенных для езды по нефти. А неправильные лыжники – на обычных и прилипли. А кто вам обещал снежную трассу? Россия – родина нефти, из неё и сделали трассу, а весь снег ещё тогда, в Ванкувер продали. Так, щедро смазав трассу и олимпийский комитет чёрной жижей, наши каякеры взяли золото на лыжной трассе. Почему каякеры? Так кто ж по нефтяной реке на лыжах ездит, разве только заграничные дебилы.

Биатлон, сами понимаете, сразу был наш. Бригада частного охранного предприятия вымесила всех соперников уже на старте из всех типов табельного оружия этой скромной конторки одного отставного гэбюка: от банального ПМ до гранатомёта. Последнего биатлониста добили прикладом со словами: «Это тебе от пацанов-ЧОПовцев за братву в Ванкувере!» А что, правила читать надо, толерантные вы наши. Нигде не запрещено пользоваться боевым оружием и стрелять в соперника!

С конькобежцами расправились чисто по-российски. Сначала вся элитка со смеху покатывалась, как кривоногие импортные конькобежцы ковыляют по нашему россиянскому раздолбанному льду. Когда жёлтый обсосанный лёд отполировался падающими телами, план перешёл в фазу Б. На лёд вышел упитанный мент с измерителем скорости. Направив фен на ближайшего бегуна, ловким движением полосатой палки он сбил его с ног. Вразвалочку подойдя к дёргающейся в сугробе тушке спортсмена, предложил предъявить права, дунуть в трубку и оплатить штраф за превышение на месте. Таким образом, все конькобежцы были подвергнуты административному штрафу, а у половины из них изъяты документы. Победил российский спортсмен. Да-да, опять на джипе! Буквально за минуту джиповод и мент договорились, нужная сумма перекочевала в карман блюстителя дорожного порядка, а «золото» – в карман нашего конькобежца на джипе!

Дольше всего бились с хоккеистами. Эти неприхотливые жлобы жили в неотапливаемой палатке, питались нашими отбросами, ссали в сортир-дырку, и всё им было хоть бы хны. И на условия дворовой коробки им насрать было, и на раздолбанный лёд. Денег они брать не хотели, от откатов плевались, а бить их было страшно. Сделали проще: пока иностранные дебилы гоняли шайбу по дворовой коробке, думая что играют олимпийскую игру, наши смастерили из картона студийный вариант катка и нагнали туда местный гей-клуб в форме хоккеистов. Трансляцию с дворовой коробки в эфир не пустили, а картонную подделку осветили как истинное соревнование. Показали, как брутальные челябинские небритые парни, рыгая перегаром, отмудохали кучу педиков. А когда настоящие команды вернулись с покатушек в дворовой коробке, они узнали, что всё просрали. Но их уже никто не слушал.

Финальным соревнованием был выбран апофеоз спортивного маразма – соревнование полотёрш «керлинг». Здесь Россия победила спизженным генератором льда. Иностранные спортсмены с удивлением обнаруживали, что их снаряды с брызгами тонут в луже, а потом, когда утюг выкатывается на более-менее холодный лёд, примерзает намертво к дорожке. Россияне с улюлюканьем радостно взирали на натужные жопы раскоряченных спортсменов, тщетно пытающихся вытянуть утюги из ледяного плена. Выиграл российский спортсмен в яловых красных сапогах и ромашкой в кудрявых волосах. Важно продефилировал он между буржуйскими кальсонниками, раздав всем по смачному пинку. Рядом с ним шла колхозная баба в расписном кокошнике, а в руках, как хлеб-соль, держала снаряд. Под песню «Ой, мороз, мороз» снаряд был торжественно водружён в центр круга. За сим игрища закончились.

Последние ряды иностранцев выбило победоносное отмечание Россией блестящей безоговорочной стопроцентной победы на олимпиаде Сочи-2014. Отравленные местной самогонкой замёрзшие трупики буржуинов доедали местные собаки, шмотки растащили местные жители. Члены олимпийского комитета уезжали с олимпиады каждый на своём частном реактивном самолёте на свой новый частный остров в океане с отборной русской блядью, триппером, просаженной печенью и страстной любовью к России в сердце. Сочи никак не изменился. Палаточный городок сорвало ветром, новый аэродром завалило разбитыми самолётами, а больше за те нищенские миллиарды долларов в России и сделать ничего нельзя было. Зато весь мир понял, что такое свирепый русский медведь в бобслейном бобе, с балалайкой в одной руке и водкой в другой. Международный олимпийский комитет завалило русским баблом, и сия пучина поглотила его в один момент. Если вам кто и будет говорить, что, мол-де, когда-то кто-то выигрывал зимние игры, кроме России, то гоните такого знатока в шею! Бабло завсегда побеждает любое зло, даже если это подлое зло денно и нощно тренирует мышцы, жрёт спортивную химию и быстрее-выше-сильнее всех.


Как бегунок в лифте катался

Бегунок стоял с лопатой возле говённой ямы и мечтательно смотрел в морозную даль:
— Ах, если бы я был лётчиком, я бы бороздил просторы воздушного океана, мацал бы стюардесс за упругие попки и возлежал бы на дивных заморских пляжах в ожидании своей смены.
Растерев набежавшие сопли пополам с гавном говённой варежкой, Бегунок вернулся к своей работе – долбать тяжёлой лопатой огромный кусок замёрзшего говна, разбрызгивая вокруг искрящиеся льдинки чужих фекалий.

А ночью ему приснился странный сон. Бегунок стоял перед лифтом, из дверей которого торчали чьи-то задницы. Люди орудовали локтями и пытались втиснуться в лифт. Как только Бегунок подошёл поближе, вся толпа разом провалилась внутрь, двери поспешно захлопнулись, и кабина лифта умчалась в неизведанные дали.

Проснувшись, Бегунок своим скудным умом посчитал, что сон был вещим. Он уволился с должности говномесильщика и устроился в ту же организацию на должность ссакочерпальщика. Надо отметить, что Бегунку уже давно обрыдла предыдущая работа. Она стала монотонной, скучной, а главное – бесперспективной. Ну, спросите любого: месить говно – какая тут перспектива? Стоять всю жизнь с кайлом над говном? Нет уж. Работа в соседнем цехе с чанами мочи манила янтарными перспективами, большой авторитетной ложкой для замеса ссак и карьерой успешного уважаемого ссакочерпальщика первого разряда.

По первости новая работа страшно радовала Бегунка: тёплый цех, хотя и не без душка, красивые сталактиты мочевины, новая ложка для размешивания мочи, недушный коллектив, интересные проекты. Опять же, должность старшего ссакочерпия и большой лиловый хер, ссущий в чан, на визитке – всё это радовало Бегунка. Однако и эта работа скоро приелась. В цех по весне залетели голубки, Бегунок мечтательно опёрся о намозоленную ложку ссакочерпия и опять начал грезить о небе.

Ночью ему приснился всё тот же вещий лифт. Толпа жаждущих ввалилась в кабину, последний пассажир начал судорожно давить кнопки. Бегунок подошёл ближе к дверям. Тут же крайний мужик страшно выкатил глаза и скоро выпалил: «Иди на хер!» Двери лифта закрылись, и Бегунок проснулся.

В этот же день было написано заявление на увольнение сугубо по собственному желанию, обоссанная форма сдана на склад следующему счастливчику, Бегунок сурово, по-мужски, попрощался с коллегами-ссакочерпиями и вышел, удовлетворённый, на улицу, свободный и готовый к новым свершениям.

Совершенно очевидно было, что надо расти, а директор да менеджеры на заводе утилизации каловых масс уже были в наличии, уходить не собирались, умирать не планировали и новых менеджеров нанимать необходимости не видели. Поставив крест на своей фекальной профессии, которой он отдал часть своей молодости, бывший стахановец поносного труда начал думать: куда пойти? Только сейчас, по спуску части жизни в чан с дерьмом, Бегунок начал понимать, что хотел бы работу тупенькую, но доходную. Чёрт с ней, с молодостью, просранной, в прямом смысле, возле сраного чана и в изучении документации к постоянно свежеиспекаемому говну версии 2.0. Бегунку вдруг захотелось простого жопного счастья. Жопное – это когда ты сидишь на своей уютной попке, гадишь в меру, ничего особо не делаешь, а тебе за это дают зарплату.

Неделя прошла в переосмыслении ценностей. Бегунок не ел и не спал, изучал рынок жопного труда. Очень быстро выяснилось, что все уютные норки в океане сидячей работы уже заняты плотной коркой офисного планктона. Бегунку пришлось научиться врать и не краснеть, чтобы девочке-кадровичке бодро отвечать на вопросы: «Нет, руками никогда не работал. Нет, делать ничего не умею. Да, лоялен. Язык длинный. Туп до нужной меры. Готов, всегда готов!» Тут и диплом по теме нано-био-инфо-когнитивных технологий пригодился: его жадно схватил ксерокс кадровички при составлении пухлого дела на очередного работника.

Итак, наш Бегунок влился в цветущий аквариум офисного бентоса. Это был прорыв! Не надо было больше нюхать фекалии и брызгать мочевиной. Дерьмо теперь было только на бумаге, виртуальное, а зарплата – реальная. Не то чтобы доходы сильно выросли, важность работы повысилась или социальный статус приподнялся. Важно, что Бегунок чувствовал себя заново родившимся: новая тема, новые люди, всё новое и интересное. Это не гавно месить.

Так думал Бегунок первое время. Потом пришла грусть, уныние и отчаяние. Работа новоиспечённого менеджера опять свелась к замесу говна, только с другой стороны. Каждый день все офисные клерки приходили и начинали гадить в чан, имя которому – офис. Кто исподтишка, кто открыто, кто со скандалом, кто тихо и извиняясь, но все гадили в офисный котёл. Мало того, что гадили, так ещё по кругу опускали туда друг друга. Мало того, что обмазывали коллег дерьмом, так ещё бросали в дерьмо проекты, где они, булькая, тонули. Каждое утро, когда Бегунку надо было идти на работу, весь офис представлялся ему огромной клоакой, как в цехе фекального завода. И не было никакой возможности выйти из порочного хоровода жополизательства или слезть с порочного дерева друг на друга насирателства.
За окном офисного здания пролетел вертолёт МЧС с турбиной для ГЭС в цепких когтях, и Бегунку опять захотелось в небо.

Ночью Бегунку приснился лифт. Накопив недюжинные менеджерские способности, на этот раз Бегунок не растерялся. С разбегу пробил он толпу жаждущих и оказался перед кнопками внутри лифта. И тут-то он увидел, что кнопки там только «влево» и «вправо»!
— Чо стоишь! Давай, жми! — вывел его из ступора нетерпеливый голос сзади.
— А какую жать? — спросил Бегунок.
— Всё равно, какую жать, лифт горизонтально ходит. Давай, жми быстрее, а то понабегут сейчас всякие.
Бегунок нажал кнопку «вправо». Лифт действительно поехал куда-то вправо. Двери открылись, взору представился обычный офисный коридор. Толпа пассажиров радостно выбежала из лифта, пробежала по коридору и скрылась за поворотом. Бегунок проснулся.

Следующие полгода Бегунок провёл в забегах между разными работами. Но каждый раз он попадал в очередную говночерпательную лавку. С кадровичкой на входе процесса по перевариванию очередного офисного хомячка. С едким желудочным соком офисных баталий за место под ртутным солнцем. С апатичным длинным кишечником пофигизма рутины. И с прощальным штампом в трудовой книжке, когда упругий сфинктер очередного работо-места высирал какашку работника в смрадный нужник общества – на свободный рынок труда.

Жизнь Бегунка превратилась в кошмар. Ночью он ездил в странных горизонтальных лифтах вместе с офисными креветками по бесконечному зданию бизнес-центра. Днём бегал по бесконечным коридорам нескончаемых офисных работ, которые все назывались по-разному, но сводились к одному: мешать говно.
— Что тебе ещё надо? — ухмылялись работники в курилке. — Бабки есть, работа есть. Что ты ищешь?
— Что я ищу?.. — задавал себе вопрос Бегунок в тумане курилки, лица собеседников растворялись, и он представлял себя парящим в небе Икаром, белым и пушистым. Но каждый раз полёт прерывал коллега:
— Что коматозишь? Бери ложку, пора говно мешать.

Однажды во сне один человек надоумил Бегунка:
— Смотри на жизнь шире! Ты в лифте голову боком поверни к кнопкам, и они будут «вверх» и «вниз»! Весь вопрос в твоём отношении ко всему!

На следующий день Бегунок уволился к чертям из офиса, насрал хозяину на стол, разослал письма всем, кого достал, об унылости их жизни и о том, что он бросает серое никчёмное существование офисного червя. До кучи он спустил диплом в шахту лифта, аккуратно, в щёлочку, а трудовой книжкой вытер задницу прямо при кадровичке, от чего та сошла с ума, не имея больше жизненных ценностей, точек опоры и смысла жить дальше.

Бегунок стал вольным художником. Идея дауншифтинга на Гоа закончилась там же, где и началась: в кассе аэропорта. Оценив, что бабла хватит только на билеты, и не имея планов до конца жизни таскать за слонами тяжеленный сральный мешок за миску риса, Бегунок уступил очередь лощёной богатой паре, которая купила его билеты и улетела на его Гоа. Бегунок не отчаивался, он стал творить: писать, рисовать картины, микшировать музыку.
Денег не хватало катастрофически.
— Смотри на жизнь шире! Весь вопрос в твоём отношении ко всему! — сказал ему новый друг, художник, с кривой от работы шеей, запущенными грязными волосами и в потёртой одежде. — Счастлив тот, кому хватает. Ты твори, твори!

Творчество свелось к жёлтой прессе, копирайтерству за банку доширака, редким частным заказам по оформительству и прочим штампованным мелочам выпускника художественного училища без связей в пидорских кругах городской богемы. Работать пришлось много, а получать, соответственно, мало. Кроме того, в какой-то момент, где-то на очередной драке среди вольных художников за следующий заказ с гонораром в половину сушёной сосиски, Бегунок отчётливо понял, что он опять, мать вашу, стоит у чана с дерьмом! Только чан был больше, дерьмо – вонючее, народ вокруг злее и мерзючее, а ложка у Бегунка куцая и самая маленькая. И все вокруг смеялись: «Куда ты к нам со своим офисным рылом, в наш ряд художников из академий и членов важных союзов!» За что боролись – на то и напоролись. Он опять стоял говночерпием, как будто злой рок предопределял всю его жизнь наперёд.

Ночью ему опять приснился лифт. Но, то ли благодаря голодному бреду, то ли из-за некачественного портвейна «Три семёрки», ему приснился другой лифт, не тот, что обычно. Этот был золотой, расписной, и внутри была только одна кнопка – «вверх»! Поблагодарив небеса, наш художник сел в лифт и нажал кнопку. Лифт плавно и величаво поехал вверх. Чувство восторга и уходящего в пятки сердца овладело Бегунком. Лифт мягко остановился и расписные двери бесшумно открылись.

За дверями было нечто новое для Бегунка. Огромный холл с окном до небес, красивые люди в стильных одеждах, не спеша, общались друг с другом. Деньги висели в кристально прозрачном воздухе невидимой, но ощутимой субстанцией.
— Вам к кому? Как вы здесь оказались? — прозвучал вежливый голос охранника в ладно скроенном пиджаке.
— Я к вам. Меня лифт привёз, — отвечал ошарашенный роскошью Бегунок, пожирая глазами окружающую обстановку.
— Сейчас выясним. Паспорт, пожалуйста, — так же невозмутимо ответил охранник и начал с кем-то общаться по телефону, с трудом выговаривая незнакомую фамилию Бегунка и название его родной деревни. Мимо пропорхнула девушка в диковинной одёжке «хот кутюр». Она что-то прощебетала звонким голоском в дорогую трубку, краем взгляда зацепила мятого всклокоченного пассажира лифта и растворилась в чарующей дали, среди богатых людей.
Над Бегунком опять появился чёрный костюм охранника:
— Извините, произошла ошибка. Вы не должны здесь находиться.
— То есть как это – не должен?! — возмутился Бегунок. — Лифт же привёз!
— Это ошибка, — парировал охранник, — лифт предназначался не для вас, для другого человека. Освободите помещение.
— Хорошенькое дело! — начал качать права Бегунок, ища поддержки среди окружающих громким разговором. — Сначала предоставляете лифт вверх, а сами потом на попятную идёте?!

К лифту подошёл монтёр. Бегунок успел прочитать сзади на его опрятном комбинезоне окончание названия обслуживающей организации «…МОН».
— Отдел МОНтажников, — пояснил охранник. — И демонтажников, коли вы не хотите по-хорошему.
— Да как же я уеду, если там кнопка только вверх? — не унимался и хитрил Бегунок.

Пока они спорили, монтёр поковырялся в блоке управления, и двери тихо открылись. Профессионально поставленным движением охранник мягко толкнул Бегунка, и он ввалился в разверстую пасть шахты лифта, в последний момент зацепившись руками за край. Охранник сел на корточки перед Бегунком и сказал:
— Упёртый? Не поможет. Тебе ясно сказали – тебе сюда нельзя. Здесь для других людей.
— Но я хочу, я могу, я всё сделаю, как к вам попасть, должен же быть способ?!
— НЕТ! — громко поставил последнюю точку в разговоре охранник и со всей мочи наступил Бегунку на пальцы рук.
И пучина шахты лифта поглотила его в один момент…

Социальный лифт


Как ценитель глютаматовые говны разгребал

Глютаматное гавно во все стороны равно, мой проглютамаченный читатель, жаждущий на своёй тёплой сидушке брызг крови, ванны с расчленёнкой, изнасилованной пенсионерки, богача на феррари и прочих глютмамшек. Хлеба и зрелищ? Ок! Хлеба – завались, впрочем, тоже глютаматного, из тёртой древесины. Соревнуемся в зрелищах. Алё, мля, графоманы, фотографоманы, музыкописаки! Кто по дешёвке до кризиса прикупил вагон литературного фото-музыко-глютамата?! Возьми ведро елд, фотожоп да микшер и щедро сыпь надроченной рукой в пластиковые мозги потребителю! Да, читатель, ты назван экономическим термином «потребитель», литературная потреблядь. Любишь глютаматную литературу с усилителем вкуса? Вам будет её. Кучи клонированных петросян-марининых запустят станки, и тонны кала с усилителем вкуса вольются в ваши раскрытые бошечки, как с химзавода сливаются отбросы в загаженную речку.

Ценитель жил рядом с нами, в этом просранном золотому дьяволу мире искусственных сисек и надувных удовольствий. Откуда он взялся в этом синтетическом замесе падших людишек – никто не помнил. Откуда взяться ценителям, если все ценности жестоко с мясом вынули из нас без наркоза и вбили новые, предварительно вымоченные в успокаивающем яде уютного оцепенения и лошадиной дозы диметилтриптамина современной петросяновщины и эффективного менеджмента? Все мы – обдолбанные торчки гипнотизирующей развёртки монитора, лучом прочерчивающей нужные образы непосредственно в нашем мозгу. Все мы – тормозные наркоши одебиливающих звуков псилоцибиновых сиамских близнецов Леди Гаги и Жанны Фриске. Все мы – отравленные пищепроводы вчерашних пожухлых листьев, отформованных в виде котлет со вкусом халата химика-технолога пищевого производства. Ценители? Хер вам на синтетическое рыло! Глютаматчики! А он – Ценитель. Был.

И повалили тришки «Абибас» с небес, и стало небо чёрное да синее, в маршальскую полоску. Завалило город целлофановыми кроссовками на одну ногу, растягивающимися на коленях футболками с изображениями сна китайского разума, дублёнками из прессованной кожи последнего технолога натурального производства. А народец бегал внизу и орал: «Давай больше, давай ширше!» Небо пучилось и выбрасывало очередную порцию разнообразного одёжного ширпотреба с расходящимися швами и запахом полимеров.
— Больше давай, разного, всякого! С пуговицами, перламутровыми! — орал народ.
— Да куда ж вам больше?! Да на вас по трое штанов надето, воняет, как от китайских игрушек, а швы на жопе уже расходятся, — вопрошал Ценитель.
— Похер, ценитель тут нашёлся! Не нравится – не бери.
Выглядел Ценитель, как лох, на этом празднике жизни: в скромной одежде прошлогодней коллекции – стыдоба и позор. Тогда как каждый потреблянт натягивал на себя модный спортивный костюмчик, и кислотно-пламенный петух Боско уже клевал его в жопу ядовитым красителем.

Убежал наш Ценитель от одёжных фетишистов, спрятался у помоечки и прикрылся газеткой. Да не тут-то было. С газетки смачно оформленным дерьмом посыпалась вся городская чернуха, щедро сдобренная усилителем поганого вкуса. Ценитель узнал, почему внук-гот использовал для художественной лепки прах кремированного дедушки, узнал, как два слепоглухонемых отжали мобилу в переходе у безногого, и прочитал исповедальное жизнеописание актрисы и певицы Маши Ебач. С омерзением выкинув газету, Ценитель пошебуршал в помойке палкой и выудил другую. Там, на тридцати двух разворотах было написано, как Россия встаёт с колен (с картинками). И все тридцать два разворота вставала с колен, как глютаматом обколотая, жирнеющая Россия. Из этой газеты Ценитель узнал, что вся страна давно живёт прекрасно, и только, вероятно, он, не съевший вовремя очередную дозу усилителя вкуса России, всё чем-то недоволен, всё ему не так.
— Да идите вы со своими нереальными газетёнками подальше! — Ценитель в сердцах скомкал газетку и кинул её назад, в бак.
В ответ из мусорки поднялся дух жёлтой прессы и как зарычит:
— Да как ты смел, ты, человечишка, сомневаться в моей истинности?! Совсем от рук отбился? Газет не читаешь перед обедом, журналы глянцевые с фотошопными сиськами не смотришь? А туда ли ты вообще попал, пацанчик? — с этими словами дух жёлтой прессы выскочил из помойного бака, где всегда обитал, и погнался по узким улочкам за Ценителем, чтобы втереть в его мозг идеи современной прессы.

Прятаться пришлось в подвальной хычиннице. В полумраке заведения угрюмые люди, сгорбившись над грязными столами, угрюмо прокачивали челюсти над неопознаваемой едой. Повар в чистом переднике до пола мрачно крутил ручку гигантской чугунной мясорубки с немецкой надписью на борту «Inferno Fleischwolf, 1666».
— Или ешь, или уходи, — сказал повар. — Некогда стоять, надо потреблять.
— А у вас вкусно?
— Вкуснее всех, — улыбнулся вставными зубами повар и пнул ногой мешок с белым порошком, похожим на сахар. — Что будешь?
— Я хочу просто кусок мяса.
Сверху открылась пасть погрузочного окна, по глазам резко ударил дневной свет, два бомжа из «Газели» кинули обледеневший брикет неизвестного происхождения в жерло мясорубки. Процесс пошёл.
Ценитель никогда не ел такого вкусного стейка! Он лопал его практически целиком, не прожёвывая, ловя кайф, сходный со средним оргазмом. Ценитель подмигнул соседу, сосед подмигнул ему в ответ – потреблянты занимались наслаждением вкусом! Ещё и ещё хотелось Ценителю, побольше этой вкуснятины-глютаматины, до трещин в желудке, до 66-го размера штанов, до жопы в два стула шириной!
Когда же пропитанные пищевыми стимуляторами соевые опилки в форме стейка придушили последнюю бифидобактерию, Ценителю представилась страшная картина общепита. У каждого столика была прикручена маленькая мясорубка, и каждый потреблянт стоял по колено в ней, прокручивая свои же конечности. Хозяин сего богомерзкого заведения щедро посыпал вываливающийся фарш глютаматом, и всё это с чавканьем опять исчезало в пасти потреблянта.
— Круговорот дерьма в природе, — хозяин поймал взгляд Ценителя. — Будь самим собой, в истинном значении этого слова. И без всякой философии и мозгодолбания. А ты что не ешь?
— Спасибо, я наелся.
— Как это – наелся? Ты что, пацанчик, опух? У нас так не принято. Какой тебе вкус сделать? Хочешь нового вкуса чакчука или вкуса кумквата с дурианом?
Зал пришёл в движение и начал неодобрительно поучать Ценителя:
— Ты что, самый умный? Ну-ка, быстро потребляй. Смотри, сколько ярких новых вкусов тебе придумали. Давай, скажи: «Ещё», скажи: «Хочу больше вкуса», давай, родной, не томи.

Выбежав из хычинницы и проблевавшись синтетикой в близлежащий сугроб, Ценитель обнаружил себя блюющим на витрину магазина бытовой техники. С монитора циклопической диагонали на Ценителя смотрели гигантские сиськи, силиконовые губы ведущей коровы произносили мантру «Секс». Ценитель уже было собрался идти дальше, как услышал прямо над ухом:
— Куда же ты, мой зайчик? Хочешь сексу? Секс. Се-е-е-екс. Сексу, хочешь сексу? — томно выплывал кисель шёпота из силиконовых губ.
— Секс – это хорошо. Давай, — взбодрился Ценитель.
На экране колыхались дойки ведущей, переплывая из одного монитора в другой.
— Сексу, родной, сексу, хочешь ли ты сексу? — как испорченная игрушка повторяла жирножопая мамзель.
Из соседнего телевизора выскочил ушлый репортёр:
— Мужик, она так будет вечно, забей. Давай я тебе расчленёнку покажу? Прикинь, оказывается, начальник роддома всех новорождённых детей варил в котле и съедал, а родителям отдавал клонированные на ксероксе копии. Потому что оригинал вкуснее копий.
Сзади начала собираться очередь зевак:
— Давай расчленёнку, секс, Петросяна, Катю Огонёк. Давай побольше, давай! Сериалы тупые давай, «Дом-2» давай, больше, с мордобоем, сексом, изменами и матом!
— Люди, да люди ли вы?! — обратился к толпе Ценитель.
— Тебе что, мужик? Не хочешь смотреть – не занимай место перед экраном. А тебе что, кино для мозгов подавай? Тю-ю-ю, какой ты унылый. Унылое говно! Сюда ли ты вообще попал, пацанчик?

Из экранов телевизоров вылезли сисястая ведущая с обгоревшим от трения вибратором и обгоревшим от солярия лицом, ушлый репортёр с чьей-то оторванной, сваренной и обглоданной ногой, юморист с морщинами ужимок глубже преисподней, подъёмник с колен в пиджачке, с ребёнком на руках, певица-актриса-писательница-блядь, четырёхединая в одной манде, и прочие медийные персонажи:
— Тебе не нравится наша жизнь? Тебе не нравится наши весёлые разудалые передачи? Тебе не нравимся все мы? Да ты – унылое гавно, а уныние – смертный грех! Покайся, грешник!

— Да я не то чтобы против вас, да только все вы – ненастоящие, — начал оправдываться Ценитель.
— Начитался грибника Кэрролла? И что, исчезли мы, как карточная страна? — ухмыльнулись медиаперсоны и серый народец. — Да нет, не исчезли, тут стоим. А вот ты, эстет и ценитель некоего настоящего, можешь запросто исчезнуть. И откуда ты вообще свалился на нашу голову?
С этими словам народец начал обступать Ценителя, схватил его, привязал к столбу и начал суд:
— Несите сюда записи Миши Круга, Бритни Спирс, Тимати и группы Блестящие. Несите свежую бекмамбетовщину, выдержанную михалковщину и перчёную гайгерманиковщину. Тащите перфомансы современного искусства и всенепременно с гавном, гноем и блевотиной. Давайте сюда блоггеров со сторучной говённой лопатой напалма, обсирающих всё вокруг. И всё это вотрите хомячку внутрь, чтобы был, как мы. Чтобы потреблял современный продукт и не морщился, не ковырял вилкой в тарелке, чтобы смачно перчил и солил, и орал «Ещё!»

И сия пучина поглотила Ценителя в один момент. Не выдержал он такого потока глютамата натрия. Сидит сейчас на Пряжке в смирительной рубашке, мямлит о благородном прошлом и листает Достоевского. Да кому такой ортодокс нужен в наше время?! Тысяча страниц непрерывного текста, а напалма – на один абзац, как старушку коцнул топором. Хотя бы поимел трупик, что ли, во всех ракурсах и подробностях, как требует современное общество со своих мягких диванов. Так что унылое говно ты, автор, унылое гавно, литературного глютамата натрия на тебя нет!


Как в супермаркете распродажу устраивали

Один супермаркет так бы и травил наших соотечественников соевыми полуфабрикатами, заботливо разложенными в красочные корыта гигантского сарая торгового зала, и так бы и ушёл в небытие истории, если бы не новая девочка-пиарастка, нанятая пиарасить, то есть раскручивать сие богоугодное заведение в пропитанных соей мозгах потенциальных соеедов. Честное слово, девочка попала туда совершенно случайно. Она чудом пролетела мимо всех кордонов с цепными офисными собаками, которые охраняют для своих блатных каждое приличное офисное место. То ли из-за того, что все топ-менеджеры были погружены в изобретение эффективных схем отката за выкладку товара, то ли из-за того, что бывшая пиарастка укатила с директором в тёплые страны, но факт остается фактом: в одном супермаркете прописалась новая пиарастка, не прошедшая проверку всей тесной семьей менеджерков.

Быстро освоившись в мультикормовом свинарнике для людей, новая пиарастка решила сделать масштабный проект. Типичные вялые нападки на покупателя в стиле «съешь этот глютаматный пельмень в нашем супермаркете и получи купон на посещение патологоанатома бесплатно» быстро ей надоели, нужен был масштаб! И он пришёл. Девочка решила сделать день открытых дверей с халявными призами и давкой на входе. Пара трупов задавленных пенсионеров и счастливый обладатель чёрно-белого телевизора – не затраты, зато какой пиар! Но, дабы не уподобляться тупым пиндосам, в правила игры был внесён социальный элемент: правила игры.

Город запестрел рекламой. «Только в эти выходные только в нашем супермаркете! Второе пришествие Христа! Мессия с нами! Распродажа жрачки, бухла и совести, дёшево! Приходи!», а внизу мелким шрифтом: «Пришествие Христа одобрено ФГУП РПЦ, все товары и божества сертифицированы, спуск мессии на землю лицензирован, сходка быдла санкционирована, плакат напечатан на бумаге с гигиеническим сертификатом, принадлежит нужным людям». На картинке красовался счастливый Христос, обнимающий хобот халявного пылесоса и слоган: «И последний сапрофит в раю сдохнет!» Девочка деловито заехала на своём матизике за откатами от пылесосников и церковников и подготовилась к судному дню.

В чётко обозначенный день утром у дверей супермаркета собралось примерно полгорода всего населения. Это всегда удивляло сотрудников супермаркета – кто же тогда работает? Все, как один, кто на джипе, кто на костылях, кто на каталке, побросав свои важные работы, бизнеса и малолетних внуков, прикатили за халявными призами и скидкой в пол процента. Толпа угрюмо размазала свои свиноморды по стеклу дверей и жадно смотрела на секундную стрелку. Ровно в час «Ч» чудо-двери начали с трудом расползаться, с чавканьем зажёвывая пару самых неудачливых покупателей, и авангард толпы с раскрасневшимися мордами ввалился в предбанник. Где их и встретила делегация из девочки-пиарастки, местных попов и всякой пиджачной мелочи.

— Уважаемые горожане, наш супермегамаркет рад предложить вам увлекательную игру «Бегущий чебурек» с ценными призами и дешёвой водкой. Кто себе больше всего наберёт благ, тот и выиграет. Но, чтобы быдло не поубивало ботанов сразу, мы придумали правила нашего маленького государства: кто первый взял – того и товар; бить нельзя; можно обменивать товар на товар и услуги; полная свобода и демократия в выборе.
Затем вышел поп и елейным голоском начал:
— Бог любит вас! К скидке в полпроцента мы накинули божественную накрутку в три процента имени Святой Троицы. Деньги пойдут на замену масла в чане Ридигера. Аминь, дети мои!

Первым пал винно-водочный отдел. Ледовое поёбище – жалкий сброд ролевиков для увеселительного катания на коньках по сравнению с той свободой выбора и действий, которую выбрали покупатели. Бутылки пойла нежно загребались с самых высоких полок и загружались в бесчисленные тележки строителей нового супермаркетового коммунизма. Когда последний портвейн из смеси технических спиртов и отдушки из старых носков был захвачен счастливым жлобиной в дорогущей шубе, народ накинулся на отдел полуфабрикатов.

Пельмешки и блинчики из тухлой муки и гнилой капусты загружались наиболее серьёзными в габаритах товарищами. Как и полагается при русской беспощадной демократии, все хилые и немощные могли лишь лицезреть плотные задницы пробившихся к корыту захватчиков. Лохам достались лишь потрескавшиеся совочки в опустошённых холодильниках. В довершение мероприятия также были растащены все фрукты – овощи достались интеллигентам.

Буквально за 15 минут распродаж зал разделился на два класса: в одной части в гамаках перед большими телевизорами возлежали те, кто нахапал больше. В остальной части зала грустно бродили соплежуи, которым мало чего досталось: горстка чёрной редьки и сушёный социальный батон. Нахапавшие откупорили бутылки, начали есть красную икру и предаваться веселию в ожидании розыгрыша главного приза. Внутри группы пошёл натуральный обмен: икру на шампанское, пиво на фисташки, сигареты на пульт от ТВ.

Первым не выдержала учительница, которой достался только десятикилограммовый мешок стирального порошка, изготовленный бывшим российским заводом химического оружия:
— Господа, товарищи, это нечестно! Вы всё забрали себе! Так нельзя!
Крайний жлоб отвлёкся от созерцания «Дом-2» и недовольно ответил:
— Иди в хер, старуха! Ещё гнилая морковка неразобранной осталась!
— Сами ешьте морковку, я хочу нормального отношения и нормально питаться.
— Старая, ты слышала — иди в хер! Это ты жри моркву, а что нам есть – мы сами разберёмся, — и кинул в неё огрызком роскошного яблока.
— Как вы смеете, — на арену выбежал канонический ботан в прыщах и очках, в его корзинке болталась новая видеокарта, компьютерный журнал и банка доширака. — Это же интеллигентный человек, пожилой к тому же! Как вам не стыдно!
— Ять, бунт неудачников, — ухмыльнулся жлоб. — Ты и ты, идите в хер оба! Всё. Надо было брать, пока дают. Вы не брали. А сейчас всё, все ресурсы честно получены в равной борьбе наиболее передовыми и активными членами нашего общества.
— Дак какая же это честная борьба?! Вы такой жлоб, на вас пахать надо!
— Э, бабка, поосторожнее с выражениями! У нас тут демократическое справедливое общество, а не митинг униженных и оскорблённых. Пахать будем на том, кто жрать первым захочет. Кто успел – тот и съел. В качалку надо было ходить, а ты, старая, Булгакова, небось, читала из-под полы. Вот и иди теперь в хер и того дрочера прихвати.
— Я на вас организаторам пожалуюсь! — не унимался ботан.
— Слуш, прыщ в очках. Притащи мне открывашку, а я тебе орешков отсыплю, так пойдёт? И вообще, иди ко мне на службу халдеем. Парень ты хороший, много не ешь.
— Так? Пойдёт! — расплылся в улыбке ботан. Совместная жизнь ботана и жлоба налаживалась. — Я вам и вай-фай налажу, и мусор вынесу, и мух отгонять буду!

А бабка взяла да и нажаловалась попу-организатору. Пришёл поп на стрелку:
— Бог любит вас, дети мои! Бог велел всем поровну, по чести и справедливости!
— То-то ты пузо такое нажрал. Смотри, поп, вот тебе вискаря для смазывания канала общения с богом, а вот бабла – на церкву или куда вы там его воруете.
— Бог любит тебя, о, добрый и щедрый человек! А тебя, старуха, проклинает, жадную и скупую! Иди в хер, старуха, – говорит боженька!
Старуха аж подавилась от такого поворота событий:
— Дык, вы чо, какие пожертвования, когда жлоб всё скоммуниздил?!
— Мне похер, а ты – в хер! Но всё равно боженька любит тебя, жадную и убогую, подумай об этом. Будут бабки – заходи.

За сим поп удалился, и вся построенная покупателями социальная система получила высшее божественное освящение. Шестёрки бегали жлобам за открывашками, жлобы веселились с продавшимися за конфеты девушками несложного поведения, а интеллигенты сидели по разным концам зала, грызли сушёный горох и в режиме реального времени освещали события в сети.

Наконец прозвонил колокол, и в зал вышли организаторы конкурса.
— Итак, эксперимент «Загребущий чебурек» входит в финальную стадию. Сейчас мы посмотрим, кто сколько нахапал, и выберем победителя нашего интеллектуально-социального конкурса. Мы узнаем, кто методом естественного отбора вышел на вершину пирамиды, а кто копошится у её основания. Всё честно: бить нельзя, грабить нельзя, свобода и демократия.

Из-за угла вышел отряд обшарпанных недовольных революционеров с самодельными картонными плакатиками «Долой», «Справедливость» и ещё несколькими любимыми массами лозунгами. Речь взял интеллигентишка в драном пуховике:
— Мы не потерпим такого обращения, мы требуем соблюдения справедливости, мы будем отстаивать свои права, долой буржуев! — и толпа уныло завыла: — Долоооой…
Главный буржуй отвлёкся от мацания купленной за диететическую рукколу девушки и ответил за всех:
— Товарищ! Мы ещё утром все были в равных условиях. То, что вы провафлили своё счастье, – не наша проблема. Можете не терпеть, требовать и отстаивать сколько угодно, только телик смотреть не мешайте. А демократия у нас свято чтится: нам до сих пор нужны мусорщики, махальщики опахалом в две смены и разный чернорабочий люд. Оплата сдельная, дешёвым пивом и макаронами. Хер ли вам ещё надо?
— Да, хер ли тебе, козлина нищая, надо?! — это в дело вступили гопарские пацанчики в тришках, которые проспали начало распродажи и теперь работали вышибалами у господ. — Не видишь – товарищи победили в честном и равном бою. Ты чо, дерзкий пацанчик, что ли? Тебе чо, демократию показать с легитимностью и модернизацией?!
— Товарищи-товарищи, давайте без мордобоя! Ведь мы же строим социально равное общество! — прочирикала пиарастка.
— Да задолбали эти нытики уже, — отступила гопота, — за душой нихрена, работать не хотят и воровать не идут. Бездельники на теле трудового народа, гнать их в шею!

Тут прогремели фанфары, и на подиум забрался невесть откуда взявшийся неприметный мужичок в сером костюмчике с незапоминающейся внешностью:
— Спасибо, народ супермегамаркета, за оказанное доверие и мною выигранный приз!
Кучка жлобов аж подавилась своим балыком:
— Э, мужик, ты ваще кто? Что за херня, куда смотрят организаторы!
— Организаторы смотрят, куда надо, — человек хитро подмигнул охранникам в зале, группе видеонаблюдения и непосредственно организаторам, — откуда я – это не так важно. Важно, что я знаю, как вы, жлобьё, нахапали себе продуктов. Поэтому пока договоримся так: продукты ваши – главный приз мой. А кто против – прошу в комнату переговоров в отделе охраны порядка и внутренней безопасности супермаркета.

За сим мероприятие по демократичному обустройству группы россиян закончилось, все остались при том, что смогли хапнуть, и жизнь потекла своим руслом. История та была поглощена пучиной сознания в одни момент, и по прошествии буквально недели некоторые люди уже требовали перемен, революции и выбора правильных правителей. Как будто бы не было уже репетиции отбора самых успешных представителей рода гоблинов славяноговорящих в том супермегамаркете в тот весёлый день.

Социальная пирамида


Как интеллигент революции дождался

— Наконец-то! Свершилось! Началось! — Интеллигент нервно теребил в руках шапку-пидорку, стоя у замёрзшего окна лестничного пролёта. Он запыхался взбегать по лестнице и остановился посмотреть на двор. Во дворе мирно спали блестящие иномарки – не его иномарки – и молодая раскрашенная девочка заботливо смахивала белый снег со своей новой красивой машинки.
— Ну-ну, суки. Сейчас попляшете. Сейчас ответите, за всё ответите! — Интеллигент перешёл на крик. — Все, суки, кровью умоетесь! За всё то, что вы, ворьё поганое, за все эти годы нашего унижения сделали со страной!
На лестничные крики скрипнула и приоткрылась дверь чьей-то квартиры, зоркий глаз из темноты уставился на Интеллигента. Доморощенный оратор сразу замолк и, продолжая нервно жамкать шапку, скачками побежал в свою квартиру.

Вбежав в квартирку, он, не раздеваясь, начал пританцовывать в коридоре:
— Началось, началось, вот и началось!
— Что началось, внучок? — на суету в коридоре из своей комнаты вышла бабушка революционера. Он схватил бабушку и, неуклюже кружа её в хороводе тисков коридора, сообщил:
— Всё, бабушка! Новая жизнь! Теперь-то мы заживём! А все те сволочи и богатеи – ох, попляшут, ох, попляшут! — и он, захватив на кухне засохший бутерброд с каменным паштетом «из птицы механической валковой обработки», мигом исчез в своей каморке. В затхлой берложке, не раздеваясь и капая на линолеум оттаявшей снежной кислотой, он плотно засел за уютные интернетные бложки настоящего борца с системой.
— Пробил час! — начал он с послания революционной общественности. Подумал, проверил, под каким именем пишет, протёр очочки и исправил: — И вот пробил час, товарищи! Гидра богачей и прихлебателей режима, своими щупальцами присосавшаяся к народным недрам, получит заслуженный штык в жирное брюхо! Товарищ! Дави сволочей, даёшь новую Россию, за которую будет не стыдно. За Родину, за…

Тут Интеллигент задумался. Вбить три страницы десятым шрифтом кавайного революционного напалма для него, кандидата филологических наук и литературного негра по совместительству, да ещё и модератора множества революционных форумов, не составляло ровно никакой проблемы. Но вот вставить последний слоган, с которым интернетные массы должны были втыкать виртуальный штык в пузо мировому богатству и карабкаться на виртуальные баррикадки, это было тяжело придумать с наскока. На интернет-площадках старпёров Интеллигент выкрутился быстро, вписав: «За Родину! За Сталина!». В хохлофорумах наш маститый интернетчик, давясь от презрения к себе, всё-таки вбил на мове: «за Самостiность и Незалежність». Но вот что писать соотечественникам своего возраста он решительно не знал. Только помнил, что они не могли сойтись в вопросе, как стояли финны в дотах при обороне: в лыжах, что бы драпать, или наоборот, были прикованы к дзоту цепями? Весь фактический материал исчерпывался русской и местами финской википедией да фильмом «Кукушка». Тогда он поставил подпись по умолчанию: «Против буржуев», и удовлетворённо пошёл спамить пламенной телегой в интернет, ощущая себя матросом Железняком на баррикадах.

Пламя революционной борьбы городского Интеллигента потухло так же быстро, как когда-то оперативно стухла идея дать в морду оппоненту в реале на сходке интернетных борцов с несправедливостью. На сей раз всё было банальнее: модем жалобно мигал лампочкой отсутствия сигнала в кабеле. Ругнувшись про себя, что, мол-де, он тут спасает нацию, а какая-то сволочь ему палки в колёса суёт в самый ответственный момент, Интеллигент пошёл на лестницу.
На лестнице стояли двое с мутными взглядами и деловито выковыривали из стены кабель.
— Да как вы смеете! — начал интеллигент. — Я сейчас в милицию позвоню!
Одно тело медленно повернулось в сторону явления худой фигуры в дверном проёме, подумало, и медленно сказало второму телу:
— Слышь, смотри, очочки. Золотые, наверное.
Интеллигент захлопнул дверь. В такой момент, когда он, интеллектуальная надежда нации, должен быть там, на баррикадах интернетных баталий, тут эти, несознательные элементы, тырят копеечный кабель из стены – как это подло! Чтобы успокоиться, Интеллигент переждал, когда те двое возьмут всё, что им нужно, и вышел во двор погулять с бабушкиным пуделёчком. На улице он вдохнул воздух свободы, зажмурился и посмотрел на редкое здесь солнце. За эти секунды случилось страшное: бабушкиного пуделя съел ротвейлер – так вот, тихо, без писка и шума. Хозяин ротвейлера в тренировочном костюме обеспокоенно осмотрел собаку, выковырнул из её зубов пережёванный поводок, победно-холодно посмотрел на Интеллигента и изрёк:
— И не подавился. Слышь, четырёхглазый. Не подавился!
Жлоб в спортивном костюме, на пару секунд задержав на Интеллигенте свой оценивающий взгляд сверху вниз, развернулся и пошёл. Что-то похожее на животный страх ёкнуло внутри революционера. Но не на то этот день был днём начала великих перемен! Отогнав от себя плохие мысли, Интеллигент выдвинулся на работу.

Работа была рядом, с интернетом, с научно-преподавательским уклоном – больше преимуществ в ней не было. Коллеги даже не поздоровались с ним.
— Наверное, из-за спора о русско-финской войне, — заключил Интеллигент. — Ну, и нехай с ними, без них революцию сделаем, историки хреновы, только трепаться про финно-угров и могут.

Интернет в институте работал через пень-колоду. Админы опять зарядили качать порнуху – и это в такое важное для страны время! А больше общаться Интеллигенту было не с кем, ведь все его товарищи по борьбе имели только брутальные интернетные имена и айпишные адреса. Послонявшись по полупустым коридорам, Интеллигент пришёл ко времени в аудиторию, принимать зачёт. В помещении сидело ровно два ботана, которые сообщили, что у них денег нет, поэтому они всё выучили, а те, кто раньше давал взятку, просили передать, что теперь его диплом им нахер не нужен. Интеллигент явно остался без столовского обеда.

Действительно, на улице все студенты облепили киоски и накачивались пивом. Плюнув на подрастающее поколение, Интеллигент пошёл за скромным пропитанием. В магазинчике «24 часа» он долго выбирал себе плавленый сырок по карману, и в это время в без того микроскопический магазинчик ввалились трое пьяных в ватниках, грубо оттолкнули Интеллигента, высыпали на прилавок ворох грязных мятых купюр и торжественно объявили:
— Водки, по писят два рубля! На все!
Интеллигент презрительно посмотрел на обидчиков снизу, из заплёванной околоприлавочной жижи.
— Чо, очкарик, чо не так? Может, и тебе налить?
— В столь ответственный час, — начал очкарик по проповедям ВЧК, — когда Родина требует незамедлительных решений… Несознательный элемент так наплевательски относится к своему будущему…
Но речь Интеллигента потонула во всеобщем гоготе люмпен-пролетариатов, обдав его таким ядрёным суточным перегаром, что золотая оправа на очках начала незамедлительно окисляться и оползать.
— Очкарик, протри очки! Революция! — гоготали обладатели засаленных ватников, получив вожделенное пойло. — Бери бабло, сливай и пропивай! Всё равно ограбят!
— Какой у нас невежественный, тёмный народ, — брезгливо думал Интеллигент, копошась в грязи под прилавком, собирая свою рассыпанную мелочь. — Какие они дремучие, живут сегодняшним днём, вот как с таким народом жить?!

Интеллигент, предвидя сегодняшний аванс, решил заскочить на свою коммерческую работу, где подвизался делать переводы импортных статеек для наших идиотских журналов, потому что услуги переводчика-филолога выходили дешевле, чем новая статья, заказанная студенту. Однако офис был наглухо закрыт, переводы стране не требовались. На улице пахло революцией, но как-то не так, как рисовал себе в воображении наш доморощенный революционер. Не было никаких баррикад, флагов и транспарантов, не было мужественных матросов, и справедливые казаки не выколупывали из джипов и не расстреливали жирнопузых богачей. Транспорт привычно ходил, люди спешили по своим нереволюционным делам, даже магазины работали, только цены подняли в два раза. «Революционный коэффициент,» — пояснил в магазинчике лыбящийся хач с щербатыми зубами.

Пока Интеллигент пробирался через мрачную арку в свой двор-колодец, его обогнала ментовская машина.
— И вас тоже покрошим, преданных собак режима, сатрапы, церберы сатаны…
Не успел Интеллигент договорить фразу, как ментовоз остановился, подал назад и прижал оратора своим бортом к стене арки. Окно машины опустилось, и на Интеллигента уставились два совершенно бесцветных ментовских рыбьих глаза, смотрящих даже насквозь тела, куда-то вглубь вековой стены дома. Прошли две-три томительные секунды, в течение которых Интеллигент вынужден был поджать свой ливер и затаить дыхание, жёстко подпёртые грязной бочиной ментовской машины. На переднем сидении справа лежал, поблескивая воронёной сталью, настоящий пистолет, а на заднем – спеленатый верёвкой, как большой ребёнок, гражданин в роскошной шубе с мольбой во взоре.
— А-а, интеллигент, — вяло проговорил мент, как будто рассчитывал увидеть кого-то другого. Затем подумал, вынул из большого целлофанового пакета с надписью «Ашан» две купюры по пятьсот, засунул Интеллигенту за обшлаг ободранного пальто и медленно тронулся дальше. Сзади на багажнике обнаружилось пять дырок от пуль.

Оправившись от шока, Интеллигент медленно, по стеночке покрался домой. Во дворе мент и сосед в тришках с ротвейлером что-то перетирали. Жлоб был уже в модной шубе, деловито сидел в не своём огромном джипе и принимал из рук мента пакеты с надписью «Ашан». Из багажника ментовской девятки в багажник джипа по снегу прочерчивался чёткий след крови. Тут Интеллигент вспомнил, где он видел лицо жертвы мента. Это был сосед, купивший несколько огромных квартир и заработавший состояние на сдаче в аренду территорий ворованного совковского завода. И джип был его, и шуба.
— Ну, чо, сука, допрыгался, козлина! — Интеллигент дико завидовал соседу, его огромной квартире, его машине и его новой молодой жене.

Вернувшись устало в квартиру, Интеллигент обнаружил отсутствие света.
— Провода украли и все счётчики, — сказала бабушка, — пошли, внучок, я тебе борщика домашнего погрею на газу. Устал, поди, на работах-то.

Интеллигент сидел в тёмной остывающей кухне, душно отапливающейся и скудно освещающейся четырьмя синими цветками старой газовой плиты Ленгазаппарат. На ум лезла песня Цоя «Перемен, мы ждём перемен». Перемены шли, но опять мимо Интеллигента. Вокруг всё менялось, а у него ничего революционного не происходило, только лишь исчезали и без того скудные блага, по крохам накопленные за эти годы. Получалось, что в этот ключевой переломный для страны момент он, самый раскрученный в сетевых кругах интеллигентов, единственный аргументировано знающий, как и что надо делать, чтобы спасти Родину, сидит тут, на кухне с отключенным интернетом и хлебает остывающий бабушкин борщик. И заплакал Интеллигент, потому что сделать он абсолютно ничего больше не мог, и сия пучина поглотила его в один момент.

Интеллигент в революции
Интеллигент в революции


Как начальник работника искал

Жизнь ставит нас перед странными дилеммами, не поддающимися логике с первого наскока. К их числу относится известный парадокс о жопе: слова нет, а жопа есть. В женском шкафу эта вечная неразрешимая алогичная ситуация проявляется как «у женщины две проблемы: нечего надеть и некуда складывать вещи». В области офисного труда дилемма сводится к «все идиоты, работать некому», если постановщик задачи устроен на работу, и к «мать вашу, ну дайте же работу!», когда объект с работы вылетел. Общеизвестно и крайне непопулярное решение этого офисного парадокса: достаточно заплатить сотруднику. Так было раньше. Годы демократических реформ привели к ступорной ситуации, когда все профессионалы действительно повымирали и деградировали. Потому ешьте тех, которые есть, других профи у этой страны для вас нет!

Один Большой Начальник так бы и сгинул с наворованным в небытие российских могил, если бы не вопиющий случай. Однажды, как всегда внезапно, таки пришлось работать. Конторка Большого московского Начальника обслуживала дальневосточный железнодорожный перегон Усть-Орочи – Монгохто, и состояла, собственно, из самого Большого Начальника, секретарши с большими сиськами, менагеров по закупкам с большими загребущими ручками, кадровички с большими амбициями и одного старого железнодорожника, имени которого никто не знал. Никто и не заметил, как и когда старый железнодорожник тихо подох. Вспомнили только, что каждый год ему занижали ему зарплату, а менагерам – повышали, затем ему оклад до нуля снизили, а потом вообще по ошибке компьютера уволили. Вот тут-то и выяснилось, что рельсы на вверенном партией перегоне скоммуниздили китайские панды-металлисты, поезд с чукчами опрокинулся в сугроб, и их поели медведи, котёл паровоза взорвался и убил последнего бенгальского тигра. Причём, за редкостью хождения поездов в этой дыре, когда точно поезд накрылся, установить не было возможности – приблизительно год-два назад.

Решено было срочно нанять железнодорожника. Сказано – сделано: с понедельника в офисе появился молодой железнодорожник с кафедры пиара и тут же присосался к вконтакту. Через две недели в далёких жопенях рельсы сами собой не срослись, чукчи мёрзли и жгли вагоны для сугреву. Тогда выперли этого студента и наняли другого. Другой железнодорожник нового покроя залез вконтакт, накачал порнухи с вирусами и тоже более ничего не сделал.
— Найдите мне железнодорожника, вашу мать! — орал Большой Начальник. — Где хотите, как хотите, но чтобы был и здесь сидел!
— Да я вам всех своих знакомых уже поустраивала, — оправдывалась кадровичика, — Петя с Госуправления, Вася с экономики и финансов, Эдуард из МГУ (такая лапочка!) и даже Евстафий с бауманки – кого же вам ещё надо?!
— Да мне хоть Годзиллу-Ющенко посадите, но чукчи должны доехать в свои чумы, и точка!

В дело вступила тяжёлая артиллерия. Кадровые агентства зашуршали откатами, запустили свои хедхантерские щупальца, и впарили-таки Большому Начальнику настоящего железнодорожника, за кучищу денег. Новый железнодорожник имел подозрительно чистые ручки с маникюром, рубашечку с принтом «дольчегабана» и хорошую машину. За это время весь офис узнал о его крутости, что он там-то работал, с тем-то бухал, у того-то откатывал – однако рельсы в далёкой Усть-Орочи всё не срастались.
— Прямо магия какая-то! — сетовал Большой Начальник. — Столько бабла влил, а результата – ноль.

Тогда было решено переманить специалиста из соседней конторы, которая пилила бюджет с обслуживания другого далёкого перегона. В один из дней в конторе появился новый перец из старой знакомой конторы. Естественно, он притащил за собой банду своих долбосралов, которых гордо именовал «моя команда». Команда хитро перемигивалась масляными глазками и тихо шуршала своими глянцевыми ноутбуками. Сет машин на парковке поменялся – больше не поменялось ничего. Новая банда купила вагон бэушных рельсов и тухлых деревянных шпал и продала под названием «стереорельс» в РАО «Высокоскоростные магистрали», безусловно, в два раза дороже. Для решения проблемы чукчиных рельсов был написан прожект-план, освоено бабло, сет машин на парковке заметно проапгрейдился, но проблема решена не была.
— Долбосралы! Говноеды! Парашники! — орал на новых железнодорожников начальник. — Всё просрали и ничего не сделали!
— Да мы всегда так делали, и в той конторе – тоже, — оправдывался переманенный спец, — только у нас ничего не ломалось, мы ж не виноваты, что херануло именно на вашем перегоне. Мы и в душе не долбим, где ваш перегон, да и где наш был – тоже никогда не знали. Поймите, мы же инженеры-железнодорожники! Ну, там, шпалы гнилые перепродать, рельсы прессованные из фанеры лохам внедрить – это мы можем.

— Сраная рашка! А подать мне сюда импортного спеца! — непатриотично решил Большой начальник.
Пришёл импортный спец, мистер Смит, обитающий в России уже десять лет и лучше всего выучивший слова «деточка», «не подмажешь – не поедешь» и «бонус». Опять обновился сет машин на парковке, офисные клетки заполнили русские пополам с экспатами, появились на стенах витиеватые сертификаты, и работа закипела. Все приходили вовремя, рисовали красивые графики, строчили отчёты на импортном языке, получали белую зарплату. Закупили за кучу бабла систему ERP и до усёру её развёртывали. А вечером соседний развлекательный центр наполнялся слюнявыми стареющими экспатами и блядушками-хохлушками. Под весёлый звон бокалов бабло Большого Начальника перетекало в причинные места «ночных бабочек». Дело не шло, чукчи на перегоне из последних сил отбивались от назойливых медведей погрызенными вибраторами-антеннами инмарсатных трубок.
— Мистер Смит, рожа ты басурманская, как там наши рельсы в сугробах?
— Йес, мистер Большой Начальник, ол райт! Согласно требованиям библии сертифицированного офисного планктона ИСО 9000 и TUV мы как раз на стадии предпроектного исследования и освоения предпроектного бабла.
— И как исследование? Много наисследовали? Пока, небось, только мандавошек с соседнего блядушника да пару мягких шанкров за твёрдую валюту?
— Видите ли, мистер Большой Начальник! Согласно рекомендациям PMBOOK нам надо сюда выписать из Голландии ещё десять человек с ганджубасом и диджейской вертушкой, моих друзей, а со стороны Аляски заслать частный реактивный самолёт для аэрофотосъёмки местности…
— А по-моему, отрыжка низкодуховной Европы, ты сильно подзадержался и подгнил в рашке, тебе не кажется? Давай-ка, вали к себе домой, к своим жирным феминисткам, налогам на поддержание нигеров и спасателям китов.

Пришлось использовать старые связи. Большой Начальник тоже когда-то был железнодорожником, но очень важным и большим, поэтому в железной дороге отличал только СВ от спецвагона, а больше ничего по теме не петрил. Путём топологически сложных звонков таким же эффективным управленцам из гвардии попильщиков «перестройки» был найден заветный телефон Последнего железнодорожного инженера, Фрица из Германии. И вовремя, потому что чукчи, что ночевали в сугробах у сломанных рельсов, уже частью поели друг друга, а остатки покорешились с медведями и совместно писали петицию в ООН об угнетении коренного населения Севера. Сами понимаете, встающей с колен стране такой эскимосский пинок под зад на глазах у мировой общественности был не в тему.

Одним утром в столицу экономичным вагоном прибыл Последний железнодорожник, герр Фриц. Скромно доехав на метро до офиса, немчик был поражён пышной встречей, хлебом-солью и сиськами секретарши.
— Гутен морген, хер Фриц! Вилькам!
— Сначала есть работать!
— Да успеете поработать, тут надо въехать в тему, вопрос сложный.
— Всё у вас, у русских, «вопрос сложный»…

Фрицу предложили оценить, сколько времени надо на въезд в тему и создание из местного контингента дружной команды спасителей чукчей. Фриц осмотрелся и сразу выдал результат:
— Надо три дня и газенваген.
— А газенваген зачем?
— Всех ваших офисных швайне – в газенваген. Если у вас, глупых русских, нет высокотехнологичного газенвагена, то на сырых брёвнах сжечь. А если вы, как всегда, спёрли и брёвна, то выгнать офисный дрек на мороз и обливать водой, пока не подохнут. Ха-ха-ха! Вот тогда за три дня управлюсь.
— Товарищ Фриц, так же нельзя! — растерялся Большой начальник. — А как же мой уютный тёплый офис, сиськи секретарши, копошение менагеров, совещания и собрания? Да если всех покоцать, так мне и бабла давать не будут! Кто ж даст бюджет без офиса и хомячков?
— Вам, товарищ русский, как у вас говорится, шашечки или ехать? Или вы хотите, чтобы в далёких сибирях всё, как у вас говорится, звездой поросло?
— Мне на сибиря срать три раза с Останкинской башни морковным поносом! Не был там ни разу, не знаю где и знать не хочу. Пусть их там хоть крабы пожрут всех! Мне вот на бюджет не наплевать! С чего я буду бизнес иметь, если всех разгоню и останется один инженер? Да и уволенные столичные офисные креветки настучат в трудовую комиссию, что забижаю россиян, работать заставляю. Коллеги смеяться начнут, а там и до Самого дойдёт!
— Ну, товарищ Начальник, по-другому нельзя. Или вам работу делать, или бизнес в столице мутить. Вместе это у вас в России не получается. Думайте сами, как поступать.

И остался Большой Начальник ни с чем. С одной стороны, снизу, его подпирало многомиллионное стадо деградировавшего столичного офисного быдла с требованием отдать законную часть отпиленного бюджета. С другой стороны – работа эта, ридигер её возьми, свалилась с небес, а делать некому. Пока решал Большой Начальник, как быть, наступило лето, снег растаял, чукчи стали носить вагоны через сломанные рельсы на горбу, и всё пошло своим русским чередом. Но Начальника вызвали, Начальника оттрахали, за то, что не оправдал доверия, и попёрли его с тёплого железнодорожного места, и сия пучина поглотила его в один момент. Говорят, что как опытного профессионала по дорогам Сибири и Дальнего востока, поставили его с повышением обслуживать участок автодороги Дежнёво – Уэлен – Инчоун. И неважно, что нет там дороги, важно, что страна уверенно встаёт с колен, когда такой кадровый резерв в стране российской есть.

Работнички


Как дети радугу искали

Последний негритёнок поглядел устало,
Он пошёл повесился, и никого не стало.

Дети стояли на подоконнике детского сада и смотрели на бесконечную пробку чадящих автомобилей за окном. Один ребёнок, лениво рисуя три буквы на стекле, риторически произнёс:
— Унылое гавно. Мои родители всегда так говорят.
— Да уж… — вторила девочка в ярких серёжках, листая глянцевый журнал для детей, вздыхая по красочным персонажам и странам, — унылее некуда.
В недрах детсадовской комнаты зашевелилось китообразное тело воспитательницы, листающее толстыми наслюнявленными пальцами импортную версию журнала «Работница»:
— Дети, слово гавно говорить нельзя! Гавна нет! И жопы нет! Есть только порядок, тихий час и манная каша. А кто будет ругаться, того заставлю стоять со снятыми штанами в углу.
— Злая вы, Марьванна, вуайеристка, и муж у вас алкаш, наверное, — заключила девочка с серёжками. — Вы нам лучше весёлое и светлое что-нибудь предложите, а не растишку с плейстейшн. Радугу, например, настоящую, как в книжке рисуют.
— Так, не умничать! — скомандовала воспитательница, не отрываясь от очередной сопливой актёрской истории в журнале. — Где ж я вам радугу достану? Вот приедут ближе к ночи ваши родители, у них и спрашивайте.
— Хрен они приедут, — парировал грустный мальчик, сын колбасного бизнесмена и низкобюджетной актриски, — им бы лишь в офисе бизнесом позаниматься да на съёмки сбежать. С радостью бы оставили тут на неделю с ночёвками, а то и на год. Радуги у них точно нет: одни джипы, заседания и бабло на уме.

И дети решили пойти искать радугу сами. Тихо оделись и тихо вышли мимо рыдающей над очередной шоубизнес-историей воспитательницы и играющего в сотовый охранника-моджахеда.

Первой им встретилась проститутка, аккурат между забором детсада и дорогой.
— Тётенька, вы такая красивая, скажите нам, где радугу можно найти?
Жрица любви повернула к ним своё изъеденное жизнью лицо, хрустнула дырявыми венами, воздевая руки к небесам, и простонала:
— Господи! Какая тут радуга, дети, посмотрите вокруг! Тут бы на дозу насосать и забыться, а вы с какой-то хернёй, ей-богу!
— Нет, тётенька, мы в книжках видели радугу, у каждого должна быть радуга.
Шлюшка посмотрела на детей, выбрала одного мальчика побольше и сказала:
— Хрен с вами, надо же когда-то начинать. Вот этому я покажу радугу, а остальным рано ещё.

И их осталось девять.

Следующим дети увидели грязного безного и безрукого бомжа в переходе, просящего милостыню.
— Дедушка, скажи нам, как найти радугу?
— Дети, вы что, рехнулись? Какая радуга здесь, в этом бомжатнике, где люди под землёй больше живут, чем над землёй, и под землю же хоронятся?! Вот раньше, в деревне, помню, было!
Слёзы воспоминаний появились на глазах бомжика, но он тут же опомнился и рассмотрел детей по-городскому – как целевой бизнес-проект. Выбрав самого худого забитого мальчика, он заговорщически подмигнул, чудодейственно вынул руки и ноги и сказал:
— Да, я знаю радугу. Вот ты, мальчик, ах, какой сирый и убогий, садись рядом, протягивай ручку пешеходам, я тебе всё расскажу, дедушка много пожил, всё знает…

И их осталось восемь.

— Так мы ничего не найдём, надо дядю милиционера спросить. Милиционеры всё знают, в теме люди, — заключил один смышлёный мальчик. Тут же, как из-под земли, выросли два мента.
— Так, прописочку, детки, вынимаем клей из карманов, показываем вены, отдаём диски для плейстейшн и жвачку!
— Дяди милиционеры, вы людей защищаете, стоите на страже закона, поднимаете с колен, а кого-то опускаете. Вы всё здесь знаете. Где нам радугу сыскать?
Один мент выбрал наиболее смазливую девочку, пальцем оттопырив губу, посмотрел её зубы, позвонил какому-то Ашоту и заключил:
— Эту девочку отвезём, куда надо, покажем радугу, много радуги, разных цветов и размеров. А остальные – свободны, всем разойтись!

И их осталось семь.

Дети пошли дальше. Проходя мимо здания бывшего НИИ, они увидели бедно одетого седого старичка с непривычно незлым лицом.
— Дедушка, вы, наверное, добрый. Скажите нам, где радугу найти?
— О, дети, радуга – это спектр, фотоны, интегралы, свой сектор в НИИ, секретарша, публикации, почёт и уважение! А сейчас что? Грязь, разврат и торгашня! Тем не менее, коллеги, вот этот очкастый мальчик пойдет со мной. Я покажу тебе божественный мир бозона Хиггса, тау-лептона и очарованного кварка. Придётся немного поголодать, но так это же всё – ради науки и радуги!

И их осталось шесть.

— Да в этом НИИ мой папа работает, — вдруг сказала девочка, — он тут креативщик, у них точно весело и должна быть радуга! Давайте к нему пойдём!
В арендованной комнатке НИИ сидела, набычившись, команда жирных увальней в полупидорских прикидах и ожесточённо теребили клиторы маковских мышек.
— Папа, ты такой креативный, покажи нам радугу!
— Папа? Ах да. Дочка. Вот, смотрите дети, — сказал креативщик, закрывая окно вконтакта с перепиской с незнакомой тётенькой, — это – макинтош, а значит, креатив уже записан на жёсткий диск на заводе! Достаточно повязать шарфик, купить мак – и ты уже дизайнер! Можно вываливать тонны интересной потребителю рекламы про майонез из технического вазелина и про лекарство от запора. Давайте искать радугу в компьютере, только вот шрифт установлю, мать его. Надевай, доча, унисекс-штаны от комбинезона комбайнёра, будешь местной лесби, и мы погрузимся в мир правильных макинтошных битов и байтов.

И их осталось пять.

По выходу из НИИ оставшиеся дети сразу уткнулись носом в стройку уплотнительно-торгово-развлекательного комплекса. В луже грязи беспомощно утопал маленький тракторишко Bobcat, из последних сил загребая маленьким ковшиком, к нему от края канавы уже выдвигались с гарпуном таджики.
— Дядя прораб, — обратились к жирному борову в лакированном джипе детки, — покажи нам радугу. Ты ведь всё можешь построить, ты же – создатель, творец.
— Ага, я творец – звиздец! Строят вон джамшуты, а я – прораб, я тавр от двутавра только по цене отличаю. Нет тут радуги; тут грязь, вонь, рабы и освоение средств дольщиков-лохов. А радуга это – вот, — и он показал красивый цветной веер из купюр разного значения.
— Хотя… мальчик, ну-ка, надень каску. О, хорошо, прекрасно. Поехали в мой скромный загородный дворец простого прораба, я те радугу покажу. Она у меня одна, но всем нравится, никто не жаловался.

И их осталось четыре.

Следующим шёл магазин элитного алкоголя, аккурат между детсадом и школой. На плакатах красивые люди на берегу моря стояли в обнимку с бутылкой, от магазина пахло роскошью и торговлей.
— Дядя продавец, покажи нам радугу, а то нас всё меньше и меньше, а радугу так никто и не видел!
Старый еврейчик бодро выбежал из-за прилавка и запел:
— Алкашка и торговля, торговля алкашкой, я вам, детки мои, всё расскажу! В этих красивых бутылках – волшебный эликсир, капаешь его на язык, и всё становится радостным и весёлым! Даже в этой серой унылой стране, детки, особенно здесь. И старому дяде Изе радостно и весёло, не зря мы этот бизнес веками держим. Вот ты, мальчик, иди сюда, вот тебе портвешок «Три семёрки», попробуй. Ну что, видишь радугу?

И их осталось трое.

Троица уныло плелась по улице, пока не увидела растамана на крыльце музыкального магазина.
— Растаман, у тебя шапка клёвая, где бы нам радугу найти?
Прошло полчаса.
— Растаман, алё! Спрашиваем, радугу где посмотреть можно?
— Де-е-ети, — начал торчок, — Джа любит вас! Здесь радуги нет, но если дунуть вот это, или поесть вот эти колёса, или шырнуться чем покрепче, или грибок какой съесть, то будет тебе радуга, долго-долго, цветная такая вся, с зелёными листочками.
— А не выйдет, как у барыги того, с портвешком? Пять минут радости и пять часов блевантоса?
— Не-е-ет, де-е-ети. У барыг нечестная радуга, злая. А у нас – весёлая, дунь, мальчик.

И их осталось двое.

Пару остановили две чокнутые старухи в городских маскхалатах – бесформенных серых длиннополых замученных пуховиках. И первыми накинулись на детей:
— Верите ли вы в бога, дети мои?!
— Да, поп приходит к нам часто, и учит старославянскому. Скоро, говорит, пригодится. А вы нам радугу покажете?
— Дети, бог любит вас! У него всё есть для вас! Вечная радуга поселится в ваших головах, и, когда бог придёт, он приватизирует радугу только верующим, а неверующим или верующим не в того – хер в рыло и жопу в кипящее масло.
— Намекаете, бабушки, что не будет отходняка, как у растамана и у алкашки?
— Истина! Какие смышлёные детки! У нас свои колёса – Библия называется, на неё как садишься, так и штырит до гроба, без отходняков. Вливайся, не стесняйся!

И остался он один.

— Надолбщики, пидорасы, очковтиратели, — шёл грустный одинокий мальчик, — сучары взрослые! Нет радуги никакой, есть только пороки взрослых. Все обманули, каждый!
Тут окрестные дома осветились весёлым разноцветным огнём: это по шоссе мчался феодальный кортеж. Уставший мальчик подумал, что вот она, радуга, и, в последней надежде, выбежал на дорогу…

Из бронированного лимузина вышли важный чиновник и сверкающий православными шмотками важный поп. Поковыряв пальцем разбитую решётку радиатора мерседеса, они заметили останки мальчика. Мальчик из последних сил прошептал:
— И тут обманули, суки, — и сия пучина поглотила его в один момент.
— Кенни, блин, нашёлся. Сломал решётку, куда менты и воспитатели только смотрят? — сказал недовольный вынужденной остановкой чиновник.
— И чего они нас так не любят? — сказал золочёный стразами поп. — Ладно, новый лимузин намолим и купим, поехали.


Как приходит старость

Старость подкрадывается незаметно, сзади, как мент: «прописочку, пожалуйста». Секунду назад ты ещё был человеком, а вот сейчас, орошая труселя от страха перед представителем власти, ты уже не уверен, кто и что ты есть. Внезапность смены ощущений – это то, что называется «интересной жизнью в России», и за что мы шпыняем тупых пиндосов с их скучной размеренной жизнью. Однако если вдруг осознать, что в кризис Сбербанк тебе больше денег не должен – это неприятно, но это одно. А совсем другое – это осознать, что ты – глубокий старик. В зеркало давно не гляделся, россиянин? Офис-дом-Турция вырастили на тебе безразмерный живот и столь же безразмерный пофигизм в тебе? Ты уже успел скопипастить себя в будущее или предпочитаешь завять бобылём?

Новое время даёт новые супервозможности, доселе неведанные людям. Теперь можно не работать и есть: лозунг «кто не работает – тот ест» стал явью. Можно сидеть задницей целый день в интернете и развлекаться, при этом не надо доить корову или махаться с врагом. Это один конец палки, а где второй? Один из них – это старение. Не к чему стремиться, цивилизация для каждого индивидуума приготовила рельсы в матрице, с которых не сойти. И в этой матрице молодость переходит в старость сразу после перешагивания порога офиса. И правильно, зачем тебе молодость, если ты всю жизнь стремился в офис, ничего не делать и всё иметь? Вот ты ничего не делаешь и всё имеешь. Как ты распоряжаешься своей жизнью? Ты гниёшь. И стареешь.

Молодой человек, вернее, он себя так ощущал, согласно табличке биологического возраста справочника психофизиологии и дате рождения в паспорте – всё правильно сделал. Люди наградили его за старания: тёплый офис, несложная «работа», наследная квартира и иномарка в кредит. Молодой человек ни разу не оступился: в школе не курил травку, в институте не ночевал на дискотеках, с преподавателями не спорил, зубрил, что скажут, в уличные драки не вмешивался, на митинги не ходил, военкому давал взятку, ментам показывал прописку. К концу учёбы подобралось приличное место в стойле офисных креветок, дали вертящийся стул и компьютер с интернетом без блокированного вконтакта. Там же он присмотрел офисную креветку противоположного пола, с которой они счастливо жили в наследной квартире бабушки и вместе ездили на работу на кредитной иномарке.

И решил наш молодой человек тряхнуть стариной: сходить на концерт одной очень Известной Группы, от которой фанател ранее. Сейчас же молодой человек фанател только от большого джипа начальника. Все его друзья варились в том же котле офисных морепродуктов и были заняты очень важными делами. Поэтому, несмотря на то, что группа давала концерты раз в пять лет, Молодой человек поехал за билетом один. В билетной кассе концертного зала толпился народ: те, что помоложе – на жёсткую группу, что постарше – на хоккей. И вдруг Молодой человек так неудобно себя почувствовал среди футбольного контингента и молодых зелёных обсосов, что, скорчив брезгливую мину, покинул короткую очередь и уехал в офис. В офисе он, как большой, заказал билет в дорогую зону через интернет, с доставкой. Когда приехал молодой прыщавый курьер, наш Молодой человек удовлетворённо взял у него билет, дал чаевых, и подумал «вот теперь всё хорошо, всё правильно сделал».

Перед концертом полагалось бухнуть, в идеале – пива у метро. Но Молодой человек обладал новой кредитной иномаркой, а метро обладало народцем, с которым наш герой считал уже ниже своего достоинства соприкасаться, да и не комфортно было по метро шнырять после работы. Решено было ехать на машине, а купленное заранее дорогое импортное бухло выпить перед концертом. С трудом найдя парковку среди таких же брутальных молодых людей, приехавших на концерт одной Известной Группы на машинах, наш меломан откупорил пузырёк породистого коньяка. Алкоголь не лез. Никак. Вообще не было настроения. Закрыв бутылку, Молодой человек поставил тачку на сигнализацию, осмотрел машину вокруг, погладил её – это повысило ему настроение – и двинулся к зданию концертного комплекса.

По дороге он аккуратно, как Шумахер, обходил кучки возбуждённой громко разговаривающей молодёжи в растаманской одежде не по сезону. Закутавшись глубже в раковину куртки, Молодой человек подумал возмущённо про себя: «Вот козлы, бухают лишь бы бухать, орут, нарушают, а ментам похрен!» Радовал его только отдельный вход, где собрались приличные люди, а не эти малолетние торчки и алкаши. Мысль об отдельном гардеробе и отдельном входе приятно разлились по телу: «всё правильно сделал!»

Внутри было возбуждённое брожение, куда наш товарищ влился как непереваренная абрикосовая косточка в гладкий единородный поток сладкого поноса. Выглядел он, честно скажем, чужеродно, как приезд чиновника в костюмчике на таиландский пляж. Нормальные люди его не замечали и обходили, как секьюрити. Подобрав себе барную стойку подороже, Молодой человек демонстративно взял самый дорогой виски и встал рядом, подпирать колонну и цедить бухло. Мимо плыл поток разноцветных, весёлых, по-настоящему молодых людей. Алкашка вдарила человеку в голову, и раковая опухоль обыденной жизни временно остановила свой рост. Провожая масляным взглядом всех молодых, упругих, красивых тёлочек, годящихся ему в дочки, Молодой человек так увлёкся воспоминаниями, что не заметил, как подбежал к одной кучке тусовщиков и начал им втирать:
— А ведь клёво эта группа в девяностых, когда приезжала, отожгла, дааа!
— Дядя, вам плохо? — отрезвил его вопрос парнишки с эмо-причёской с серьгой в губе.
Разом алкашка ушла, и Молодой человек увидел себя в недостойной позе, с текущей слюной, рукой у жопы малолетки, с выправившейся из-под штанов рубашкой и нездоровым блеском в глазах. Поспешно ретировавшись в сортир, он заправил рубаху, поправил галстук, неодобрительно посмотрел на молодёжь, забивающую косяк, и пошёл в зал, на своё место.

В делюкс-зоне собрались только приличные молодые люди, что несказанно радовало нашего героя, а всё бухое нищее быдло толпилось на танцполе. Приличные молодые люди были прилично-серо одеты, разговаривали по приличным телефонам на приличные менеджерские темы и прилично не задевали друг друга локтями. Серьёзные охранники стояли в проходах и охраняли покой приличных молодых людей, чтобы никто не вставал и не загораживал вид, и что бы нищеброды с танцпола не пролезали к господам.

Так прошёл час. Ведь приличные молодые люди живут приличной степенной жизнью, где никто не опаздывает на совещания, где командировочный самолёт отрывается от взлётной полосы в ровно обозначенное в билете время, где зарплата пятого и двадцатого, и тринадцатая зарплата в положенный срок.

Через час на сцену под гром и молнии вывалилась угарная Известная Группа, танцпол взорвался, свет выжег глаза, звук выбил уши. Молодой человек поспешил было вскочить, но, оглянувшись, увидел, что вся делюкс-зона сидит молча, как на партсобрании. Сотни приличных молодых людей умело подавили в себе естественный рефлекс счастья и остались сидеть с каменными лицами. Только один чудак, уже изрядно припивший, вскочил вместе с танцполом и что-то орал. К чудаку быстро направился охранник, и тот закраснел, начал вертеться и извиняться, сдулся и пристыжено сел. Приличные молодые люди удовлетворённо приняли извинения – и снова радость от факта, что они всё правильно сделали, заполнила их сознание. Концерт начался.

Всю первую часть действа Молодой человек провёл, как лишившаяся анальной девственности жертва сорока уколов в сраку. Поминутно вскакивая на самых жгучих моментах любимых песен, он, вместе с несколькими другими одиночками, вспрыгивал – и тут же садился под неодобрительный бубнёж окружающих и замечания охранника. Тут к Молодому человеку начало закрадываться сомнение, что он что-то неправильно сделал в жизни. Выйдя в перерыв в сортир, он внимательно поглядел на себя в зеркало. Там было пухлое от офисного сидения тело в глупом офисном скафандре и рябеющая морда с мешками под глазами. Тогда он и понял, что нихрена он не молодой, а старый, как говно мамонта, офисный пердун, что так же он будет выглядеть последующие двадцать лет, а потом – пенсия, а потом сдохнет, и не будет в его жизни больше ничего радостного, только клуша-жена, джип и Турция.

На вторую часть концерта Молодой человек ввалился с опозданием, пьяный, с повязанным на голову галстуком, разливая пиво из стакана на прилизанные причёски сидящих. Отдавив всем ноги, Молодой человек и не собирался садиться. Напротив, он начал неистово танцевать и подпевать. Вокруг засуетились:
— Ты чо, пацан, на кого батон крошишь? Знаешь кто я? ГосГазНефтьХренВамРесурс, слышал, наверное! У меня джип, папа начальник, часы дорогие и ваще. Ты меня вообще слышишь, ушлёпок? Накололся, что ли, хочешь от реальности уйти?
Но Молодой человек никого не слышал: он попал в молодость, у него выросли крылья, которые он сдал в обмен на работу, он ощущал себя там, на танцполе, среди молодых, пьющих джинтоники у метро перед концертом, носящих недозволенные причёски и вызывающие одежды, слушающих Музыку и не слушающих телик.
Подскочивший охранник с помощью благодарных помощников в приличных одеждах начал стаскивать Молодого человека вниз.
— Вы все – говно, вы не туда идёте, вы все сдохли, вы сраные живые трупы, вас нет! — хрипел Молодой человек, сопротивляясь до последнего. — Ложил я на вас, офисное дерьмо, в гробу видел, пафосные павианы, вы мне всю жизнь испортили! А-а-а-а-а!
Кулак нетолерантного неофисного охранника успокоил Молодого человека, и сия пучина поглотила его в один момент.

На каждую хитрую жопу заготовлен болт с хитрой резьбой: хочешь питаться отрубями в стойле – веди себя по-стойловски, мычи, когда скажут, и не выпендривайся. Хорошая система, всем сыто и тепло, но есть один нюанс. Все люди стали старыми, как отпечатки сморщенной жопы рунического дракона на древних камнях. Не за что биться, а, значит, мы генерируем стариков, у которых начало пенсии исчисляется первым днём работы в офисе. Добро пожаловать в страну живых мертвецов. А тот Молодой человек и не молодой был вовсе, так, офисный жирный слизняк. Был он или не было его – всем ровно наплевать, главное, чтобы было свободное место в стойле, а уж приличных молодых людей, которые не скачут на концерте и не распивают, наша жизнь всегда наштампует.


Как державы письками мерялись

Армейский штык тебе в мозолистую попку, мой мякотный прикомпьютерный пуфик! Армия, Родина, защитник отечества, ножик-пистолетик — какие повышающие мужскую потенцию слова! Так и хочется, просидев на форуме перочинных ножиков месяц-другой, купить костюм цвета хаки, взять гламурный ножик из стали 110Х18МШД, фонарик, бухту альпинистской верёвки и на тёплом джипе поехать «воевать» с кучей офисных друзей и бочками пива. А в лесу, заедая пивасик чипсами, обсуждать, какой ножик лучше входит между рёбрами, каким намедни разрезал рельс, а каким только колбасу позориться кромсать. Можно также настрогать из дощечек из супермаркета бумажных мечей и поехать в лосинах на электричке пить пивасик с чипсами в тот же лес на соседнюю поляну. Облик разный, а суть одна — надроч современных «воинов».

Кому ножик перочинный да меч картонный, а кому и танк с самолётом, почти как настоящие. Дяди с уровня повыше имеют и бирюльки покруче. Там и баблеца можно поднять нехило, и потешить свой стручок на пару с арабами в кокетливых платочках на выставке достижений военного хозяйства. Вот досада только, что живых убивать разрешают всё меньше и меньше, заповедники бегущих человеков¬-черножопых быстро исчезают синхронно пухнущей толерантности. Всем уютно и хорошо, никто никого бить не собирается, даже моджахеды бреют газонокосилкой подмышки и бегут вставать с неверными в очереди за айподами: извините, проходите вперёд, уступаю, не стоит благодарности, в спину стрелять не буду, моветон-с. Это — цивилизация: каждому по соевой сосиске и по своему надрочу. В стороне остались только реальные военные, которые в форме с кокардами и на довольствии государства. Эти точно в пролёте: сидят в казённых ватниках у ржавеющих танков, пьют тормозуху и меланхолично выдёргивают ножки призывникам: любит – не любит.

…Важный Русский Генерал общался со своим импортным коллегой на собственной вилле в Сен-Тропе, развалившись в уютном кресле с видом на море. Генерал был Важным и Русским, не утруждал себя учением, поэтому разговор был на русском языке, но рядом, на всякий случай, сидела военная переводчица из Иняза с безразмерным бюстом, натренированная на сигнал «вспышка слева, генерал справа, падаем и раздвигаем ноги, отдаём честь».
— Видите ли, мой заморский коллега, — начал наш главный защитник, — ваш шмель в вашей жопе пидерастически косвенно залетает и в мою жопу, а мне бы хотелось из неё безмятежно срать, а не думать, когда и где там появится очередной волдырь от неуёмных энергичных заокеанских коллег. То вы самолёт новый сделаете, да он ещё и полетит, то ракету какую запустите, то над Гаити эксперимент проведёте. Вы и сами не отдыхаете, и другим не даёте.
— Такова концепция нашей страны, — подколол нашего генерала ихний, — мы, когда бабло из бюджета берём, только часть воруем, а с другой части платим людям зарплату и делаем новое вооружение. Так уж повелось у нас, народец поганый спрашивает постоянно, куда бюджет дели, и зарплату требует.
Наш генерал загрустил:
— Ну, тогда давайте так: я вам лично пол военного бюджета нашей страны откачу в обмен на то, что до конца моего правления в министерстве вы новый самолёт не выкатываете, а я уж как-нибудь догоню, не зря русские на выдумку хитры. А не то мы как разосрёмся с вами, как пригрозим вам!
— Знаем-знаем, — отвечал заокеанский друг, — ваши ржавые ракеты давно уже растащены вашими же военными, а все боеголовки ещё пятнистый нам отдал в обмен на пиццу, так что пугайте таджиков задержкой зарплаты. Но времени вам дам, дабы повеселиться и посмотреть всем миром на ваше рукожопие.

Вернувшись в Москву, Важный Российский Генерал выковырнул своих военных рублёвских коллег и оторвал от снабженческого бизнеса всех менее важных генералов на сходку. Когда упитанные орденоносцы расположили свои брюхи на кремлёвских сидушках, Самый Важный начал:
— Товарищи! Родина в опасности! Враг не дремлет! Он подло ударил в самую больную точку нашей страны — он работает! Надо, не щадя живота своего, дать отпор врагу и показать ему кузькину мать! Дабы не замарать честь дедов, оружия русского, и чтобы освоить новые бюджеты.
Аплодисменты. Овации. Тусовка наследных генеральчиков ликует: можно не впаривать солдатикам тухлую капусту ценой в лобстера, а попилить новую ракету! Вот это истинно военный размах, прожект, слава, почести, медалька на отросшую сиську, квартирка в центре Москвы, дачка и правительственная пенсия.

В московское НИИ оружейников военных генералов не пустили, даже запарковать чёрные волги не дали:
— Пшли вон, чучелa старпёровские, частная территория! — сказал охранник стоянки и постучал краснополосатым конусом по капоту. — Тут господская стоянка, а чернь по дворам ютится.
После длительной перепалки по телефону таки выяснилось, что начальник НИИ давно сидит и курит на крутой дачке, а зданием НИИ рулят правильные пацанчики, которые обещали генералу, если он хотя бы раз ещё позвонит и отвлечёт их от благих рейдерских дел, вбить вышеупомянутый конус по третью риску ему в жопу. Может быть даже — широкой стороной.

Тогда генералы поехали за МКАД, в Россию, в резерв патриотов и дегенератов. В коридорах мухосранского НИИ их встретил арендатор, промышлявший изготовлением сухариков из вспененного бетона. Арендатор сразу шмальнул в комиссию из двустволки из-за угла в тёмном коридоре. Только потом, когда разобрался, что это не менты, не соседние бандиты и не хачманы, пробубнил «ходют тут всякие» и пошёл добавлять в чан тёртого кирпича «для цвету».
В комнате под названием «Сектор №6» на еле тёплой батарее были обнаружены все три сотрудника НИИ: профессор и два свежеиспечённых лоха-студента. Они сделали себе три тонкие дорожки кабачковой икры на батарее и тщетно пытались их прогреть. Прямо с порога генерал использовал кодовую мантру патриота, вбитую ВУЗами в любого инженера:
— Товарищи! Родина в опасности! Враг не дремлет! За родину! Надо! Срочно! За Ррродину! Ради детей, своих детей, детей, детей! Деды воевали! Итоги войны!
Запыхавшись читать военный рэп, генеральский рэпер перевёл дух и сказал:
— Короче, яйцеголовые. Через год надо истребитель шестого поколения и новую ракету. Чтоб весь мир обосрался от нас! Чтобы у главных янки матка в трусы провалилась со страху от величия нашей страны! Самое сложное – финансирование – я беру на себя и под личный – подчёркиваю – личный контроль президента. Вам остаётся мелочь – сделать самолёт и ракету. Приступайте немедля, враг не спит, у них скоро утро.

Успокоившись, генералы занялись финансированием. Тему снабжения армии дорогостоящей тухлятиной как-то само собой забыли за малой прибыльностью и геморройностью, посему в этот год с голоду попередохло ровно четверть вояк. Но кто же их считает, убогих и жадин, не накопивших на взятку военкому? Комитету солдатских матерей откатили индульгенциями на тыщу призывников в каждом миллионнике, которыми потом матери барыжили от тысячи евро за штуку, и дело замяли.

Через год генералы снова приехали в мухосранское НИИ. Как всегда, случайно и неожиданно выяснилось, что инженерам бабла не дали, а те крохи, что доехали, отжал у инженеришек арендатор в обмен на три килограммовых бетонных сухарика «со вкусом жёванной финансовой залупы», которые учёные грызли весь этот год. Тем не менее, прошедшие перестройку девяностых закалённые товарищи повели комиссию в ангар, показывать работу.
Первым молчание нарушил генерал, который эту ракету должен был запустить с подводной лодки перед президентом:
— Да это же хер! Вашу мать, натуральная елда!
Действительно, перед комиссией стоял гигантский фаллос, сделанный методом папье-маше из многомиллиардных финансовых отчётов и проклеенный соплями с клейстером на протухшем крахмале из армейских запасов. Так же был сделан самолёт, и на борту его, так же, как и на ракете, приглядевшись можно было прочитать строки финансовых отчётов: «ИТОГО: 1 000 000 000» – нули уходили куда-то за крыло, заканчиваясь там обрывком слова «блей, 00 коп.»
— Это всё, что у нас было, — захныкал профессоришко в грязном свитеришке, — мы всё рассчитали, всё должно летать, не сажайте нас в ГУЛАГ, пожалуйста!

Генералы обматерили работников НИИ за то, что те вовремя «не сигнализировали», премию отняли себе, и увезли картонное русское оружие нового поколения на полигоны. Ракету назвали «Палица» и раскрасили под палех. Самолёт назвали «Попович», а краску своровали. С самолётом вообще было проще. Его показали арабским обезьянам на выставке, покатали за хобот, а в интернете разместили ролик от Кэмерона, как самолёт высоко летает.

Но вот флотские мелко офигели от отсыревшей елды, которой их, как новым оружием, наградила заботливая Родина. Бывалые заключили, что следующая подлодка точно будет из картона и пора валить на пенсию. Тем не менее, ракету напичкали в жопу китайскими фейерверками, на которые скидывался даже сам начальник флота, насилу всадили разбухшую от сырости и поросшую сосульками бумажную херовину в шахту субмарины и погребли вёслами стрелять на полигон. В нужное время и в нужном месте, при стечении кинокамер и суровых ликов президентов, призывник, которого забили в шахту вниз под ракету, чиркнул зажигалкой. Жахнуло так, что проплывавший мимо грустный замёрзший кит подивился от такого странного чудо-пердуна. Лодка мгновенно камнем пошла на дно, и сия пучина поглотила её в один момент, вместе с историей о новом супероружии и всем экипажем. Спасать её, конечно, никто не собирался, но на запись стука оставшихся в живых моряков сын большого военно-морского чиновника написал популярный «тынц-тынц» драм-н-бейс микс, который неплохо пошёл в гламурных клубах Москвы и имел успех среди продвинутых адмиралов московского флота. На поверхности же запуск ракеты выглядел так, как и должен был выглядеть: большая хлопушка пёрнула и разорвалась, раскидав ошмётки папье-маше по большому радиусу. Один шлепок смачно попал президенту в бубен. Отодрав со лба промокший листик и прочитав «1 000 000 000 -блей 00 коп.», президент торжественно заявил: «Страшное оружие! Нового поколения!»

Да, мой друг, оружие нонче измельчало, не тренд. Только и осталось настоящим мужикам, что одеваться в бабские кальсоны и нежно лупить друг друга по обтянутым попкам деревянными мечами. Настоящим мужикам покруче тоже приходится довольствоваться картонными ракетами и бумажными проектами. Время сейчас не то, время всеобщей любви и потребления благ. А что до настоящих войн и оружия, так кто ж его знает, есть они или нет. У нас – точно нет. Главное, что есть бюджет, а уж попилить на картонные ракеты — этого московским эффективным генералам не занимать!

"Булава"


Как поуех в лес уходил

Тепло ли тебе, жирная гамбургерная девица, тепло ли тебе, красная, от многочасового сидения за монитором? Капает ли тёплая вода из-под крана, журчит ли бачок унитаза, заряжается ли мобилка, греют ли батареи, несёт ли папа офисную зарплатку да мутится ли дискотека на вечер? К хорошему всегда привыкается, хорошее быстро забывается. Не успели кровавые коммуняки-электрофикаторы сгнить в своих гробах, а розетка в стене воспринимается естественнее снега зимой. И, памятуя о своих деревенских корнях, уставший от пробок в комфортабельной иномарке и от работы в отапливаемом офисе городской пухлый хомячок нет-нет да и взмолит боженьку о домике в деревне. Хочу, говорит, сруб кряжистый, деву сисястую, колодец с родниковой водой и на работу не ходить. Даже в дырку срать соглашается, лишь бы в деревню, в глушь, в экопоселение!

Поуех был смышлёный малый. В отличие от коллег по работе, денно и нощно вваливающих горбами за мониторами, Поуех вёл спортивный образ жизни (горбатился на велосипеде), давился полезным шпинатом, читал до отрыжки много аналитических статей и на всё имел собственное мнение. Надо ли говорить, что остальное офисное быдло он презирал. Как позорных рабских говноедов, не имеющих целей в жизни, проводящих всё время в потреблении и за тупым сидением в дебильных форумах. Много читая разнокалиберных оракулов, он так же презирал всё мировое сообщество, его цели и настроения. Многие знания порождают многие печали, и наш герой запечалился окружающей помойкой мегаполиса до такой степени, что решился на побег. Вот здесь, мой уютненький, и надо поставить тебе клизму с моралью: никогда не думай, что ты самый умный и всех натянешь.

Побег планировался прочь от провонявшей миазмами цивилизации, от мафиозной государственной машины, от офиса целый день и от дурака-начальника. Правильность выбора эко-цели в жизни подтвердил отпуск на Пхи-Пхи. Уволившись и разместив деньги в ПИФе, который развалился годом позже, Поуех собрал гаджетные шмотки в большой рюкзак и свалил куда-то в район экологически чистой Сибири, находящейся, однако, в зоне доступа вертолёта МЧС ближайшего миллионника на случай поломки ноутбука или аппендицита.

Первые сто метров свободы Поуех пропрыгал в режиме обдолбавшегося кенгуру, непривычно громко посылая к херам всех и вся, конструируя из всех торчащих органов замысловатые факи и посылая их мысленному противнику – системе. Выйдя на поляну, экопоселенец вытащил свой полнокадровый зеркальный аппарат и килограммовый макрообъектив, и принялся фотографировать букашек. После первой тысячи кадров был вытащен ноутбук, и вся тыща цветочных тарканов была обработана в фотошопе, лучшие – отправлены инмарсатом на сайт фотодрочеров, в конкурс пестиков и тычинок. Опосля этого Поуех решил, что стесняться некого, скинул портки и побежал единиться с природой. Единение закончилось через сто метров отбитой об ляжки елдой, репейником в мудях и порезанными нежными пятками городского жителя. Тогда Поуех решил подрочить. По-мегаполисному поминутно озираясь и прислушиваясь к каждому шороху, дрочер передёрнул на заранее заботливо запасенную на ноутбуке порнушку. Наш герой знал, что в лесу баб нет, зайца не догонишь и не трахнешь, а лосик с медведиком могут и сами кого хочешь трахнуть. На лосика у него был газовый пистолет плюс первое место по бегу в школе.

Не так глуп был поуех, чтобы ночевать голой сракой на муравейнике. Вынув очередной гаджет – КПК, путник по ЖПС-карте вышел к домику лесника, чудом заранее разведанный по редким форумам охотников-лосетрахов. Дверь была закрыта на амбарный замок. Обматерив себя за то, что вместо невлезшего шуруповёрта влез широкоугольный объектив, любитель природы два часа махал булыжником. Дверь в избу открылась; здесь предстояло Поуеху обрести счастие в гармонии с природой, в четырёх стенах сруба, среди сосен и местных животных, параллельно строча впечатления и заливая фотки в свой уютный блог.

Ещё раз подрочив на гигантские сиськи далёкой порнозвезды, Поуех вытащил портативный ручной генератор и начал заряжать гаджеты. Он явно не рассчитал силы, запыхался – правая рука вообще отсохла сразу – и дал себе клятву: дрочить только после зарядки гаджетов, но не до! Зарядив гаджеты, Поуех сразу захотел есть. Гамбургеры из мегаполиса кончились ещё в поезде, поэтому пришлось варить рис и давиться им: соль Поуех забыл, зато не забыл чистящий карандаш для объектива. Устав от готовки и проголодавшись от этого занятия ещё больше, наш герой пошёл сбивать кедровые шишки и собирать грибы с ягодами. Грибы, как выяснилось, ещё не выросли, ягоды были кислющие, а шишки оказались несколько выше, чем полки в магазине.

Был полдень. Поуех уже трижды подрочил елду, подрочил ручку генератора, проверил все комменты в блогах, наелся пресного риса и тупо сидел в тухлом срубе. Делать было однозначно нечего! Задёрганный болт уже не стоял, интернет был медленный, дорогой и разряжал драгоценный аккумулятор, а больше Поуех ничего не умел и не знал. Наступала паника: делать было положительно нечего! Мозг городского жителя сох от отсутствия потока информации быстрее, чем желудок от отсутствия полноценной пищи. Хотя бы одну шуточку Петросяна, краешком глаза взглянуть на рекламу Тампаксов или окунуться с головой в битву виртуальными мечами. Но информационных благ цивилизации не было.

К вечеру мозг стало неиллюзорно штырить. Между соснами мерещились менты, спрашивающие прописочку, дупло в дереве показалось туннелем метрополитена с запахом метро, от ветра мерещились гудки машин в пробке и вой феодальных мигалок. Казалось, стоит проснуться, и окажешься в таком родном, заплёванном вагоне метро с вонючим бомжом, и весь ад пустого леса будет всего лишь сном дрочера, обсмотревшегося фантастики. С расстройства дав по морде мухомору – единственному, кому в реале можно было дать по морде, – Поуех сорвался. С жадностью он приник к манящему экрану ноутбука, впитывал тоннами чужие бложики, упивался баннерами рекламы и дико гоготал над роликами. Через два часа аккумулятор сел. Домик погрузился в лес, лес погрузился во мрак, а Поуех был в домике. Без лампочки ильича, телевизора на стене и унитаза за стенкой. Порешив, что утро вечера мудренее, Поуех залез в спальник и забылся нервным сном городского. Во сне два здоровых мента выкидывали его из тёплого поезда с жёлтыми окнами посреди тёмной ночи, а Поех сопротивлялся и цеплялся за мёрзлую обшивку вагона и что-то мямлил про билет.

Утро оказалось действительно мудренее, да и сон оказался в руку.
— Кароче, мне ляжки, вам жопу, а геологам ¬– шалабушки, — медведь стоял подпирая косяк и ковыряясь в зубах огромным когтем.
— Как же, ляжки! А нам требуху?! Вон он какой худой, городской заморыш. Не пойдёт так! — возмутилась пара беглых зэков. — Нам левую часть, тебе правую!
— И жопу тоже нам! — сказал второй зэк, слюняво примериваясь к розовому очку экопоселенца своей истосковавшейся по засаживанию елдой.
— Так, вы тут спорьте, а я забираю все шалабушки и валю. А вы тут хоть в рот его, хоть в жопу, хоть маринуйте, хоть солите, — с этими словами геолог полез за рюкзаком с гаджетами, — всё-таки именно я этого мудня по инмарсату первый вычислил, а вы бы только к обгрызенной тухлой тушке успели.
За окошком прыгали заячьи ушки и пищали:
—И мне, мля, мне дайте, волки позорные! Ну хотя бы морковку погрызть!
—Да, — заключил медведь и двинулся к телу, — так и порешим, пока волки позорные не подтянулись.

Поуех резко вскочил, прижался жопой к срубу и, тараща испуганные глаза, проорал:
— Да вы чо тут, совсем охерели! Я же живой ещё!
— Да нам как-то похер, — без эмоций ответили лесные люди и животные.
— Да я... я... я милицию позову! Я в блог президента пожалуюсь! Вы не смеете! Есть закон!
"Долбанутый какой-то, — промелькнуло в сознании медведя, — может и вправду не есть, отравлюсь ещё, как в прошлый раз, когда блевал от торчков-грбоедов городских, весь лес задристал".
Тут под шум и гам в тесную избёнку ввалились два серых волка:
— Тэээкс, нарушаем, разжигаем, документики пожалуйста! Шутка! Ага, и медведь тут, без нас, понятненько, очень хорошо!
Немного иначе себе представлявший себе лес и единение с природой, Поуех, сам себе удивляясь, начал разговаривать с волком:
— Товарищ начальник! Меня тут сожрать хотели и вытрахать, а геолог все гаджеты спёр!
— И геолог уже успел, сучара! Ну ладно, товарищ, не паникуйте. Разделим мы вас так, — сказал волк, осматривая тело Поуеха, — ляжки нам, руки медведю, жопу с гавном, как всегда, зэкам, голову на помойку, а геологам я потом звезды дам. Все довольны, я не понял, не слышу ответа?

И сия пучина поглотила Поуеха в один момент. Потому что доподлинно известно, что на каждую хитрую жопу уже при рождении на специальном складе заготовлен болт с хитрой резьбой. Совокупность этих болтов образует то, что называется Системой, которую построила цивилизация. Умный человек это знает, и получает свою анальную кару, не отходя от телевизора и крана с тёплой водой. Дебилам же, которые как всегда самые умные, для получения этой анальной кары приходится ехать в дали дальние и получать прозвиздон на месте, но уже с бонусной частью и премией. Так давайте же не будем уподобляться умным дебилам, будем радоваться дарам цивилизации, а с природой единиться на мягком кресле кинозала, под попкорн и газировку.

Что случилось с Поуехом? А кто ж точно это знает. Был Поуех – и нету. Кому Поуехи-то нужны? Вот места в стойле многомиллионного мегаполиса не хватает: освободил он место, и его тут же с радостью занял деревенский Понаех. Потому что деревня не тренд нынче, мегаполис – тренд, и нечего выпендриваться!

Судьба поуеха


Как училка жизни учила

Нас всех учили очень много, чему-нибудь и как-нибудь. Именно так определяется в России формула учёбы: много, непонятно чего и спустя рукава. Важен сам факт обучения, утилизация времени буйной молодёжи до того возраста, когда она уже может только залезть с пивасиком на диван или вползти в офисное кресло. А уж чему там обучают, кто и как обучает, нужно ли это обучение в последующей жизни – это ровным счётом никого не колышет: ни министра образования на его рублёвской дачке, ни директора ВУЗа, упаковывающего пачки взяток в тугой профессорский саквояж, ни нищих оплеванных преподавателей, ни самих россиянских учеников и студентишек. Наша страна всегда жила не по закону, а по понятиям. Надо идти учиться – идём учиться, надо идти сидеть в офис – идём и сидим, надо подыхать – ползём на кладбище. Думать некогда, Петросян и «Дом-2» на страже мыслительного процесса!

Вот так и ты, типичный россиянин, просидел жопой в колхозном детсаду, просидел в школе, отсидел в институте, пришёл сидеть на работу. Всё правильно сделал! Нам не нужны умные, нам не нужны думающие, нам не нужны профессионалы. В школе нам десять лет, как мазь в геморрой, вяло втирается обновлённая версия очередного -изма, портрет текущего царя, свежая версия истории и тонна высшей математики с физикой. Всё для того, чтобы потом мы могли свалить в Москву и тихо торговать сотовыми. И главную роль в процессе встраивания очередного терпильного лоха в большую феодальную систему России играют учителки. Именно эти бледные нищие спирохеты, взращиваемые страной на самом дне социального бомжатника, общаются с вашими детьми в сотни, тысячи раз больше, чем вы сами. Что может дать опущенная учителка юному растущему организму? Только то, что она есть сама: бронированную корку устойчивости ко всей жизненной несправедливости, способность существовать, как плесень, на подачку и каждый день — новое враньё.

— Дочка, вставай, в школу опоздаешь, — бледная тень Учительницы приоткрыла дверь в комнату дочки. Над дочкой пыхтело бесформенное творожное тело старого мужика.
— О, Училка! Мама с дочкой! Присоединяйся, двойной тариф! — неожиданно пробасило тело, не останавливая движений. Дочка дожевала и сердито проорала:
— Мать, ну, твою мать! Стучаться надо хотя бы, интеллигенщина грёбаная! Как работать, так я одна, а как бабло спускать на книжки твои сраные, так ты первая!
— Да, мать, ты или присоединяйся, или не отвлекай, — Учительница узнала в бесформенной туше местного уважаемого Бизнесмена, который помогал школе закупками туалетной бумаги и даже однажды покрасил забор. За это на каждой двери школы висела тяжёлая мраморная плита, воспевающая заслуги Бизнесмена. Но каждая плита была уже отбита по баблу, потому что Бизнесмен поставлял детям просроченные школьные завтраки с местной свалки по цене французских трюфелей.

По пути в школу у Учительницы в который раз ученики 8го класса хотели отнять сотовый телефон, которого у неё никогда не было, да у метро опять хотели дать милостыню как бомжихе. Учительница на такие мелочи не обращала внимания с начала перестройки, ведь она шла выполнять важную для страны миссию, шла сеять разумное доброе и вечное.

— Итак, дети, тема урока – торжество народной справедливости, расстрел царя-узурпатора, события 17-го года с последующим сносом дома Ипатьевых Ельциным.
— Марьванна, вы, кажется, учебник перепутали. Да и народная справедливость – вы сами говорили – это когда все довольны, Россия модернизируется, а партия – наш рулевой, — не отрываясь от плейстейшн пробубнил Петров. Он был одним из самых умных в классе, знал, кто такой Ельцин, и умел написать без ошибок слово "революция". Остальным было всё до фени, лишь бы Человек-паук не сдох.
— Ах да, вот свежий учебник. Тема урока – царствие и житие великомученика-царя нашего последнего, зверски замученного кровавыми большевиками, храни его Господь и партия. На старославянском. У всех есть новый учебник?
Новый учебник стоил в пять раз дороже предыдущего, зато у него были все сертификаты: гигиенический, пожарный, взрывобезопасный, ИСО 9000, сертификат лояльности к партии высшей степени, сертификат ридигера, сертификат соответствия, доказывающий, что это учебник, а не хер моржовый. Напечатан талмуд был на обёрточной бумаге, зато на обложке красовался полосатый флаг, герб с чернобыльской двухголовой ощипанной курицей и радостный медведь в тюрбане, с «калашниковым» наперевес, обнимал тиснёное золотом слово «Россия».
— Маша, у тебя есть новый, рекомендованный партией и окраплённый патриархом учебник новейшей истории Родины?
Маша не знала вообще, что это за мымра, какого хрена она отвлекает её от чтения глянцевого журнала «Гламурная нимфетка», что это за школа, что это за город, кто все эти уроды вокруг, и чо к ней пристали? Маша меняла школу раз в полгода: её мама развелась с папой и мыкалась по съёмным квартирам, перебиваясь случайными заработками, заодно подготавливая к ним и дочу, а себя – к обеспеченной дочкой пенсии.
— Э-э-э... как вас там... у меня со старой школы остался учебник новейшей истории, там ещё про народные выборы было написано и вплоть до нанотехнологий, такой пойдёт?
— Маша, как можно! Наша страна так быстро модернизируется, что учебники не успевают печатать! А сдала ли ты пять тысяч на бумагу на этой неделе? А папа твой приходил асфальтировать дорожки на территории в прошлые выходные со своим катком? А мама приходила красить стены класса зелёной краской? А сестричка твоя собрала денежки для родной школы в переходе у метро? А дедушка с бабушкой отдали пенсию в Фонд прозябающих учителей? — учителка прям аж оргазм словила – задышала тяжело и с чувством выполненного долга. Ради таких моментов она и ходила в школу.
— Дома насосу, — процедила сквозь зубы Маша, ученица с четвёртыми сиськами, и тут же громче добавила: — Лес надо беречь, папа нас давно бросил, мама работает актрисой, бабка с дедкой где-то за МКАДом живут, я их и не видела никогда, сестры, слава богу, нет. Допрос окончен?!
— Маша, ты неуважительно относишься к храму учения! Твой тон недопустим в общении со мной – уникальным носителем державной культуры и ценного груза знаний. Ты же по предыдущей школе должна знать, что сдача денег на бумагу – это важнейший социокультурный элемент интеграции в российскую школьственность, акт самоотдачи во имя Родины, отрицание себя как мещанинского элемента ради великой общей цели, Родины и страны! Короче, сучка крашенная, ишь вымя отрастила, где бабло? Бабло гони!
— Да пошла ты на хер, учителка, и не таких директорских прошмандовок обламывала с бумагой! Сисек нет, харя ссохлась, муж ушёл или сдох от скуки, бабла не платят, да ещё дочь, небось, блядища пропитая! Хер тебе, коза, а не канцтовары от трудового народа, накось, выкуси! — с этими словами Маша вскочила, показала народный фак, при этом жиры вывалились из на размер меньших джинсов – вся фигура подростка-переростка из Макдональдса намекала, что Учителка неиллюзорно может получить по сусалам. Видя такое шоу, задние парты, до этого момента игравшие в карты на отсос в туалете и запивавшие действо «отвёрткой», оживились и начали орать:
— Пей «ягу» – рожай шнягу! — чокаясь банками со светящейся жидкостью и нарочно проливая кислотные капли на учебник, освящённый рулевыми страны. Прозвенел звонок: школьники опять обломались с мордобоем на уроке.

Учительница пришла в учительскую и устало села. В углу охранник-педофил показывал леденец-сосунец девочке из третьего класса. Он ещё не знал, что девочка из пятого класса уже снимает всё это на видео и будет шантажировать его, разводя на модный сотовый телефон. А девочка из восьмого класса готова продать девственность за новый телефон, поставив охранника перед тяжёлым выбором. А девочка из одиннадцатого уже может просто подарить охраннику дорогой телефон: физрук, раскрасневшийся и усталый, только что принял зачёт у старшеклассниц. В кабинете у директора, как всегда, заперто: это новая шлюшка, только что из института, только закончила нарабатывать «педагогический стаж». Поговорить было не с кем, поставить на место Машу помочь никто не мог, а несобранное бабло за канцтовары директор вычитал из учительской зарплаты. «Может быть, взяться полы мыть в школе?» — подумала Учительница и загрустила.

Проходя по школьным коридорам, мимо вялых школьников, год от года деградирующих из весёлых цветных первоклашек в бесцветное циничное говно, готовое ко «взрослой жизни», Учительница опять воспряла духом. «Ничего, что на еду не хватает, ничего, что дочка подрабатывает, ничего, что воруют из нищенской зарплаты — всё перетерпим. Ведь я же — Учительница, я учу, делаю из тупых оболтусов настоящих людей! Они все мне спасибо должны сказать, что вывела в люди, подготовила к выходу в мир, положила ещё один кирпичик в стену нашей великой Родины!» Волна гордости захлестнула Учительницу, и сия пучина поглотила ее в один момент. Вместе с ежедневным переписыванием истории, двойной моралью и беспричинной любовью к матери-Родине, которая относится к своим детям, как к вынужденному недоразумению.

Вот так у нас учат в школе, все одиннадцать лет. Нищие опущенные людишки возятся с вашими детьми денно и нощно, полощут свой вялый проправительственный болтик в их неокрепших мозгах, пока вы сидите на ненавистной работе в офисе. Ваши дети уже в школе узнают ненависть и уныние и осознают собственную ненужность и никчёмность. Растёт фантастически злое, похеристичное поколение вымороженных унытиков, для которых всё будет равно и на всё — положить. А на училку — пофиг, у нас голытьбы с претензией на мессию — до чёрта. Было бы копеечное место в школе, а уж драку за гроши всегда устроят. На том и стоит земля русская: на поклонении с самых младых лет, переписывании истории и на обожествлённой нищете.

Школьные годы чудесные
Школьные годы чудесные


Как поп искал предел тупости прихожан

С жидосуицидом в мёрзлом болоте, дорогие мои христотерпилы! Ридигер воскрес, чтобы опять откинуться, на радость всем атеистам! А ты совершил акт суицида, приобщился к толпе жирных соевых моржей в ближайшем водоёме? Ведь только после этого тебе станут доступны все уровни прокачки от РПЦ, как писано в червивом мануале. Если, конечно, раньше этого не отправишься с пневмонией к ридигеру в объятия. В эти дни, когда даже джип чёрный воцерквлённый, на честно наворованное купленный, не спасает от лютого мороза, посмотрим мы на жизнь чиновничьей когорты ФГУП РПЦ да паствы их, благодарной и узколобой.

Это только тебе, офисный кариозный налёт, кажется, что Поп наш есть сугубо жруще-пердячий агрегат для ношения рясы в церкви, тупорылый и прямолинейный. Чорный джип попа и все его прижизненные блага чётко свидетельствуют, что перед нами — маститый чиновник среднего и повыше ранга. Только внешние артефакты, как то чёрный мешок рясы или пафосный золочёный офис, могут сбить с толку. Вот только Поп, напившись водкой в ресторане и меланхолично потыкивая вилкой в фуа-гра, мог бы расколоться о тяжёлых годах пути к богу: о том, как трещало некрещёное очко под натиском похотливого архиепископа; как тайком заучивал старославянскую муть, подрабатывая в НИИ ракетного оружия; как держал корыто во время крещения внучки секретаря горкома, и как с ним потом мутили бизнес по барыженью оргтехникой. Горкомовца грохнули за борзость, а Поп дальше поехал к боженьке на шестисотом мерине. Хвала небесам, там и вся братия подтянулась, и законы богоугодные протолкнули, и зажил Поп, как в раю. Потому что верил он в бога, а ты — в компьютер. Попу — уважение, паству благодарную, джип с дворцом, работу, оплачиваемую до гроба, и монашек, а тебе — айпод, ноутбук, проездной на метро и съёмную хрущу, атеист поганый.

Жил Поп безбедно, всё боженька ему давал: таможня намоленная добро давала, депутаты освящённые двигали нужные мирские задвижки, джипы менялись чаще, чем Христос воскресал, да в пост сало с артишоками не переводились. Едино, что мучило Попа, так это вопрос – есть предел или нет предела человеческой тупости? Бывало так сидит в церкви за иконостасом, лепит самолётики из молитвослова и смотрит, как подъезжает безногий имбецил на ржавой коляске к пожарному щиту и молится истово: подай, говорит, ножки мне – и свечки тыкает горящие. И так – каждый день весь год. Задрало это Попа, не выдержал, вскочил, подбежал к идиоту и – хрясь! – кадилом с размаху по роже его даунской:
— Идиот! Это щит пожарный, кретин! Тебе не ноги, а мозги сначала вставить надо!
— Батюшко, родной, не кори, дай благословение, дай свечку, дай ножки, дай новый айпод, — заныл овощ и залил всё соплями, и попытался вцепиться в необъятное круглое пузо Попа.
— Да поди ты к чёрту, мудак стоеросовый! Читать научись, завет прочти, иконы от ящика научись отличать! — с этими словами Поп развернул коляску инвалида, да и пнул её в сторону выхода. Раскидывая старушек в платочках, проституток в вечерних платьях и барыг в кожанках, колясочник вылетел с паперти и аккуратно насадился башкой на крест старой могилки игумена. Отмучался, болезный.

Вечером терминал по оплате грехов беспомощно моргал забитым дополна купюроприёмником, когда Поп, стоя на стремянке, мазал надроченной малафьёй морду иконы казанской богоматери, что должна была мироточить в эту ночь по присланному из московской епархии календарю. Плакаты о чудесном внезапном мироточеньи загодя были развешены по городу, а на входе в церковь поставлены пропускные автоматы по типу метрошных. Бизнес шёл.
Закончив окроплять комикс для верующих, Поп решил заодно справить нужду в чан со святой водой, так как сверху это было делать сподручнее. Задрав рясу и оголив божественную залупу, церковник виртуозно попал искристой струёй прямо в бак со христоверным святым эликсиром. И только тогда увидел немало удивлённое лицо старушки.
— Чо надо, прихожанка? — спросил Поп, ни разу не смутившись и продолжая ссать в святую воду.
— Да разве так можно, батюшка? — шёпотом пролепетала поклонница культа собственной нищеты и золотых церквей.
— С лестницы – можно, снизу – хер достанешь. Или ты про мироточенье? И так тоже можно, был бы хуй и лестница. Лестница, прихожанка, она ведь к богу приближает, поэтому мне всё можно. А ты там, снизу, купи три свечки, две поставь, а одной подрочи под радио Радонеж, да смотри, не обломай: я и в воск насрать успел.
Удовлетворённая таким ответом бабушка посеменила к выходу, а Поп, вытирая залупу об рясу, опять задумался: неужто действительно не переведутся эти тупые кретины на земле русской?

На следующий день Поп приехал на работу как всегда, под мощный мозговой долбёж очередного архимандрита с радио Радонеж из окна джипа. Но вытащил из багажника огромный поролоновый костюм губки-боба, повесил килограммовый крест на шею, да так и ввалился в свой офис. Дети писали на верхний ряд иконостаса от счастья, бабки падали в обморок, а проститутки со стрингами поверх юбок тыкали пальцем и говорили, что похоже на квадратную прокладку. Поп жёг, как мог: матерился, рыгал, пытался выпить коньяка из горла, но не попал в рот, мацал шлюшек за жопу и делал шоу, как умел. По пути сбил две иконы, которые прибили часть верующих своим тяжёлым окладом, да задел поролоновой сракой стойку со свечами. Видя, даже чуя, что запахло жареным поролоном, Поп по-сатанински прыгнул вверх и, как пробка в бутылку, вбился в чан со святой водой.
Снизу стояла вчерашняя бабка, челюсть её была где-то около пола, размер глаз – трижды больше светящихся гидроцефальных головастиков с икон.
— Чо, бабка, опять смотришь, что те надо, что опять не так? — спросила губка-боб поповским голосом.
— Да разве так можно…э-э-э… как вас…
— Губка-ПОП, — продожил Поп. — Конечно, можно, если есть поролоновый костюм и крест святой. Можно не только ссать в чан, а и срать туда! Мы же гадим вам в голову своими писаниями и клиросными песнопениями, так почему бы не засрать и воду святую святым поносом? Ладно, проехали, старая. Купи шесть свечек, четыре погрызи, а двумя подрочи под радио Радонеж. Всё, свободна!

Бабушка опять посеменила к выходу, очередь с термосами вышла из оцепенения, и все начали друг друга убеждать, что действительно, вода с ссанью и сранью, если она божественная, остаётся святой, и даже дважды божественной. Поп, истекая водой из поролоновой губки, поплёлся сушиться и опять задумался: сколько же можно гадить в голову чокнутым фанатам виртуального культа, доколе ж?!

На третий день Поп привёз в церкву оружия, взятого у знакомого гэбешника, и две пачки книг с новым и старым заветом. Левая часть церкви была объявлена старозаветной, правая – новозаветной, клирос – атеистическим клитором, который надо теребить, но не отрывать. Прихожанам было роздано оружие, бухло, наркотики, подсунуты голые монашки, и началось:
— Ты на кого батон крошишь, падла старозаветная!
— Ты ваще чё, не понял, новозаветный сперматозоид, да наш талмуд был, когда ваш даже и писать не начали!
— Да наш писать начали, когда вашим жопу подтирать стали!

Слово за слово, пошла битва церковных дебилов. За великомученика-царя угандошили пару блядушек, пришедших поставить свечку за приворот депутатов и отворот мандавошек. За схимника Антония Печёрского вырвали печень у жирной свиноматки-торгашки с рынка. За благовещение пресвятой богородицы порезали беременную студентку. Двое старозаветчиков мочили голову новозаветчика в чане со святой водой, а протодиакон из церковного хора уже пристраивался к жертве сзади. Все верующие были заняты самым важным делом на земле: объясняли противоположной стороне свою веру. Зуботычинами, пером под рёбра, просто пистолетом да гранатой. Ведь как можно спокойно спать, когда кто-то где-то не знает о боженьке на небесах, пишет святое причащение с маленькой буквы и жопит бабло на свечки? Епитимью на таких гадов, статью им и в лагеря! Веровать всем в непорочное впендюривание, терпеть невзгоды, сосать лиловый болт судьбы и верить в рай после смерти. А тем, кто не верит – отключить газ со светом, а самих сдать парторгу.

Недолго Поп искал предел человеческой тупости христотерпильных россиян. Прослышали про проказы Попа старшие браться из московской газпромовской епархии, приехали, вывели под белые ручки с блатного городского места, надавали по мордасам и отправили служить в приход такой жопы мира, что ЖПС не ловит, телика нет, и бобры зимой в лёд вмерзают. И сия пучина поглотила его в один момент: несут теперь ему не бабло, а пару яиц из-под дохлой курицы, ходят к нему прошловековые старушки да медведь из леса. Потому что НЕТ предела тупости верующих, тупая вера – простая и удобная, хорошо сочетается с телевизором и Россией. А на Попа-то пофиг: был Поп – и нету. А вот работа в офисах ФГУП РПЦ в городах-миллионниках вся наперечёт: было бы место, а уж чиновник всегда найдётся.


Как Великий Русский Режиссёр в кинотеатр ходил

Великий Русский Режиссёр сходил в кинотеатр на голливудский фильм! Ах ты ж, ссань божественная ридигера с керосиновых облаков северного мордора, долбическия силы непорочновпердоленной Девы Марии, зачем он это сделал?! Не сиделось ему в наследной сталинке на Мосфильмовской да не принимались похвалы от лизожопов за ту божественную срань, которая ушатами валится с российских теле- и киноэкранов!? Давай, мой попкорновый шлепок киношного сала, интернетное повидло, залепившее собой весь трафик, тоже сходим с Великим да Русским да Режиссёрищем в кинотеатр. Посмотрим, какие вещи делают там, и как пилят тонны бюджета на кадры дерьма здесь.

Вот Великий Русский Режиссёр. Сидит в полумраке пафосного центромосковского кинотеатра в прайм-тайм, разложил свою батарею жиров на уютном пуфике, вертит пачкой необъятно отожранной, ковыряется в зубах; мыслит, что ему ещё такого Голливуд сраный бездуховный покажет — небось сиськи-письки-терминатор опять. Рядом его выродков отряд, нагламуренное жиробасовое пидорьё, будущие вечные режиссёры России. А батюшка его номенклатурный дома, в сталинской высотке, надрачивает на партбилет и высирает из геморройной старческой дряблой жопы очередные мемуары, кто кому на какой переделкино-комаровской даче вставил по самые коки, кто Гурченке за пять минут первый навалял на клык, и почему арт-хаус — предательство совковой Родины. Назавтра наш старпер, потрясая былыми заслугами, пойдёт на встречу со свиноматками жирокомбината —¬ хохляцкой москальской лимитой пятидесятых, будет лобызаться с их мармеладными рылами и со всем залом яростно онанировать на совок. А сынок, номенклатурная отрыжка, будет вечно гангреной сидеть на Мосфильме и снимать все рашкины фильмы, засовывая туда тонны неприкрытой рекламы, пока нефть не кончится, никого не подпуская к своему феодальному наделу. Такова Россия феодально-номенклатурная: дал в харю интеллигентишке, отнял камеру, и айда в коровник или в партийный распределитель, снимать шедевр, соответствующий собственному уровню восприятия. А интеллигентишке камеру ни в жизнь больше не давать, а токмо по наследству передавать, как грёбаный Газпром, электричество и телеграф с мостами и дорогами!

И вот сидит наш наследный номенклатурный выпердень со свинячьими глазёнками, заплывшими от подкожных инъекций государственных денежек, тычется в экран с импортным продуктом. Он за всю свою номенклатурную, народом проплаченную жизнь снял пол рекламных ролика ХерВамВыплатБанка да потом только пилил бюджеты, поснимывая своих корешей институтских, мосфильмовскую плесень, остопёрдивших вечных высирышей от наследных совковых актёришек в гигантскобюджетных нанофильмиках. Сидит, потеет, муди чешет — нравится! Припидорашенные в бутиках детки Режиссёра тоже чешут муди, заказывают дорогие коктейли, рыгают попкорном, но смотрят фильм. Нравится? То-то же, чай, не тот блевантос, что батька кишлакский наснимал, да?! Остальной зал забит вперемешку дорогими блядьми, ищущими связей с бюджетными попильщиками, и бизнесменишками-шестидесятниками, довольными и упитанными. Вот блядушки смотрят фильм, растирают сопли, как синий двухметровый мутант трётся около нулевосисей мутантки. Два весёлых гонококка обнимаются и рыдают друг другу в плечо, восседая на твёрдом шанкре раздолбанной шлюшеской пелотки, разглядывая красоты внеземной цивилизации. Бизнесменчики представляют себя бравыми капралами без жира, заплывшей морды и с мышцами, да ещё и честными. Каждый 3D-очкарик из зала увидел своё: кому любовь, кому войнушка, кому драконы. Все прослезились от счастья от этого кино, настоящий фильм! Да, рашкинский дружок, это тебе не двуручной пилой откатов бюджет пилить и славить модернизированную нановертикаль, это фильм снимать. Это не сраная гэбёвая ржавая машина «Волга» летает по баблограду на резинке от трусов, это Голливуд, сынок, Америка, страна профессионалов!

А что наш Режиссёрище? Как фильм кончился — вскочил, подбежал к экрану, начал титры смотреть. И знаете, насчитал тысячи и тысячи людей! Чтоб вовек отката не видать: тысячи не долбосралов рукожопых, а настоящих Профессионалов! Не шваль околобюджетную, которым фиолетово, что мобилой торговать, что осветителем гламурным вечным артистишкам моськи подсвечивать, а настоящих узкоспециализированных профессионалов. Которые не подрабатывают на рынке, торгуя хохломскими елдами для туристов, не бодяжат ночью леваки для порно, не корчат из себя предоплаченных дедоморозов да снегруок на Новый год, а каждый сраный грёбаный день работают по своей специальности, всем скопом делая такое сложное дело как настоящий современный фильм.

— Это же всем надо платить! — воскликнул царственный Великий Русский Режиссёр у стены титров, потрясая своими барской шубой, бриллиантами, медалями с наградами от царя и всей придворной звездобратии. — Всем, каждому, много, постоянно!
— Это кому там платить, батяня? — засуетились гнидки-наследнички режиссерского дела. — Гони в жопу всех, батяня, следующий бюджет наш! Студент ВГИКа снимет на сотовый, нищий программер добавит спецэффектов на пентиуме, в ролях снимем опять лысого Гошу и сто таджиков, освоим бюджет, не ссы, батя! А для старперов мумию Гурченки добавим.
— Деньги платить! — защебетали шлюшки из соляриев. — Как это глупо и не по-российски — платить людям за их хобби. Лучше сделайте нас вашими наложницами, о Великий Русский Режиссёр, мы вам и отстрочим, и сами попрыгаем за вас сверху, и бабло освоим!
— Платить? Кому, этим пидорасам киношным? — забасили бизнесменушки, с чавканьем вытягивая свои туши из объятий диванов. — Режиссёр, гони пидорьё на хер! Гоше дай и мумии Гурченко дай, а остальное мы освоим. Сделаем тебе на киношные деньги сеть закусочных «Обеденный Дозор», будешь бабло на хычинах тухлых грести. А кино мобилой снимем, главное, хари чтобы те же, что и в сериалах, чтобы мозоль на глазе натёрли размером с сиськи Семенович!
— На хер Голливуд, параша, победа будет наша! — прыгал вокруг баблоносного Режиссёра известный лысый носатый клоун, которого нам ещё полвека лицезреть во всех передачах, от «Спокойной ночи» до «Дом-88». — В шею всех голливудских с их компьютерами, эти падлы очкастые нас всех без работы хотят оставить! Заменить нашу глубокую внутреннюю сущность и человеческую душевность тёплой актёрской игры поганой программой для компьютера?! Матрица не пройдёт, православие с самодержавием не допустят!

Но задолбавшего всех клоуна уже никто не слушал. Вся режиссёрская кодла загружалась в свои бентли и мерседесы, общей стоимостью аккурат в бюджет «Побег из Шоушенка», и выезжала в Останкино, на званый вечер к примадонне. Припасть, так сказать, к целлюлитным глиняным ногам голема российской медиагидры, облизать в страстном экстазе все жировые складки на старческих мордах друг друга, потусить среди столь узнаваемых лиц и всячески потешить своё самолюбие, поболтать о бизнесе и о попиле. И ни слова о кино.
— Да, мой новый фаворит, да, посмотрите, — бесформенная примадонна вывела нового гандона, торопливо вытирающего платком рот. — Вот, это Пусенька. Пусенька теперь будет вести новые передачи на телевизоре.
— Ай да ляпота, Примадонна, — глубоко зализывал наследным номенклатурным языком Великий Русский Режиссёр. — Вот кто у нас теперь с Галкиндом и Ургандом будет до следующего века Новый год вести!
— Да и вы не отстаёте, душка, — изливалась взаимными соплями Примадонна. — Через вас ни один талант ни на телевизор, ни в кино не проскочит, всё сечёте, все бюджеты подбираете. Вот чьи фильмы мы будем весь век смотреть!
К паре жополизов присоединилась одна известная черножопая модель, ныне свисающая с болта одного нашего олигарха, и начала на ломаном русском:
— И не говорите, наши любимые широкодушные россияне. Компьютерный Аватар выжмет всех нас, актрис, моделей и прочих блядей в рашу. Так что ждите «В гостях у сказки» с Вупи Голдберг и «Дом-3» с ДиКаприо. Увидите ещё блюющих Мэрил Стрип с Гурченкой у киевского вокзала, закатывающих скандал ментам. Выгоняют нас, как старую рухлядь, из Америки.

И все богемные ублюдочные пидорасы, номенклатурная наследная срань вся разом начала истово лизаться, чавкать, лизать, сосать и оргазмировать от своей собственной чопорности, важности и недосягаемости. И сия пучина поглотила русское кино в тот же момент. Ибо, когда все маломальские места, от министра до уборщицы Мосфильма передаются как титул по наследству, то это не фабрика звёзд, а фабрика пёсд, генератор дегенератов, унылая клоака жопных лизателей, великолепная гирлянда тупорылых имбицилов с языками друг у друга в жопе, защищающих свой Мосфильм и Останкино так же, как гэбюки защищают нефтевышки. Но от нефтесосов ничего не ожидают, а от киношников требуется снимать кино, а как снимать кино, когда весь Мосфильм — это один грёбаный феод, который по наследству доят всякие упыри?!

Да, россиянчик, кино снимать — это тебе не урину примадонны на тусовках из бокала хлобыстать, не на партсобраниях с трибунки лиловым махать, не двуручной пилой бюджетное бабло попиливать да не с вертикальщиками лобызаться. Уходит от нас мир, вперёд уходит, оставляя нам одну парашу: старых нафталинных голливудских актёришек, отходы радиации и второсортные сериалы. Было кино в России или нет — никого ровно не колышет, торренты никто не отменял. А быдлясик пусть сосёт пивасик и смотрит на кишение мосфильмовских гельминтов с остозвиздевшими сериальными мордами.

Бекмамбетовщина


Как литературный негр свою плантацию искал

Литературный негр встал рано утром, попил чай из густо сдобренного красителями чайного тампакса, поковырял вчерашний засохший доширак в пластиковой баночке, вздохнул и решил идти наступлением на работодателя. Больше так жить он не мог. Существование в съёмной халупе в пригороде, на пару с программистом, час на электричке до города, а самое главное — нежелание редакторов платить по докризисным ставкам достало героя. Негра решил ехать лично по издательствам, выделиться, так сказать, из потока конкурирующих за место собратьев и найти себе подходящую плантацию на ближайшее время.

Сосед-программист спал на своей клавиатуре. Бодрый курсорчик уже уничтожил весь его ночной труд. Такое не раз бывало; тогда ближе к вечеру программист просыпался, видел девственно чистый лист программного кода, дико матерился, швырялся пустыми банками из-под китайских макарон, потом успокаивался на порнушке и покорно садился писать дальше. Над Литературным Негром программист ухмылялся. Ведь программист писал интересный и уникальный проект, который на всенепременной коммерческой волне успеха вынесет его из этого захолустного пригорода туда, к пальмам Америки и ничегонеделанию до конца жизни. Писака же довольствовался скучной работой на дядю.

Измазав морду гуталином для придания не долбаться индивидуальности в пару к своему творческому амплуа, задев ржавый велосипед программиста в маленьком коридоре, наш герой пошёл на платформу, ждать электричку. Прокатившись до города вместе с другими пригородными ловцами счастья за ускользающую жопку, Нигра отправился прямиком в одно издательство, в котором имел рекомендацию. Поканючив гнусаво у охранника и секретарши, писатель как был, в черкизоновых тришках с сосульками понизу и с нагуталиненной мордой, вошёл в кабинет редактора.

— Я к вам от Фёдора Херомятова, что зовётся Владимир Стальной и печатает у вас серию "Спецназ против палатки с хычинами". Ну, ту ещё, где на обложке шрек с конской залупой наперевес, — начал писатель.
—Ты кто? — только и смог выдавить из себя редактор, поглаживая ручку копчёной бляди на кожаном диване рядом.
— Я Негра, — ответил Негра, — пришёл устраиваться на плантацию. Могу высирать сто тыщ знаков в день на заданную тему. Мне нужна работа на вашей литературной плантации, любая. Но мне нужна как минимум пачка доширака в день, иначе я сдохну.
— Вот нахер ты мне сдался, да ещё и за целую пачку доширака! — возмутился редактор, глядя на ухмыляющуюся блядушку. — У меня полна плантация негров, которые и за бесплатно работают, за негритосную раскрутку, так сказать. Но, памятуя о Феде Херомятове, хвала его тиражам, я, пожалуй, подумаю.

Литературный Негра вкратце описал свою бурную творческую карьеру: как выиграл конкурс «Юный звездобол» в школе; как написал первые лирические стихи, кидая навоз на поселковой скотобазе; как вымучил свой первый роман «Фёклина любовь или Не родись коровой»; как поехал в город, искать счастья, а нашёл соседа-программиста в зловонной конуре за городом и работу составителя кроссвордов для метрошных идиотов; и, как вершина карьеры, — работал литературным черножопым на серии книг «Говнятина — принцесса божественной срани». Редактор пропустил это мимо ушей — будто совершенно привычно наполнялся и опорожнялся бачок в отхожем месте. Гуталиновая морда Негра его изрядно забавляла, однако лишнего времени не было, — сидящая рядом госпожа Предоплаченная Олигархическая Блядь требовала внимания к своей новой книжке «Рублёвка и Копейкино: две половинки одной жопы», объясняющей простому народу, что не в деньгах счастье, что и в селе Копейкино можно прекрасно жить, но вот чтобы перебраться на соседнее полужопие, на Рублёвку, надо изрядно испачкаться в дерьмеце разделяющей жопу анальной дыры.

Наконец Литературному Негру было дано секретное задание. Необходимо было завтра к утру выдать очередной шедевр русской литературы, который впоследствии займёт почётное место в руках заспанных метрошных пингвинов, а затем отправится к бомжам-макулатурщикам на помойку. Тема изложения блистала новизной и сыпала поносом креатива: смелый и решительный сержант ФСБ на своём личном пятисотсильном Мерседесе спасает Россию от лютого врага — Чёрного Разжигателя, в то время как неблагодарные обыватели дрыхнут, бухают или зажимают налоги. Для отличия этого шедевра от аналогичной горы литературных опилок, нашему Литературному Негру была дана хитрая задача: герой должен быть негром. Вроде как Россия встаёт с колен, госслужба цветёт и пахнет, и все хотят работать в ФСБ, особливо, если простой сержант раскатывает на личном мерине. На том и порешили: Литературного Негра вытолкали взашей на улицу, а редактор вернулся к лизанию светлого образа олигархической поэтессы.

Гуталин смыть в привокзальном сортире не удалось, и литературный раб напоминал затравленного дистрофичного нигрилку с проплешинами свиного гриппа на морде. На всякий случай ехал он в тамбуре, то и дело поскальзываясь на замёрзшем ссанье и ежеминутно пропуская то коробейников с просроченной отравой, то следующего пассажира — посрать между тамбурами. Домой в пригород наш Негра вернулся уже затемно, погрыз рябины во дворе, запил талым снегом и пошёл в квартиру сочинять шедевр.

Сюжет негро-шедевра был выбран электоральный и популярный: сержант ФСБ, примерный отец трёх детей, выехал на мерине со своей остоженской квартиры, а в это время злой Чорный Разжигатель из компьютерного клуба «Бабушкин защеканец» разместил в интернете компрометирующее высказывание в стиле «Рашка-пидорашка». Чтобы втереться в доверие к Чёрному Разжигателю, Белый ФСБшник быстренько сделал свой сайт с детской педофилией, набрав снимков голых детей у коллеги по работе, и представился негром-наркодилером из Америки. Чёрный Разжигатель вышел на связь, забив стрелу в ресторане Метрополь, дабы купить мешок героина, который Белый ФСБшник одолжил у другого коллеги. Тут-то Разжигателя и схватили да повязали смелые честные ФСБшники под аплодисменты простых защищаемых россиян, жующих профитроли и запивающих их Вдовой Клико. Удовлетворённый очередным шедевром, Литературный Нигра заснул под стук нажимаемых программистом клавиш. Пацанчики к успеху шли.

На следующий день Нигра решил лично привезти рукопись. На отсылке электронной почтой с лиловой писей взамен на пожевать литературный словоплёт уже обжигался, не на того напали. Размочив и съев засохший прошлогодний пельмень, намазав морду гуталином, дрочило пера вышел из дома. До города доехал без проблем, судя по форме заледеневшего гавна, даже в том же тамбуре, а вот у входа в редакцию проблемы появились. Вход был плотно оцеплен кругом возбуждённых бабок и дедок с плакатами. Пенсионеры постоянно поправляли свои белые высокие колпаки, которые всё время норовили завалиться на бок из-за падавшего снега.

— Дай пройти, пенсы сраные, дармоеды городские! — попытался взять с набегу старперческую сходку Негра. Но не тут-то было. Пара особо залупастых дедушек подошли к нему, прищурились и хором по-ленински спросили:
— А ты чейных будешь, сынок чернорожий?
— Негра я, литературная. Отойдите, деды, дайте пройти рабочему человеку, — попытался прорваться к входу Негра. Но не вышло: дедки мешками повисли на Негре и убийственным тоном объявили вердикт:
— Ну и песец тебе пришёл, Негра! Мы — Литературный Ку-клус-клан! — с этими словами один дед со всего маху херанул плакатом литератору по морде.

Дальше Негра помнит плохо. С криком «За Чехова, за Сталина!» толпа разъяренных пенсов, вооружившись осиновыми наструганными черенками от плакатов, пошла жёстко мочить нигера.
— Это тебе за Ахматову, сука, это тебе за Гиппиус, чтоб мне столько мужиков как ей, это тебе за Оленьку Берггольц и её мертворождённого ребятёночка! — шипела старушка и тыкала остро заточенным черенком в Нигра, явно пытаясь попасть в глаз. Кто такой Гиппиус и причём тут он и некто Берггольц, Нигра решительно не понимал. Он только думал, кто все эти люди, что это за фамилии и обижал ли он когда кого из этих людей?
— Обидел пацана — по чёрной харе на! — входил в раж инвалид с протезом. — За Михаила Евграфыча, душку нашу, за Фёдора Михалыча, за Сталина, за Родину! Инвалид явно пытался нащупать яйца Нигры кончиком протеза, и Нигра извивался, как уж, в спасении своего ускользающего наследства.

Затем побитого литератора вытащили на лобное место и обсыпали маленькими книжками.
— О! — констатировал нигра, схватив одну из них — "Жизнеописание Маши Ебач", моя книжка, приложился, было дело.
Злая старушка начала чиркать спичкой, но книжки тлели, воняли дерьмом и никак не горели.
— Всё-таки молодец издатель, — про себя подумал литератор, — догадаться собирать с помощью бомжей израсходованную туалетную бумагу по всему городу из специальных вёдер у каждого унитаза, объясняя это якобы забивающимися трубами, а потом прессовать её в листы и на них печатать книги. Гениально!
Тут на лобное место, раздвигая костылём старушек с томиками классиков, как с иконами, в руках, выехал инвалид на инвалидке, вытащил канистру и, не дрогнув ни на секунду, как тогда, в сорок первом, облил бензином кучу книг и Негра в центре её и, со словами «изыди, нигра литературная», поджёг кучу. И сия пучина поглотила его в один момент.

Вот такая история приключилась с одним Литературным Негрой. Был негра, не был негра, никого не долбит и срать-то все хотели. Главное, что издатель цел и жив, народец петросяна смотрит с галкиным. А уж нигра литературная завсегда отыщется!

Литературный негр


Как жители одного города с сугробами боролись

Жители одного города как всегда с удивлением обнаружили, что наступила зима и выпал первый снег. «Ужас-ужас!» — верещали жители одного города в бесконечной очереди на шиномонтаж и из очереди за незамерзающей жидкостью. Потирали ручки жестяных дел мастера. Коммунальщики с виртуальными лопатами на бумажных тракторах замешивали раствор соли. Город охватила ежегодная паника, выражающаяся в хаотическом движении огромных масс под действием непреодолимых внешних сил. Все внутренние силы жильцы города уже победили: они лениво лежали на диванах перед мерцающими мониторами и увлечённо занимались своими важными делами. Так, что привычный ход вещей могла изменить совершенно неподконтрольная, ридигером напущенная гадость.

Только стойкий губернатор не поддавалась панике. Всеми любимый и честно со второго раза выбранный народом губернатор не могла себе позволить сентиментальности в этот тяжёлый для вверенного города час. Ни один мускул не дрогнул на её лице, когда апельсинового цвета холопы, не щадя живота своего, детскими совочками расчищали дорогу от загородного дворца её к дворцу городскому. Смело губернатор неслась на казённом железном коне на работу сквозь отряд ратных салютующих полицаев, заступила на пост управления вовремя, ни на секунду не опоздала!

А снег всё шёл. То, что снег коварно начал идти зимой, и вообще вся зима коварно пришла, нашим людям неожиданнее распродажи дольчегабановых подштанников. А вот то, что снег шёл и на второй, и на третий день, уже не вписывалось в весёлое и разухабистое «ужас-ужас!». Третьего дня от начала снегопада, с трудом открыв двери своих парадных, пропитанных крепким ароматом духовности, выбравшиеся на улицу жители вынуждены были заменить слово «ужас» словом «писец». Херанувшись через одного на скользких дорожках, жители подвергли кружевному матерному антуражу и губернатора, и коммунальных лопатников, и всех на свете. Кроме, естественно, самих жителей города, которые уже много лет уютно жили в режиме диван-офис-диван-торговый центр.

Осознание того конца, который на букву «П», добралось и до самых жлобски откормленных образчиков жителей этого города. Всенародно избранный депутат не по статусу постыдно застрял, выезжая из арки собственного дома. Напрасно депутат включал мигалки, стрелял вокруг из пистоля и матерился отборно — чёрная джипохрень не сдвинулась с места ни на йоту, и ещё глубже застряла в роскошном сугробе, вперемешку с мешками мусора, недонесённого до мусорного бачка местной интеллигенцией. Да тут ещё звонком из карманной депутатской конторы сообщили, что депутатские фуры с детскими китайскими радиоактивными новогодними игрушками, которые сами без батареек светятся в темноте, тоже застряли в не менее роскошном сугробе на подступах к городу. В сердцах депутат грязно выругался, бросил джип торчащим из арки, как памятник медному всаднику, и побежал ловить таксомотор. Жители улицы, включая инвалидов-колясочников, беременных с колясками, тихо матерясь про себя, что бы хозяин джипа не услышал, аккуратно обходили по глубоким сугробам лакированный джип.

Только стойкий губернатор не поддавалась панике. Холопы с семьями и семьями семей, с малолетними детьми и стариками покорно и подобострастно вышли ковырять совочками царственную тропу из загородной резиденции. Вот уж светать стало, многие бойцы со стихией околели в придорожной канаве, но наказ губернатора выполнили — к утру вся дорога была девственно чиста, так что радостные менты вдоль трассы вместе с автолюбителями в пробке торжественно приветствовали родного губернатора. И опять она заступила на пост управления вовремя, ни на секунду не опоздала!

А коварный снег всё шёл, засыпая город по самые неприличные места. Горожане, все как один, вышли на борьбу со стихией! Задымился интернет, раскалились форумы, граждане в стотыщ безлопатных рук начали хаять всё, до чего дотягивалась мысль, начиная со Сталина и заканчивая Аватаром. По аналогии с приснопамятным 1905 годом, из тонн форумных говн было состряпано интернет-послание губернатору. И действительно, как коммунальщики могли убрать город, если за все эти годы весь город как один занимался тем, что не занимался ничем? Коммунальщики защищались, как могли. Они бы и лопатами защищались, да ломами, али тракторами, но все лопаты продали автолюбителям, ломы снесли на металл, а трактора существовали только на бумаге. Поэтому вся наличная коммунальная рать, плотнее забаррикадировалась в своих прогнивших будках и безмятежно там заснула.

Через неделю город представлял собой один предновогодний сугроб. То там, то сям падала беременная сосулька, освобождая мир от зажившейся на этом свете старушки центрального района. Старушки гибли под сосульками стадами, ломали хрупкие члены на обледенелых сугробах, но решительно не выезжали из своих стометровых захламлённых квартир в центре города. Где-то в арке два автолюбителя били по мордасам автолюбительницу, дабы завладеть её лопатой. Автолюбительница плакала, предлагала себя натурой и сотовый телефон как бонус, или наоборот, но лопату категорически отдавать не собиралась, как первую девственность. Во дворах, среди жёлтых собачьих сугробов, шла борьба за каждую снежную машино-норку, трещали морды, хамоватые джипари били интеллигентных малолитражников. Также в городе было замечено полтора снегоуборочных таджика, продающих за пять целковых ведомственную лопату; на стене завис в обнимку с сосулькой один альпинист, забытый друзьями на крыше; был замечен одинокий грустный гаишник, ожидающий появления хотя бы одной машины из снежного тумана превратившихся в одноколейные дорог. В остальном город даже приобрёл: воздух стал чище, бомжей занесло снегом до весны; автолюбители, проигравшие борьбу со стихией, потихоньку счастливо спивались. Коммунальщики уютно спали.

А снег, тем временем, всё шёл. Каждая упавшая снежинка отзывалась гневной тирадой в интернете: «доколе!» Горожане, как настоящие патриоты своего города, не сидели сложа руки. «К ответу!» — пестрела всемирная паутина. Граждане выполняли свой гражданский долг и на работе метались от выбора джипа к обличительной статье о том, какой джип купил тот или иной коммунальный чиновник, и не купить ли им самим такой же. Снег засыпал все дороги, и на работу народу приходилось ездить на метро «с этим народом» (как будто там перемещалось два разных непересекающихся народа). Снег засыпал даже первые этажи зданий, и жители, стесняясь и расшаркиваясь, выползали на улицу через окна квартир второго этажа. Коммунальщики были погребены заживо на своих первых этажах, им снился коммунальный рай: вверенное огромное футбольное поле, покрытое стерильным асфальтом, засунутое в гигантский герметичный целлофановый пакет, и статья расходов, в которую коммунальщик каждый месяц радостно вписывал то аэродромный снегоуборщик, то карьерный самосвал.

Только стойкий губернатор не поддавалась панике. Не беда, есть ещё строчка в бюджете города, чёрт с ними, с пенсией для пенсионеров, таблетками для больных и подарками для детей-сирот. Губернатор смело покупает вертолёт и летит на работу. И опять она заступила на пост управления вовремя, ни на секунду не опоздала!

Снег всё шёл и шёл. Поредели ряды революционных граждан, потускнели интернетные баталии, уж и не смеётся никто над шуточками телевизионных клоунов да не читает газетёнок жёлтых. Последний раз мигнул модем в занесённой снегом квартирке горожанина, ушёл от нас интернет, отняли революционный булыжник, подло вырвали штык из рук — удар ниже пояса для борца за справедливость. И заснул город. Коммунальщики, вымерзшие в своих каморках, уже толпились в божественном приёмнике-распределителе, припоминая, кто сколько бумажных тракторов приписал и сколько иномарок на ворованные деньги прикупил. Старенькие бабушки, пережившие царя, революцию, коллективизацию, индустриализацию, войну, восстановление, застой, перестройку, ещё один застой, все как одна лежали ничком под крышами домов, каждая со своей сосулькой в голове. Автолюбители замёрзли в нелепых позах: кто обнимая своё железное чадо, кто с перекошенным лицом в последней смертельной дуэли на лопатах с соседом за парковочное место, кто внутри машин повис на личном иконостасе, вымаливая найти в магазине лопату, место под машину и чтобы джип был больше джипа соседа, а ещё лучше, чтобы сосед вообще ездил бы на метро. Дети примёрзли в остывших квартирах к своим игровым приставкам, домохозяйки примёрзли к своим телефонам, хозяева семьи примёрзли к диванам с застекленевшим пивом в руках. Все сдохли. И сия пучина поглотила ея в один момент.

Только стойкий губернатор не поддавалась панике. Утром, выйдя из океана, села она на террасе своего особняка своего тихоокеанского острова, вытерла руки полотенцем, заботливо принесённым халдеем (говорят, бывшим депутатом), подумала и начала писать. «Дорогой Царь. Володя. Я, как всенародно избранный губернатор, радеющий за свой народ, прошу нижайше и челом бью! Как известно, неожиданная зима, и последовавший за ней невесть откуда взявшийся снег внесли незначительные коррективы в наши планы модернизации города. Те сто тысяч новых единиц снегоуборочной техники, которые мы закупили для борьбы со стихией, не справляются. Нижайше прошу, не корысти ради, а для людей моих стараюсь, жителей дорогого города, пришли денег в бюджет на закупку новых тракторов, обслуживание существующей техники и на миллион новых рабочих мест дворников, вдобавок к тому полумиилиону дворников, что, не покладая лопат, прямо сейчас работают на улицах города. Счёт, куда присылать деньги, ты знаешь.
С любовью, твой народ, горожане одного города, и их вечный раб смиренный, Губернатор»

Вот такая история приключилась с одним городом аккурат одной неожиданной зимой с неожиданным снегопадом. Странно появился тот город, не по-русски, не по-русски жил, и диковинно помер. Главное, что градоуправитель цел и жив, царь наш, батюшка, невредим, держава процветает да бюджет ещё есть. А уж город завсегда отыщется!

Внезапная зима


Как москвичи деньги зажимали

Москвичи сгрудились откормленными телами над картой многострадальной матушки-России. Роскошные галстуки вывалились из-под лацканов дорогих костюмов и острыми языками показывали направление удара на удалённые филиалы московской фирмы. Как всегда неожиданно наступал Новый год. Близилось время расплаты с сотрудниками и новогодних бонусов. К этому торжественному моменту вся прибыль уже была эффективно распределена промеж всего столичного офисного люда и потрачена на новые вороные джипы да новогодние поездки на Мальдивы. Однако всё священнодействие раздачи слонов омрачал факт наличия филиалов фирмы, расположенных там, куда не ступала нога москвича. Не то, конечно, что не ступала: ведь оно факт, что любой москвич есть по сути своей обкупечившийся на ниве лавочной торговли поволжский скобарь, но уж больно любо думать нашему москвичу, что он есть московит глубококоленный по самые княжеские корни. За сим и оставим волеизъявление нашего столичного павлина в пиджаке, и не будем более касаться нежных струн его самоидентификации.

Первым нарушил тяжёлое молчание Главный Москвич. Обратив нахмуренное чело свое к подобострастно сжавшимся в предвкушении наказа хозяина холопам и прочим топ-манагерам, он, собравшись с трудом с мыслями, изрек: «Ничего не дадим, то есть — совсем ничего». И лица всех москвичей просияли, как чудотворная мироточащая икона Казанской Богоматери при отмене таможенных пошлин на провоз греховных снадобий для церковников. Но тут же омрачились снова, потому как просто так не дать — этого мало, это нельзя, надо обязательно надругаться над людьми, показать, кто в доме хозяин, дать почувствовать людям их ветошность и никчёмность перед великодержавным центральным офисом. На том и порешили: разослать в разные веси гонцов столичных, дабы народец чёрный в черноте и дальше содержать, макнуть всех принародно в отхожее место — всё ради возвеличивания столицы нашей в глазах общественности. Ну, и казну конторскую дабы зажать.

С городами примосковскими да сибирскими разговор короткий: «Шапку ломать, рюмку барину подать, денег не видать!». А вот Северная Провинция, аки вечная заноза, всё время артачится — та ещё приевропейская штучка. В Питербурхъ решено было отправить самого ушлого и наглого Москвича. Москвич сей — известное трамвайное хамло и идейный жлобский скобарь - за копейку удавил за жизнь свою не одну душу. А что, чуть и себя не подавил, да вовремя опомнился. И подошёл он заранее грамотно к Самому Главному Москвичу, ибо хотел на конторские барыши прокатиться в новом модном басурманском поезде, выпить подешевле в питерских кабаках да поглазеть на красоты городские, авось и барышню с манерами какими прищупать по оказии, да не хохлушку какую свинобокую.

Долго ли, коротко ли, загрузился наш Москвич в поезд модный, быстрый, взял с собой газету пафосную, цвета морковного, с которой всяк выглядеть начинает умно, вытащил на место лобное телефончик сотовый, и поехал в Невоград, питерских работников в грязь макать, деньги новогодние им зажимать. Надо заметить, что не полетел он самолётом быстрым, потому как всякий знает, что диво-поезд и дороже в три раза, и газеткой умной или компьютером лаковым там светиться перед соседями гораздо лучистее. Да и боится наш Москвич самолётов: ещё бабки в родном селе ему рассказывали, что только боженька на небе живёт, а адская железная птица всё людей сжирает, а полететь она никак не может супротив закона божия. А поезд — вещь богоугодная, всего-то телега с колёсами, даже обычному москвичу механизм её движения понятен и прост, и всенепременно спрятанные в паровозе лошади в оглоблях, вид делают оченно даже культурный и современный.

И вот приехал наш Москвич на вокзал питербурхский, что зовётся Московским, перекрестился за успешный доезд, тут же перекрестился и на плакат правящего царя и, повинуясь державному инстинкту, прочитал в уме "Отче наш". Решил Москвич, не мешкая, отправиться в офис, работникам по сусалам надавать, чтобы этим же вечером отправиться в кабак, так сказать, решить дело быстро и без пыли, как он привык делать все дела, не загромождая свою пустоватую голову сомнениями и прочим ненужным для хамла хламом. От привычного пафосного москальского жеста спросить такси от вокзала решено было отказаться, всё равно никто не видел, а коли никто не видит, так зачем и шиковать зазря? И полез наш Москвич в петербургское метро, с видом непримиримым, серьёзным, если не сказать — свирепым.

Поездка на самоходной колеснице выдалась длинною, за неё Москвич успел продумать пламенную речь перед работниками питербурхского офиса, объясняющую, почему им не то что премии не видать, а и зарплаты не получить. При этом всём они должны вечно спину гнуть на москвичей да святить имя их, дающих радость работы, кусок хлеба и, в конечном счёте, и самою жизнь, не стоящую и гроша. «Дармоеды!» — распалялся Москвич. — «Интеллигентишки болотные! Мы там, в Москве, денно и нощно, не покладая рук и не щадя живота ради державы. А вы тут — лентяи, лежебоки, и всё туда же, свободы вам подавай!». На этой, оптимистической для любого нахапистого москвича, ноте, эскалатор кончился, и тулуп с Москвичом, весь как есть — бильярдный шар, выкатился на полированный пол станции метро. Не сбавляя ухарского натиска, выкованного годами тяжёлой московской жизни и помноженного на века уездного хамства, Москвич, верча и сверкая глазами, непривычно легко растолкал толпу щупленьких питерских жителей, ввалился в вагон метро, аккурат на слове "Не потерплю!".

Ввалился-то он почти ввалился, да не совсем, оказия вышла с нашим нахрапистым Москвичом. Застрял он на границе двух сред: задняя часть, наиболее весомая и отулупленная, осталась махать ручонками в вестибюле станции метро, а голова, вместе с вращающимися и сверкающими глазами, прописалась в вагоне. Тут, уважаемый Читатель, надобно сделать одну пометку, по сути ничтожную, но сыгравшую роковую шутку с нашим столичным торопыжкой. Дело в том, что в Питербурхе в метро есть досадная особенность, отличающая оное от московского,— две пары дверей: одна на вагоне, а другая — на станции. Сделано сие нововведение было то ли заради того, чтобы люди не падали на рельсы, то ли чтобы смотреть в дырочку на приближающийся поезд было интереснее. Тем не менее, факт, что дверей — две пары, и Москвич, всех растолкав, успел сунуть голову в вагон, но откормленное на столичных харчах тело за головой не поспело и осталось на перроне, вместе с невзрачным чемоданчиком из кожзама и морковной газеткой в руках. Комиссия вышла с торопыжкой, незадача, попал он, как говорится, впросак. Смех, да и только: голова отдельно сыплет молниями ругательными, а ноги-руки отдельно машут. Что, впрочем, по современным наблюдениям общественности, является обычным тоном среди московских эффективных управителей.

Стоит ли сказывать о той секунде немого молчания, соединённого с удивлением, которая пронзительно повисла в вагоне? Неспешным обычно питербурхцам в расщелине двери предстало чудище неземное, Змей Горыныч, адски сверкающий и вращающий глазами, сыплющий отборными матершинными проклятьями, от которых стальные поручни начали сворачиваться в рогалики, да девы юные с музыкальными футлярами попадали все в обморок, как горох. А самое загадочное — голова закончила истошно вопить именно на слове "Не потерплю!", глазки уставились в одну вымышленную точку, фрагменты мысли попробовали оформиться в единое понятие ситуации, но не успели: дыхание диктора в динамиках вагона сменилась на заунывное жужжание, и поезд начал трогаться.

Вся нечеловеческая мощь поезда была направлена положительно на отделение головы Москвича от его же туловища, что делало из ситуации уже нешутошный спектакль. Из-под колёс веером сыпали искры, из-под вагона начал валить дым, недоумевающий машинист всё прибавлял тяги. Но не тут-то было. Шея Москвича, на которой, как известно, надо бы пахать, да целину, да в Поволжье — это вам не ниточная шейка питербурхского заморыша. Шею поволжского Москвича топором за раз не перешибёшь, на неё не залезешь, а где залезешь — там же и слезешь. Широкий лоб, проходя через упитанные складки черт лица, прямиком переходит в мощную бычью шею, которая незамедлительно переходит в не менее упитанную московскую тушу, а внутри шеи — медная лужёная глотка, да пищепровод повышенной пропускной способности. Какой тут за раз сломать!

Тем временем страсти накалялись. Население станции превратилось в одно большое ухо: тронулся поезд или ещё нет. Внутри вагона вдруг резко наступил настоящий содом! Два особо близко стоящих таджика зачем-то пытались ухватить голову, словно в этом было бы её спасение, но абсолютная идеальная шарообразность головы, а также её волосяная прилизанность пополам с плешивостью, да и потное состояние, определённо не способствовали захвату. Студенты, ютившиеся доселе мирно на соседней лавке, заржали, аки кони, и все, как по команде, вытащили мобильники — поснимать сие чудо, дабы позже выложить на потеху публике. Интеллигентского вида сушёная старушка с ярко накрашенными губами добралась через спящего бомжа до кнопки связи с машинистом и начала свой монолог с «Ой, простите великодушно, сим имею честь сообщить Вашему Высокоблагородию, не поймите меня превратно…» В общем, пока весь вагон стоял на ушах, поезд поднапрягся всеми своими электрическими лошадями, да и оторвал голову незадачливому Москвичу. И сия пучина поглотила ея в один момент.

Здесь история раздваивается, как и тело незадачливого жадного Москвича, и покрывается мраком. Голова отделилась от тулупа, вопреки естественным анатомическим ожиданиям, совершенно бескровно, как бы и не было кровотока в голову для подпитки мозга, а был лишь пищепровод да лужёная глотка. Москвичовский жбан покатился в конец вагона, под улюлюкание студенческой молодёжи, падание в обморок ещё не упавших девиц, мимо крестящихся старушек и спящих бомжей. Есть мнение, что по метафизическому совпадению, которые обыкновенно и сопровождают такие истории, в вагоне волею случая оказались стареющая служащая библиотеки и не менее древний органных дел мастер, которые, как не свои, бросились за головой. Схватив голову, два престарелых персонажа из прошлых веков радовались так, будто нашли нечто, что ведомо только им одним и составляет ценность только в их системе ценностей, устарелой и непонятной для остальных. Говорят, что внутренности головы Москвича были почему-то отнесены не в прозекторскую, как полагается, а прямиком в органный зал большого университета, а сама голова, опустошённая, якобы выставляется в Кунсткамере. С телом тоже история тёмная: то ли вынесли тело наружу, дотащили до ближайшего канала, да сбросили в воду от греха подальше, то ли, как утверждает большинство очевидцев, как ни в чём не бывало, вернулось в Москву, и к настоящему времени уже занимает высокий пост в одном из министерств. Поговаривают даже, что Москвича этого можно увидеть по телевизору, складно говорящего разные речи!

Вот такая странная и тёмная история приключилась с не в меру жадным Москвичом под Новый год в Провинции Северной. Был Москвич — и нету, или жив он — положительно установить уже не представляется никакой возможности. Так нам-то, глубокоуважаемый Читатель, удивляться и не стоит. В отчизне нашей казна за один год может несколько раз пропасть, и нигде не появится и следов даже ея. А тут, вы говорите, человек пропал, пусть даже и москвич, эка невидаль!

Как москвичи деньги зажимали
Как москвичи деньги зажимали